<!doctype html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

    <!-- PREFETCH -->
    <link rel='dns-prefetch' href='//adv.mediamond.it' />
    <link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch preconnect" href="https://www.google-analytics.com">
    <link rel="dns-prefetch preconnect" href="https://adv.mediamond.it">
    <link rel="dns-prefetch preconnect" href="https://ptp.stbm.it">
    <link rel="dns-prefetch preconnect" href="https://cdn.iubenda.com">
    <!-- END PREFETCH -->

    <!-- PRELOAD -->
	<link rel="preload" href="https://dafne.sirio.stbm.it/utility-fe/ex/network.common.js" as="script">
    <link rel="preload" href="https://cdn.iubenda.com/cs/iubenda_cs.js" as="script">
    <link rel="preload" href="https://cdn.iubenda.com/cs/tcf/stub-v2.js" as="script">
	<!-- END PRELOAD -->

    <!-- FONT -->
    <link rel="preload" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/fonts/Roboto-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/fonts/Roboto-Medium.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/fonts/Roboto-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/fonts/Roboto-Black.woff2" as="font" type="font/woff2" crossorigin>

     <!-- END FONT -->

    <!-- CSS -->
	<link rel="preload" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/css/common.min.css?cb=b81e793a25c500b62c3520eb3aa01d7ccddc9e6e" as="style">
	<link rel="preload" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/css/common-desktop.min.css?cb=b81e793a25c500b62c3520eb3aa01d7ccddc9e6e" as="style">
        <link rel="preload" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/css/foglia.min.css?cb=b81e793a25c500b62c3520eb3aa01d7ccddc9e6e" as="style">
    <link rel="preload" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/css/foglia-desktop.min.css?cb=b81e793a25c500b62c3520eb3aa01d7ccddc9e6e" as="style">
        
    <style>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</style>
        <style>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</style>
    
	<link href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/css/common.min.css?cb=b81e793a25c500b62c3520eb3aa01d7ccddc9e6e" rel="stylesheet" media="print" data-media="all" onload="this.media = this.getAttribute('data-media');">
    <noscript><link rel="stylesheet" media="all" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/css/common.min.css?cb=b81e793a25c500b62c3520eb3aa01d7ccddc9e6e"></noscript>

	<link href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/css/common-desktop.min.css?cb=b81e793a25c500b62c3520eb3aa01d7ccddc9e6e" rel="stylesheet" media="print" data-media="(min-width: 768px)" onload="this.media = this.getAttribute('data-media');">
    <noscript><link rel="stylesheet" media="all" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/css/common-desktop.min.css?cb=b81e793a25c500b62c3520eb3aa01d7ccddc9e6e"></noscript>

        <link href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/css/foglia.min.css?cb=b81e793a25c500b62c3520eb3aa01d7ccddc9e6e" rel="stylesheet" media="print" data-media="all" onload="this.media = this.getAttribute('data-media');">
    <noscript><link rel="stylesheet" media="all" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/css/foglia.min.css?cb=b81e793a25c500b62c3520eb3aa01d7ccddc9e6e"></noscript>

    <link href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/css/foglia-desktop.min.css?cb=b81e793a25c500b62c3520eb3aa01d7ccddc9e6e" rel="stylesheet" media="print" data-media="(min-width: 768px)" onload="this.media = this.getAttribute('data-media');">
    <noscript><link rel="stylesheet" media="all" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/css/foglia-desktop.min.css?cb=b81e793a25c500b62c3520eb3aa01d7ccddc9e6e"></noscript>
    
    
    <meta property="fb:app_id" content="686241591497425" />

	<!-- FAVICON -->
    <link rel="apple-touch-icon" sizes="180x180" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/favicons/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/favicons/favicon-16x16.png">
    <link rel="manifest" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/favicons/site.webmanifest">
    <link rel="mask-icon" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/favicons/safari-pinned-tab.svg" color="#00a6e3">
    <link rel="shortcut icon" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/favicons/favicon.ico">
    <meta name="apple-mobile-web-app-title" content="Sorrisi">
    <meta name="application-name" content="Sorrisi">
    <meta name="msapplication-TileColor" content="#fff101">
    <meta name="msapplication-config" content="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/favicons/browserconfig.xml">
    <meta name="theme-color" content="#00a6e3">
    <!-- END FAVICON -->

    <!-- ANALYTICS -->
    <link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
    <!-- END ANALYTICS-->

    <!-- ONLINE -->
    <meta name="google-site-verification" content="46ew6KL25wTljZflfhOa2xW69X3oKBST6PdEff-G6ZU" />

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>“Ferrari white“ di Riki: il primo ascolto | TV Sorrisi e Canzoni</title>
	<meta name="description" content="Riki ha molto da raccontare e questa estate, torna ad alta velocità con un singolo avventuroso e divertente" />
	<link rel="canonical" href="https://www.sorrisi.com/musica/canzoni/ferrari-white-di-riki-il-primo-ascolto/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="“Ferrari white“ di Riki: il primo ascolto | TV Sorrisi e Canzoni" />
	<meta property="og:description" content="Riki ha molto da raccontare e questa estate, torna ad alta velocità con un singolo avventuroso e divertente" />
	<meta property="og:url" content="https://www.sorrisi.com/musica/canzoni/ferrari-white-di-riki-il-primo-ascolto/" />
	<meta property="og:site_name" content="TV Sorrisi e Canzoni" />
	<meta property="article:published_time" content="2022-06-24T08:52:58+00:00" />
	<meta property="article:modified_time" content="2022-06-24T08:52:59+00:00" />
	<meta property="og:image" content="https://www.sorrisi.com/wp-content/uploads/2022/06/Riki-Ferrari-White-scaled.jpg" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="1440" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"ImageObject","@id":"https://www.sorrisi.com/musica/canzoni/ferrari-white-di-riki-il-primo-ascolto/#primaryimage","inLanguage":"it-IT","url":"https://www.sorrisi.com/wp-content/uploads/2022/06/Riki-Ferrari-White-scaled.jpg","contentUrl":"https://www.sorrisi.com/wp-content/uploads/2022/06/Riki-Ferrari-White-scaled.jpg","width":2560,"height":1440,"caption":"1372355910"},{"@type":"BreadcrumbList","@id":"https://www.sorrisi.com/musica/canzoni/ferrari-white-di-riki-il-primo-ascolto/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.sorrisi.com/"},{"@type":"ListItem","position":2,"name":"Musica","item":"https://www.sorrisi.com/musica/"},{"@type":"ListItem","position":3,"name":"Canzoni","item":"https://www.sorrisi.com/musica/canzoni/"},{"@type":"ListItem","position":4,"name":"\u201cFerrari white\u201c di Riki: il primo ascolto"}]},{"@type":["Article","NewsArticle"],"@id":"https://www.sorrisi.com/musica/canzoni/ferrari-white-di-riki-il-primo-ascolto/#article","author":{"@type":"Person","name":"Alessandro Alicandri"},"headline":"\u201cFerrari white\u201c di Riki: il primo ascolto","datePublished":"2022-06-24T08:52:58+00:00","dateModified":"2022-06-24T08:52:59+00:00","wordCount":237,"image":{"@id":"https://www.sorrisi.com/musica/canzoni/ferrari-white-di-riki-il-primo-ascolto/#primaryimage"},"thumbnailUrl":"https://www.sorrisi.com/wp-content/uploads/2022/06/Riki-Ferrari-White-scaled.jpg","articleSection":"Musica","inLanguage":"it-IT","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.sorrisi.com/#organization"},"name":"\u201cFerrari white\u201c di Riki: il primo ascolto","url":"https://www.sorrisi.com/musica/canzoni/ferrari-white-di-riki-il-primo-ascolto/","description":"Riki ha molto da raccontare e questa estate, torna ad alta velocit\u00e0 con un singolo avventuroso e divertente","mainEntityOfPage":{"@type":"WebPage","url":"https://www.sorrisi.com/musica/canzoni/ferrari-white-di-riki-il-primo-ascolto/"},"publisher":{"name":"Sorrisi e Canzoni Tv","@type":"Organization","logo":{"@type":"ImageObject","url":"https://www.sorrisi.com/wp-content/themes/sorrisi/assets/images/android-chrome-512x512.png"}}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TV Sorrisi e Canzoni &raquo; Feed" href="https://www.sorrisi.com/feed/" />
<link rel="preload" href="https://www.sorrisi.com/wp-content/uploads/2022/06/Riki-Ferrari-White-886x494.jpg" as="image">
<link rel='stylesheet' id='ame-guidatv-css'  href='https://www.sorrisi.com/wp-content/plugins/ame-guidatv-acf/public/css/ame-guidatv-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://www.sorrisi.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.sorrisi.com/wp-json/wp/v2/posts/761130" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sorrisi.com/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sorrisi.com/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.sorrisi.com/?p=761130' />
<link rel="alternate" type="application/json+oembed" href="https://www.sorrisi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sorrisi.com%2Fmusica%2Fcanzoni%2Fferrari-white-di-riki-il-primo-ascolto%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sorrisi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sorrisi.com%2Fmusica%2Fcanzoni%2Fferrari-white-di-riki-il-primo-ascolto%2F&#038;format=xml" />
<script>var isLeaf=true; </script><link rel="amphtml" href="https://www.sorrisi.com/musica/canzoni/ferrari-white-di-riki-il-primo-ascolto/?amp">
	
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-761130 single-format-standard" id="tvsc-body">


<script>
    var fb_app_id = '686241591497425';
    var isLeaf = true;

    var _pagetype       = 'listati',
    sw                  = document.documentElement.clientWidth,
    isTouch             = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
    device              = sw>950&&!isTouch?"desktop":950>sw&&sw>670||sw>950&&isTouch?"tablet":"smartphone",
    search_placeholder  = 'Cerca',
    advChannel          = '/4758/cookaround/'+_pagetype,
    topSlotName         = (device!='desktop') ? 'gpt-300250-mobile-container' : 'gpt-300250-container',
    isPushing           = false,
    is_bnzm_pdown       = false;

    var TVSCheaderOptions = { };
</script>
<div id="fb-root"></div>

    <ame-mh
        selector-wrapper=".tvsc-page"
        bg-mh="#000000">
    </ame-mh>

<!-- tvsc-page -->
<div class="tvsc-page">

<header class="tvsc-header tvsc-wrapper" id="tvsc-header">
    <div class="tvsc-header-container tvsc-sitewidth">
        <div class="tvsc-header-logo">            <a href="https://www.sorrisi.com" title="TV Sorrisi e Canzoni">
                <span class="tvsc-header-logo-alt">TV Sorrisi e Canzoni</span>
                <!--<svg viewBox="0 0 167 111">
                    <use xlink:href="/assets/icons/icons.svg#logo" />
                </svg>-->
				<svg viewBox="0 0 400 202">
					<use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#logo-70" />
				</svg>

            </a>
        </div>
        <div class="tvsc-header-nav tvsc-hidden-mobile">
            <nav class="menu-header-container"><ul id="menu-header" class="menu"><li id="menu-item-746392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746392"><a href="https://sorrisi70.sorrisi.com">Concorso</a></li>
<li id="menu-item-143688" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-143688"><a href="https://www.sorrisi.com/tv/">Tv</a>
<ul class="sub-menu">
	<li id="menu-item-209048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209048"><a href="https://www.sorrisi.com/tv/ascolti/">Ascolti</a></li>
	<li id="menu-item-209051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209051"><a href="https://www.sorrisi.com/tv/news-e-anticipazioni/">News e Anticipazioni</a></li>
	<li id="menu-item-209049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209049"><a href="https://www.sorrisi.com/tv/fiction/">Fiction</a></li>
	<li id="menu-item-209050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209050"><a href="https://www.sorrisi.com/tv/film/">Film</a></li>
	<li id="menu-item-739690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-739690"><a href="https://www.sorrisi.com/tv/programmi/">Programmi</a></li>
	<li id="menu-item-209054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209054"><a href="https://www.sorrisi.com/tv/serie-tv/">Serie tv</a></li>
	<li id="menu-item-209053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209053"><a href="https://www.sorrisi.com/tv/reality-e-talent/">Reality e talent</a></li>
	<li id="menu-item-739689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-739689"><a href="https://www.sorrisi.com/tv/soap/">Soap</a></li>
	<li id="menu-item-739691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-739691"><a href="https://www.sorrisi.com/lifestyle/videogiochi/">Videogiochi</a></li>
</ul>
</li>
<li id="menu-item-143689" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-143689"><a href="https://www.sorrisi.com/musica/">Musica</a>
<ul class="sub-menu">
	<li id="menu-item-739696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-739696"><a href="https://www.sorrisi.com/musica/news/">News</a></li>
	<li id="menu-item-739693" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-739693"><a href="https://www.sorrisi.com/musica/canzoni/">Canzoni</a></li>
	<li id="menu-item-739694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-739694"><a href="https://www.sorrisi.com/musica/concerti/">Concerti</a></li>
	<li id="menu-item-739695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-739695"><a href="https://www.sorrisi.com/musica/dischi-in-uscita/">Dischi in uscita</a></li>
	<li id="menu-item-739697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-739697"><a href="https://www.sorrisi.com/musica/playlist/">Playlist</a></li>
	<li id="menu-item-739698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-739698"><a href="https://www.sorrisi.com/musica/sanremo/">Sanremo</a></li>
</ul>
</li>
<li id="menu-item-143690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-143690"><a href="https://www.sorrisi.com/cinema/">Cinema</a>
<ul class="sub-menu">
	<li id="menu-item-209068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209068"><a href="https://www.sorrisi.com/cinema/news-e-anteprime/">News e anteprime</a></li>
	<li id="menu-item-209065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209065"><a href="https://www.sorrisi.com/cinema/film-in-uscita/">Film in uscita</a></li>
	<li id="menu-item-209066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209066"><a href="https://www.sorrisi.com/cinema/film-piu-visti/">Film piu visti</a></li>
	<li id="menu-item-209067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209067"><a href="https://www.sorrisi.com/cinema/migliori-film/">Migliori Film</a></li>
	<li id="menu-item-209069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209069"><a href="https://www.sorrisi.com/cinema/trailer-film/">Trailer film</a></li>
	<li id="menu-item-209064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209064"><a href="https://www.sorrisi.com/cinema/attori-attrici/">Attori e Attrici</a></li>
</ul>
</li>
<li id="menu-item-714014" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-714014"><a href="https://www.sorrisi.com/tv/cosa-vedere-in-streaming-questa-settimana-i-consigli-per-film-e-serie-tv/">Streaming</a></li>
<li id="menu-item-143691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-143691"><a href="https://www.sorrisi.com/guidatv/">Guida Tv</a>
<ul class="sub-menu">
	<li id="menu-item-209070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209070"><a href="https://www.sorrisi.com/guidatv/">Oggi</a></li>
	<li id="menu-item-209071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209071"><a href="https://www.sorrisi.com/guidatv/ora-in-tv/">Ora</a></li>
	<li id="menu-item-209072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209072"><a href="https://www.sorrisi.com/guidatv/programmi-tv-pomeriggio/">Pomeriggio</a></li>
	<li id="menu-item-209073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209073"><a href="https://www.sorrisi.com/guidatv/stasera-in-tv/">Stasera</a></li>
	<li id="menu-item-209074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209074"><a href="https://www.sorrisi.com/guidatv/domani-in-tv/">Domani</a></li>
	<li id="menu-item-209075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209075"><a href="https://www.sorrisi.com/guidatv/programmi-tv/">Programmi</a></li>
	<li id="menu-item-209076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209076"><a href="https://www.sorrisi.com/guidatv/canali-tv/">Canali TV</a></li>
</ul>
</li>
</ul></nav>            <div class="tvsc-header-nav-ellipsis"><span></span></div>
        </div>

        <div class="tvsc-header-nav tvsc-header-nav-right tvsc-hidden-mobile">
            <ul>
                <li>
                    <a class="tvsc-btn tvsc-btn-bordered tvsc-btn-full tvsc-text-center" target="_blank" href="https://www.abbonamenti.it/vincolata/r31323?utm_source=Header&utm_campaign=TvSorrisiCanzoni&utm_medium=ctaHeaderTVS" data-abbonati-label="Header">ABBONATI</a>
                </li>
            </ul>
        </div>
        <div class="tvsc-header-search-container tvsc-hidden-mobile">
            <form class="tvsc-header-container tvsc-header-search-form" data-js-managed-form>
                <input type="text" class="tvsc-header-search-input" autocomplete="off" name="search" id="tvsc-header-search-input" placeholder="Cerca argomento...">
            </form>
        </div>
        <div class="tvsc-header-search-submit foc header-icon tvsc-hidden-mobile">
            <span class="tvsc-icon">
                <svg viewBox="0 0 28 28">
                    <use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#header-search" />
                </svg>
            </span>
        </div>
                    <div class="tvsc-header-hamburger tvsc-header-icon" id="tvsc-header-hamburger">
                <span></span>
            </div>
            </div>
</header>

<div class="tvsc-header-speciale">    <style type="text/css">
        .tvsc-header-speciale,
        .tvsc-header-speciale a {
            width: 100%;
            height: 62px;
            max-height: 62px;
            overflow: hidden;
            display: inline-block;
        }
        .tvsc-header-speciale {
            background-size: 375px;
            background-position: center center;
            background-repeat: no-repeat;
            background-color: #323D4A;
            background-image: url('https://www.sorrisi.com/wp-content/uploads/2022/03/0000_22_ScN00_Concorso_InstantWin_375x62.jpg');
        }
        @media only screen and (min-width: 640px) {
            .tvsc-header-speciale,
            .tvsc-header-speciale a {
                height: 120px;
                max-height: 120px;
            }
            .tvsc-header-speciale {
                background-size: 1440px;
                background-image: url('https://www.sorrisi.com/wp-content/uploads/2022/03/0000_22_ScN00_Concorso_InstantWin_1440x120.jpg');
            }
        }
    </style>
    <a href="https://sorrisi70.sorrisi.com/" target="_blank"></a></div>

<main class="tvsc-wrapper" id="tvsc-skin">
        <!-- inizia l'articolo standard -->
			<div class="tvsc-sitewidth tvsc-pTop2x tvsc-pBottom4x">
        
            <section class="tvsc-content">

        
<div class="tvsc-bcrumbs tvsc-pTop2x tvsc-pBottom3x">
    <a class="tvsc-bcrumbs-home" href="/">HOME</a>
        <a class="tvsc-bcrumbs-category" href="https://www.sorrisi.com/musica/">Musica</a>
            <a class="tvsc-bcrumbs-category" href="https://www.sorrisi.com/musica/canzoni/">Canzoni</a>
</div>


<h1 class="tvsc-title tvsc-font-black tvsc-mBottom2x">“Ferrari white“ di Riki: il primo ascolto</h1>


<div class="tvsc-article-content">
    
<div class="tvsc-image-block tvsc-image-apertura">

		<p class="tvsc-abstract tvsc-font-normal tvsc-mBottom4x">Riki ha molto da raccontare e questa estate, torna ad alta velocità con un singolo avventuroso e divertente</p>
	
		
	<figure class="tvsc-outer">
				<img src="https://www.sorrisi.com/wp-content/uploads/2022/06/Riki-Ferrari-White-886x494.jpg"
		width="886"
		height="494"
		alt="" />
			</figure>

			<div class="tvsc-article-details tvsc-mBottom4x">
			<div class="tvsc-article-data">
								<a href="https://www.sorrisi.com/autori/alessandro-alicandri/" class="tvsc-article-author tvsc-font-black">Alessandro Alicandri</a>    
							<span class="tvsc-article-pubdate">24 Giugno 2022 alle 10:52<!-- 14 Maggio 2018 alle 09:39 --></span>
			</div>
			<ul class="tvsc-article-share tvsc-social-share">
				<li>
					<a href="#" data-social="fb">
						<span class="tvsc-icon"><svg viewBox="0 0 12 27"><use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#tvsc-social-color-fb"></use></svg></span>
					</a>
				</li>
				<li>
					<a href="#" data-social="tw">
						<span class="tvsc-icon"><svg viewBox="0 0 30 25"><use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#tvsc-social-color-tw"></use></svg></span>
					</a>
				</li>
				<li>
					<a href="#" data-social="fm">
						<span class="tvsc-icon"><svg viewBox="0 0 28 29"><use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#tvsc-social-color-fm"></use></svg>
						</span>
					</a>
				</li>
				<li class="tvsc-hidden-desktop">
					<a href="#" data-social="wa">
						<span class="tvsc-icon"><svg viewBox="0 0 28 29"><use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#tvsc-social-color-wa"></use></svg></span>
					</a>
				</li>

			</ul>
		</div>

		    <div class="tvsc-adv-slot amePlaceholderBox adv-gtp-mobile-container">
	   <div id="adv-gpt-box-mobile-container1" class="mediamond-tag mediamond-tag-box tvsc-adv-gpt"></div>
    </div>







</div>

<p>Nel 2016 è uscito un brano di<strong> Frank Ocean</strong> che si chiama "White Ferrari”: è un brano commovente, strappalacrime, che parla di un rapporto prezioso come un'auto rara, preziosa di un colore quasi introvabile. Le emozioni della velocità accompagnano un viaggio senza lucidità mentale, in una forma di fuga dalla prigionia in cui vivono le nostre menti. Chissà se<strong> Riki,</strong> immaginando questo suo nuovo brano <strong>in uscita il 24 giugno "Ferrari white"</strong>, abbia pensato proprio a quelle immagini, in un brano che di simile in realtà ha solo il titolo, ma che costruisce, sempre attraverso il concetto di lussuosa velocità, una metafora dell'amore e della vita, ma in una chiave decisamente più leggera e avventurosa.<strong> </strong></p>


<div class="tvsc-card tvsc-card-correlato-foglia tvsc-pBottom2x">
	<a href="https://www.sorrisi.com/musica/canzoni/riki-adesso-chiedo-scusa-e-poi-volto-pagina/" class="tvsc-card-image">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E"
		data-src="https://www.sorrisi.com/wp-content/uploads/2021/11/FotoRIKI_alta-490x275.jpg"
		width="490"
		height="275"
		alt="Riki: «Adesso chiedo &quot;Scusa&quot; e poi volto pagina»"
		class="lazyload" loading="lazy" />
			</a>
	<div class="tvsc-card-content">
		<a href="https://www.sorrisi.com/musica/canzoni/riki-adesso-chiedo-scusa-e-poi-volto-pagina/" class="tvsc-card-header">
			<div class="tvsc-card-category">VEDI ANCHE</div>
			<h3 class="tvsc-card-title tvsc-line-clamp">Riki: «Adesso chiedo "Scusa" e poi volto pagina»</h3>
		</a>
	</div>
</div>



<p><strong>Riki non è nuovo al synth-pop:</strong> l'ha portato a galla in un momento in cui era considerato bizzarro e indie o alla peggio adolescenziale, mentre oggi è una piacevole abitudine, specialmente nelle radio e nei trend sulle piattaforme di streaming.  In una canzone in cui l'artista mette di fronte il sound e il mood alla sua stessa voce, ci porta in un viaggio spensierato e filmico. <strong>La produzione è in mano a Big Fish che già ha collaborato con Rik</strong>i. Tra gli autori ci sono anche <strong>Mario Massimo Fracchiolla e Massimo Dagani</strong>, autori con Big Fish nel 2020 di un brano da 15 milioni di ascolti (non molto celebrato) "Bella così" di Chadia Rodriguez e Federica Carta. </p>


<div class="tvsc-outer tvsc-embed tvsc-embed-YT tvsc-mBottom2x"><figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-4-3 wp-has-aspect-ratio">
<div class="wp-block-embed__wrapper">
<iframe loading="lazy" title="FERRARI WHITE" width="500" height="375" src="https://www.youtube.com/embed/-abTriagQnU?feature=oembed" frameborder="0" allow="accelerometer; autoplay; clipboard-write; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>
</div>
</figure>
</div>
    
    <div class="tvsc-adv-slot tvsc-mBottom2x">
        <div class="tvsc-adv-adsense">

        
            <ins class="adsbygoogle"
                style="display:block; text-align:center;"
                data-ad-layout="in-article"
                data-ad-format="fluid"
                data-ad-client="ca-pub-3571138806942943"
                data-ad-slot="7404085481"></ins>

        
        </div>
    </div>






</div>
<div class="tvsc-post-article tvsc-mBottom2x">

    <div class="tvsc-block-faq tvsc-mBottom2x">
            </div>


            <div class="tvsc-block-guidatv tvsc-mBottom6x">
        <h2 class="tvsc-border-title tvsc-font-medium"><span class="tvsc-border-title2">Guida TV</span></spa></h2>
        <ul class="tvsc-gtvlinks-block tvsc-mTop4x">
            <li class="tvsc-gtvlink-item tvsc-mBottom3x">
                <a href="https://www.sorrisi.com/guidatv/programmi-tv-pomeriggio/">
                <span class="tvsc-icon">
                     <svg viewBox="0 0 40 40"><use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#tvsc-gtvlink-pomeriggio"></use></svg>
                </span>
                <span class="tvsc-gtvlink-text tvsc-font-bold">Oggi pomeriggio in TV</span>
                </a>
            </li>
            <li class="tvsc-gtvlink-item tvsc-mBottom3x">
                <a href="https://www.sorrisi.com/guidatv/stasera-in-tv/">
                <span class="tvsc-icon">
                     <svg viewBox="0 0 41 41"><use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#tvsc-gtvlink-stasera"></use></svg>
                </span>
                <span class="tvsc-gtvlink-text tvsc-font-bold">Stasera in TV</span>
                </a>
            </li>
            <li class="tvsc-gtvlink-item">
                <a href="https://www.sorrisi.com/guidatv/domani-in-tv/">
                <span class="tvsc-icon">
                     <svg viewBox="0 0 31 30"><use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#tvsc-gtvlink-domani"></use></svg>
                </span>
                <span class="tvsc-gtvlink-text tvsc-font-bold">Domani in TV</span>
                </a>
            </li>
        </ul>
    </div>

            <section class="tvsc-block-related tvsc-mBottom6x">

            <h2 class="tvsc-border-title tvsc-font-medium"><span class="tvsc-border-title2">Leggi Anche</span>
     		</h2>

            <div class="tvsc-block-related-items tvsc-mTop4x">
            <div class="tvsc-card -horizontal ">
	<a href="https://www.sorrisi.com/musica/canzoni/cherie-e-la-nuova-canzone-dellestate-di-raf/" class="tvsc-card-image">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E"
		data-src="https://www.sorrisi.com/wp-content/uploads/2022/06/RAF-singolo-Cherie-490x275.jpg"
		width="490"
		height="275"
		alt="&quot;Cherie&quot; è la nuova canzone dell&#039;estate di Raf"
		class="lazyload" loading="lazy" />
			</a>
	<div class="tvsc-card-content">
		<a href="https://www.sorrisi.com/musica/canzoni/cherie-e-la-nuova-canzone-dellestate-di-raf/" class="tvsc-card-header">
			<div class="tvsc-card-category">Musica</div>
			<h3 class="tvsc-card-title tvsc-line-clamp">"Cherie" è la nuova canzone dell'estate di Raf</h3>
		</a>
		<div class="tvsc-card-body">
							<p class="tvsc-card-description tvsc-line-clamp">Dopo l'avventura con Umberto Tozzi, il cantante torna a sette anni dall'ultimo disco con un brano inedito, che invita alla spensieratezza estiva per ricaricarci</p>
					</div>
	</div>
</div>
<div class="tvsc-card -horizontal ">
	<a href="https://www.sorrisi.com/musica/canzoni/le-mans-il-nuovo-singolo-estivo-di-federico-rossi/" class="tvsc-card-image">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E"
		data-src="https://www.sorrisi.com/wp-content/uploads/2022/06/Fede-Rossi-490x275.jpg"
		width="490"
		height="275"
		alt="&quot;Le Mans&quot;, il nuovo singolo estivo di Federico Rossi"
		class="lazyload" loading="lazy" />
			</a>
	<div class="tvsc-card-content">
		<a href="https://www.sorrisi.com/musica/canzoni/le-mans-il-nuovo-singolo-estivo-di-federico-rossi/" class="tvsc-card-header">
			<div class="tvsc-card-category">Musica</div>
			<h3 class="tvsc-card-title tvsc-line-clamp">"Le Mans", il nuovo singolo estivo di Federico Rossi</h3>
		</a>
		<div class="tvsc-card-body">
							<p class="tvsc-card-description tvsc-line-clamp">Da venerdì 24 giugno, torna con una brano spensierato che riprende l'immaginario delle auto da corsa</p>
					</div>
	</div>
</div>
<div class="tvsc-card -horizontal ">
	<a href="https://www.sorrisi.com/musica/canzoni/touch-e-il-nuovo-singolo-di-merk-kremont/" class="tvsc-card-image">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E"
		data-src="https://www.sorrisi.com/wp-content/uploads/2022/06/Merk-Kremont-490x275.jpg"
		width="490"
		height="275"
		alt="&quot;Touch&quot; è il nuovo singolo di Merk &amp; Kremont"
		class="lazyload" loading="lazy" />
			</a>
	<div class="tvsc-card-content">
		<a href="https://www.sorrisi.com/musica/canzoni/touch-e-il-nuovo-singolo-di-merk-kremont/" class="tvsc-card-header">
			<div class="tvsc-card-category">Musica</div>
			<h3 class="tvsc-card-title tvsc-line-clamp">"Touch" è il nuovo singolo di Merk & Kremont</h3>
		</a>
		<div class="tvsc-card-body">
							<p class="tvsc-card-description tvsc-line-clamp">Il duo di produttori multiplatino torna con un nuovo brano, disponibile da venerdì 24 giugno
</p>
					</div>
	</div>
</div>
<div class="tvsc-card -horizontal ">
	<a href="https://www.sorrisi.com/musica/canzoni/toca-di-aka-7even-con-gue-il-primo-ascolto/" class="tvsc-card-image">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E"
		data-src="https://www.sorrisi.com/wp-content/uploads/2022/05/aka-7even-490x275.jpg"
		width="490"
		height="275"
		alt="“Toca“ di Aka 7even con Gué: il primo ascolto"
		class="lazyload" loading="lazy" />
			</a>
	<div class="tvsc-card-content">
		<a href="https://www.sorrisi.com/musica/canzoni/toca-di-aka-7even-con-gue-il-primo-ascolto/" class="tvsc-card-header">
			<div class="tvsc-card-category">Musica</div>
			<h3 class="tvsc-card-title tvsc-line-clamp">“Toca“ di Aka 7even con Gué: il primo ascolto</h3>
		</a>
		<div class="tvsc-card-body">
							<p class="tvsc-card-description tvsc-line-clamp">Aka 7even torna a farci ballare dal 24 giugno con un super team latino e uno dei rapper più forti sulla piazza</p>
					</div>
	</div>
</div>
<div class="tvsc-card -horizontal ">
	<a href="https://www.sorrisi.com/musica/canzoni/noemi-e-carl-brave-tornano-insieme-per-hula-hoop/" class="tvsc-card-image">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E"
		data-src="https://www.sorrisi.com/wp-content/uploads/2022/06/Noemi-Carl-Brave-490x275.jpg"
		width="490"
		height="275"
		alt="Noemi e Carl Brave tornano insieme per &quot;Hula-Hoop&quot;"
		class="lazyload" loading="lazy" />
			</a>
	<div class="tvsc-card-content">
		<a href="https://www.sorrisi.com/musica/canzoni/noemi-e-carl-brave-tornano-insieme-per-hula-hoop/" class="tvsc-card-header">
			<div class="tvsc-card-category">Musica</div>
			<h3 class="tvsc-card-title tvsc-line-clamp">Noemi e Carl Brave tornano insieme per "Hula-Hoop"</h3>
		</a>
		<div class="tvsc-card-body">
							<p class="tvsc-card-description tvsc-line-clamp">«È stato molto bello ritrovarci nella musica»: la coppia multiplatino scommette di nuovo sulla hit estiva dopo "Makumba"</p>
					</div>
	</div>
</div>
<div class="tvsc-card -horizontal ">
	<a href="https://www.sorrisi.com/musica/canzoni/francesco-gabbani-il-nuovo-singolo-e-peace-and-love/" class="tvsc-card-image">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E"
		data-src="https://www.sorrisi.com/wp-content/uploads/2022/06/Francesco-Gabbani-490x275.jpg"
		width="490"
		height="275"
		alt="Francesco Gabbani: il nuovo singolo è &quot;Peace and Love&quot;"
		class="lazyload" loading="lazy" />
			</a>
	<div class="tvsc-card-content">
		<a href="https://www.sorrisi.com/musica/canzoni/francesco-gabbani-il-nuovo-singolo-e-peace-and-love/" class="tvsc-card-header">
			<div class="tvsc-card-category">Musica</div>
			<h3 class="tvsc-card-title tvsc-line-clamp">Francesco Gabbani: il nuovo singolo è "Peace and Love"</h3>
		</a>
		<div class="tvsc-card-body">
							<p class="tvsc-card-description tvsc-line-clamp">Scritto dall'artista insieme a Riccardo Zanotti dei Pinguini Tattici Nucleari, il brano anticipa l'inizio del tour estivo
</p>
					</div>
	</div>
</div>
            </div>
        </section>
    

    <div class="tvsc-adv-slot">
        <div class="tvsc-adv-native" id="native-sidebar-1"></div>
    </div>






    
    <div class="tvsc-block-outbrain tvsc-mBottom2x">
        



    <div class="tvsc-adv-outbrain">
                    <div class="OUTBRAIN" data-src="https://www.sorrisi.com/musica/canzoni/ferrari-white-di-riki-il-primo-ascolto/" data-widget-id="AR_1"></div>
                
    </div>



    </div>


    <div class="tvsc-sitewidth tvsc-mBottom3x tvsc-hidden-desktop">
        

    <div class="tvsc-adv-slot">
        <div class="tvsc-adv-native" id="native-sidebar-mobile-1"></div>
    </div>







    <div class="tvsc-adv-slot">
        <div class="tvsc-adv-native" id="native-sidebar-mobile-2"></div>
    </div>







    <div class="tvsc-adv-slot">
        <div class="tvsc-adv-native" id="native-sidebar-mobile-3"></div>
    </div>








    <div class="tvsc-adv-slot">
       <div id="adv-gpt-promobox-mobile-container1" class='mediamond-tag mediamond-tag-bp tvsc-adv-promobox'></div>
    </div>







    <div class="tvsc-adv-slot">
       <div id="adv-gpt-promobox-mobile-container2" class='mediamond-tag mediamond-tag-bp tvsc-adv-promobox'></div>
    </div>




        <div id="flyfirst-mobile-placement"></div>
    </div>

    <div id="flyfirst-slot"></div>
    <div id="flyfirst-placement"></div>

</div>

    </section>

    <!-- SIDEBAR Foglia articolo -->
<aside class="tvsc-sidebar tvsc-column tvsc-mTop2x">
    <div class="tvsc-cabin-elevator-wrapper tvsc-mBottom2x">
        <div class="tvsc-cabin-elevator">
            <div class="tvsc-adv-slot tvsc-mBottom2x ">
                <div class="tvsc-adv-slot amePlaceholderBox ">
	   <div id="adv-gpt-box-container1" class="mediamond-tag mediamond-tag-box tvsc-adv-gpt"></div>
    </div>







            </div>

            

    <div class="tvsc-adv-slot">
        <div class="tvsc-adv-native" id="native-sidebar-1"></div>
    </div>







    <div class="tvsc-adv-slot">
        <div class="tvsc-adv-native" id="native-sidebar-2"></div>
    </div>







    <div class="tvsc-adv-slot">
        <div class="tvsc-adv-native" id="native-sidebar-3"></div>
    </div>








    <div class="tvsc-adv-slot">
       <div id="adv-gpt-promobox-container1" class='mediamond-tag mediamond-tag-bp tvsc-adv-promobox'></div>
    </div>







    <div class="tvsc-adv-slot">
       <div id="adv-gpt-promobox-container2" class='mediamond-tag mediamond-tag-bp tvsc-adv-promobox'></div>
    </div>





            <div id="flyfirst-placement"></div>
        </div>
    </div>
</aside>

</div><!-- .tvsc-sitewidth -->


	</main>

	<div class="tvsc-wrapper-blue tvsc-elevator-ame-base tvsc-pTop2x">
		<div class="tvsc-wrapper tvsc-wrapper-blue">
			<div class="tvsc-footer-social tvsc-pBottom4x">
<p class="tvsc-footer-social-title tvsc-color-white">SEGUICI</p>
<ul>
    <li>
        <a target="_blank" href="https://www.facebook.com/tvsorrisi">
            <span class="tvsc-icon">
                <svg viewBox="0 0 8 15">
                    <use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#tvsc-social-fb"></use>
                </svg>
            </span>
        </a>
    </li>
    <li>
        <a target="_blank" href="https://www.twitter.com/tvsorrisi">
            <span class="tvsc-icon">
                <svg viewBox="0 0 56 46">
                    <use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#tvsc-social-tw"></use>
                </svg>
            </span>
        </a>
    </li>
    <li>
        <a href="https://instagram.com/tvsorrisi/">
            <span class="tvsc-icon">
                <svg viewBox="0 0 41 39">
                    <use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#tvsc-social-in" ></use>
                </svg>
            </span>
        </a>
    </li>

</ul>
</div>



            <div class="tvsc-footer-top tvsc-pBottom4x">
            <div class="tvsc-footer-promo">
                <a href="https://sorrisi70.sorrisi.com/">
                    <picture>
                        <source media="(max-width: 767px)" srcset="https://www.sorrisi.com/wp-content/uploads/2022/03/0000_22_ScN00_Concorso_InstantWin_330x50.jpg">
                        <source media="(min-width: 768px)" srcset="https://www.sorrisi.com/wp-content/uploads/2022/03/0000_22_ScN00_Concorso_InstantWin_1080x170.jpg">
                        <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.sorrisi.com/wp-content/uploads/2022/03/0000_22_ScN00_Concorso_InstantWin_1080x170.jpg" width="1080" height="170" class="lazyload" loading="lazy" />
                    </picture>
                </a>
            </div>
        </div>
    
		</div>
	</div>

	<div class="tvsc-wrapper-blue tvsc-pBottom4x">
		<div class="tvsc-sitewidth">
			<footer class="tvsc-footer tvsc-mBottom4x">
    <div class="tvsc-footer-links tvsc-mBottom4x" data-columns="3">
        <div class="tvsc-footer-links-col">
            <nav id="tvsc-footer-nav" class="tvsc-footer-nav tvsc-mBottom6x"><ul id="menu-footer" class="menu"><li id="menu-item-209094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209094"><a href="mailto:info@sorrisi.com">Scrivici</a></li>
<li id="menu-item-708726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-708726"><a href="https://www.sorrisi.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-209096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209096"><a href="https://www.gruppomondadori.it/">Gruppo Mondadori</a></li>
<li id="menu-item-209097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209097"><a href="https://digital.mondadori.it/privacy/informativasiti/mondadorimedia.html">Privacy</a></li>
<li id="menu-item-209098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209098"><a href="https://www.gruppomondadori.it/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-209100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209100"><a href="https://www.iubenda.com/privacy-policy/81919939/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-714431" class="iubenda-advertising-preferences-link menu-item menu-item-type-custom menu-item-object-custom menu-item-714431"><a href="#">Personalizza tracciamento</a></li>
<li id="menu-item-209101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209101"><a href="https://digital.mondadori.it/condizioni-di-partecipazione-ai-siti">Condizioni d&#8217;uso</a></li>
<li id="menu-item-741776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-741776"><a href="https://digital.mondadori.it/governance/mondadorimedia/index.html">Governance</a></li>
</ul></nav>        </div>
        <div class="tvsc-footer-links-col">
                            <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://cover.mondadori.it/sorrisi_cover720.jpg" width="720" height="897 " alt="Cover Sorrisi" class="tvsc-footer-cover tvsc-mBottom6x lazyload" loading="lazy" />
                    </div>
        <div class="tvsc-footer-links-col tvsc-footer-rightcol tvsc-mBottom6x">
	                     <span class="tvsc-footer-abbonati tvsc-mBottom1x">abbonati a soli</span>
            <strong class="tvsc-footer-abbonati-pricepromo">€ 42,90</strong>
            <span class="tvsc-footer-abbonati-pricefull">anziché € 78,00</span>
            <span class="tvsc-footer-abbonati-issues tvsc-pBottom3x"><strong>52</strong> numeri all'anno</span>

            <a href="https://www.abbonamenti.it/vincolata/r31323?utm_source=Footer&utm_campaign=TvSorrisiCanzoniS&utm_medium=ctaFooterTVS" class="tvsc-footer-abbonati-button tvsc-mBottom6x">ABBONATI ORA</a>

            <span class="tvsc-footer-abbonati tvsc-mBottom1x">OPPURE la versione<br>digitale A SOLI</span>
            <strong class="tvsc-footer-abbonati-pricepromo">€ 29,99</strong>
            <span class="tvsc-footer-abbonati-pricefull tvsc-pBottom2x">anziché € 78,00</span>

            <ul class="tvsc-footer-applinks">
                <li class="tvsc-footer-appstore"><a href="https://apps.apple.com/it/app/tv-sorrisi-canzoni/id570610262"></a></li>
                <li class="tvsc-footer-playstore"><a href="https://play.google.com/store/apps/details?id=it.mondadori.sorrisiecanzoni&hl=it&gl=US"></a></li>
            </ul> 
					
        </div>
    </div>
    <div class="tvsc-footer-copy">
        <p class="tvsc-color-white">
            © 2022 Mondadori Media S.p.A. - via Bianca di Savoia 12 - 20122 Milano - P.IVA 08009080964 - riproduzione riservata
        </p>
    </div>
</footer>		</div>
	</div>

</div>
<!-- tvsc-page - end -->

<div class="tvsc-header-overlay" id="tvsc-header-overlay">
    <div class="tvsc-header-overlay-container" id="tvsc-header-overlay-container">

                    <div class="tvsc-header-icon tvsc-header-overlay-close" id="tvsc-header-overlay-close">
                <span></span>
            </div>
        
        <nav class="tvsc-header-overlay-nav tvsc-mBottom2x">
            <a class="tvsc-section-home tvsc-font-medium" href="https://www.sorrisi.com" title="Sorrisi.com">Home</a>
        </nav>
        <div class="tvsc-header-overlay-search tvsc-header-overlay-nav tvsc-mBottom2x" data-js-managed-form>
            <form >
                <input type="text" class="tvsc-header-search-input" autocomplete="off" name="search" id="tvsc-header-search-input-overlay" placeholder="Cerca argomento...">
                <button type="submit">
                    <span class="tvsc-icon">
                        <svg viewBox="0 0 28 28">
                            <use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#header-search" />
                        </svg>
                    </span>
                </button>
            </form>
        </div>

        <nav id="tvsc-header-overlay-nav" class="tvsc-header-overlay-nav tvsc-mBottom1x"><ul id="menu-header-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746392"><a href="https://sorrisi70.sorrisi.com">Concorso</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-143688"><a href="https://www.sorrisi.com/tv/">Tv</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209048"><a href="https://www.sorrisi.com/tv/ascolti/">Ascolti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209051"><a href="https://www.sorrisi.com/tv/news-e-anticipazioni/">News e Anticipazioni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209049"><a href="https://www.sorrisi.com/tv/fiction/">Fiction</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209050"><a href="https://www.sorrisi.com/tv/film/">Film</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-739690"><a href="https://www.sorrisi.com/tv/programmi/">Programmi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209054"><a href="https://www.sorrisi.com/tv/serie-tv/">Serie tv</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209053"><a href="https://www.sorrisi.com/tv/reality-e-talent/">Reality e talent</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-739689"><a href="https://www.sorrisi.com/tv/soap/">Soap</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-739691"><a href="https://www.sorrisi.com/lifestyle/videogiochi/">Videogiochi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-143689"><a href="https://www.sorrisi.com/musica/">Musica</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-739696"><a href="https://www.sorrisi.com/musica/news/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-739693"><a href="https://www.sorrisi.com/musica/canzoni/">Canzoni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-739694"><a href="https://www.sorrisi.com/musica/concerti/">Concerti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-739695"><a href="https://www.sorrisi.com/musica/dischi-in-uscita/">Dischi in uscita</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-739697"><a href="https://www.sorrisi.com/musica/playlist/">Playlist</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-739698"><a href="https://www.sorrisi.com/musica/sanremo/">Sanremo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-143690"><a href="https://www.sorrisi.com/cinema/">Cinema</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209068"><a href="https://www.sorrisi.com/cinema/news-e-anteprime/">News e anteprime</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209065"><a href="https://www.sorrisi.com/cinema/film-in-uscita/">Film in uscita</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209066"><a href="https://www.sorrisi.com/cinema/film-piu-visti/">Film piu visti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209067"><a href="https://www.sorrisi.com/cinema/migliori-film/">Migliori Film</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209069"><a href="https://www.sorrisi.com/cinema/trailer-film/">Trailer film</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209064"><a href="https://www.sorrisi.com/cinema/attori-attrici/">Attori e Attrici</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-714014"><a href="https://www.sorrisi.com/tv/cosa-vedere-in-streaming-questa-settimana-i-consigli-per-film-e-serie-tv/">Streaming</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-143691"><a href="https://www.sorrisi.com/guidatv/">Guida Tv</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209070"><a href="https://www.sorrisi.com/guidatv/">Oggi</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209071"><a href="https://www.sorrisi.com/guidatv/ora-in-tv/">Ora</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209072"><a href="https://www.sorrisi.com/guidatv/programmi-tv-pomeriggio/">Pomeriggio</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209073"><a href="https://www.sorrisi.com/guidatv/stasera-in-tv/">Stasera</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209074"><a href="https://www.sorrisi.com/guidatv/domani-in-tv/">Domani</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209075"><a href="https://www.sorrisi.com/guidatv/programmi-tv/">Programmi</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209076"><a href="https://www.sorrisi.com/guidatv/canali-tv/">Canali TV</a></li>
</ul>
</li>
</ul></nav>
        <div class="tvsc-mBottom4x">
            <a class="tvsc-btn tvsc-btn-bordered tvsc-text-center" target="_blank" href="https://www.abbonamenti.it/vincolata/r31323?utm_source=Header&utm_campaign=TvSorrisiCanzoni&utm_medium=ctaHeaderTVS"  data-abbonati-label="Hamburger">
                <span class="tvsc-color-white">ABBONATI</span>
                <span class="tvsc-color-a">A SORRISI MAGAZINE</span>
            </a>
        </div>
        <div class="tvsc-list-separator tvsc-list-heading tvsc-mBottom1x"><span class="tvsc-list-heading-content">Seguici</span></div>
        <div class="tvsc-header-overlay-social tvsc-social tvsc-mBottom5x" id="tvsc-header-overlay-social">
            <a target="_blank" href="https://www.facebook.com/tvsorrisi" class="tvsc-icon">
                <svg viewBox="0 0 8 15">
                    <use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#tvsc-social-fb"></use>
                </svg>
            </a>
            <a target="_blank" href="http://www.instagram.com/tvsorrisi/" class="tvsc-icon">
                <svg viewBox="0 0 40 40">
                    <use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#tvsc-social-in"></use>
                </svg>
            </a>
            <a target="_blank" href="https://twitter.com/tvsorrisi" class="tvsc-icon">
                <svg viewBox="0 0 56 46">
                    <use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#tvsc-social-tw"></use>
                </svg>
            </a>
        </div>
    </div>
    <div class="tvsc-header-overlay-close-panel" id="tvsc-header-overlay-close-panel"></div>
</div>


<script>
  if ('loading' in HTMLImageElement.prototype) {
        const images = document.querySelectorAll('img[loading="lazy"]');
        images.forEach(img => {
            img.src = img.dataset.src;
        });
    } else {
        // Dynamically import the LazySizes library
        const script = document.createElement('script');
        script.src = 'https://www.sorrisi.com/wp-content/themes/sorrisi/assets/js/lazysizes.min.js?cb=b81e793a25c500b62c3520eb3aa01d7ccddc9e6e';
        script.async = true;
        document.getElementsByTagName("head")[0].appendChild(script);
    }
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-6148903-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-6148903-1', { 'anonymize_ip': true });
  gtag('config', 'G-1Q0XXZE7V2', { 'anonymize_ip': true });
</script>

<script type="module">
    import {getCLS, getFCP, getFID, getLCP} from 'https://unpkg.com/web-vitals?module';
    let addWebVitals = () => {
        getCLS(data => {
            console.log("coreWebVitals cls",data);
            gtag('event', 'timing_complete', {
                'event_category': 'Performance',
                'name': 'cumulative-layout-shift',
                'value': Math.round(data.value*1000)
            });
        });
        getFCP(data => {
            console.log("coreWebVitals fcp",data);
            gtag('event', 'timing_complete', {
                'event_category': 'Performance',
                'name': 'first-contentful-paint',
                'value': Math.round(data.value)
            });
        });
        getFID(data => {
            console.log("coreWebVitals fid",data);
            gtag('event', 'timing_complete', {
                'event_category': 'Performance',
                'name': 'first-input-delay',
                'value': Math.round(data.value)
            });
        });
        getLCP(data => {
            console.log("coreWebVitals lcp",data);
            gtag('event', 'timing_complete', {
                'event_category': 'Performance',
                'name': 'largest-contentful-paint',
                'value': Math.round(data.value)
            });
        });
    }
    addWebVitals();
</script>


<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'it'}
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=FB_APP_ID&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>


<!-- Webtrekk 3.2.7, (c) www.webtrekk.com -->
<script type='text/javascript' src='https://www.sorrisi.com/wp-content/themes/sorrisi/js/webtrekk_v4.min.js'></script>
<script type='text/javascript' src='https://www.sorrisi.com/wp-content/themes/sorrisi/js/webtrekk_mediaTracking.min.js'></script>
<script type="text/javascript">

function getContentIdByURL(){
   var url = document.location.href;
   if(url && url !== null) {
      return url.split("?")[0].toLowerCase();
   }
   return "no_content";
};

function getRefresh() {
    if (RegExp('[?&]' + 'refresh_cens$').exec(window.location.search)) return 'refresh_cens'
    else if(RegExp('[?&]' + 'refresh_ce$').exec(window.location.search)) return 'refresh_ce'
    else if(RegExp('[?&]' + 'refresh_ce-awe$').exec(window.location.search)) return 'refresh_ce-awe'
    else return 'no-refresh';
};

function getMMsezioneTag(){
  if (typeof(MMsezioneTag) == 'undefined' || typeof(MMsezioneTag) == 'undefined' || MMsezioneTag == null || MMsezioneTag == '')
    return 'undefined';
  else
    return MMsezioneTag;
}

var pageConfig = {
    linkTrack : "",
        heatmap : "0",
        form : "",
    contentId : getContentIdByURL()
};
var wt = new webtrekkV3(pageConfig);
var refresh;
var wt_tagPfx = getMMsezioneTag();
wt.ignorePrerendering = true;
wt.contentGroup = {
    1: "Aggregato Mondadori",
    2: "Aggregato Mondadori - web",
    3: "Aggregato Mondadori - web - Sorrisi",
    4: "Aggregato Mondadori - web - Sorrisi - www.sorrisi.com"
        , 5: "Aggregato Mondadori - web - Sorrisi - www.sorrisi.com - Canzoni"
        , 8: "mondadori"
    , 11: "web"
};
refresh = getRefresh();
wt.customParameter = {
    1: refresh,
    2: document.title,
    10: wt_tagPfx
};
wt.sendinfo();

</script>
<noscript><div><img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->

<script async src="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v3.js"></script> 

<script>
// Tealium Tag Manager
(function(a,b,c,d) {
    a='//tags.tiqcdn.com/utag/mediaset/ame.sorrisi.com/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
    a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
})();
</script>

<script>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</script>



<style>
.tvsc-wrapper { opacity: 1; }
</style>

<link rel='stylesheet' id='izitoast-css'  href='https://www.sorrisi.com/wp-content/plugins/push_notification/vendors/iziToast/css/iziToast.min.css?ver=5.7.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sorrisi.com/wp-content/plugins/push_notification/vendors/iziToast/js/iziToast.min.js' id='izitoast-js'></script>
<script type='text/javascript' src='https://www.sorrisi.com/wp-content/plugins/push_notification/js/push_notification_messenger.js?ver=1610028109' id='push_notification_messenger-js'></script>
<script type='text/javascript' src='https://www.sorrisi.com/wp-content/themes/sorrisi/assets/js/tvscheader.min.js?ver=b81e793a25c500b62c3520eb3aa01d7ccddc9e6e' id='TVSC-header-js'></script>
<script type='text/javascript' src='https://www.sorrisi.com/wp-content/themes/sorrisi/assets/js/elevatorAme.min.js?ver=b81e793a25c500b62c3520eb3aa01d7ccddc9e6e' id='TVSC-elevatorame-js'></script>
<script type='text/javascript' src='https://www.sorrisi.com/wp-content/themes/sorrisi/assets/js/common.min.js?ver=b81e793a25c500b62c3520eb3aa01d7ccddc9e6e' id='TVSC-common-js'></script>
<script type='text/javascript' src='https://www.sorrisi.com/wordpress/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>

</body>
</html>
