<!doctype html>
<!--[if lt IE 8]> <html class="no-js ie7 oldie" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
	
		<meta charset="utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />
		<meta property="fb:pages" content="310065742372586" />
		
		<link rel="stylesheet" href="https://www.sorrisi.com/wp-content/themes/sorrisi/css/app.css?ver=1.2" />

		<link rel="icon" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/img/icons/favicon.ico" type="image/x-icon">
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/img/icons/apple-touch-icon-144x144-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/img/icons/apple-touch-icon-114x114-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/img/icons/apple-touch-icon-72x72-precomposed.png">
		<link rel="apple-touch-icon-precomposed" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/img/icons/apple-touch-icon-precomposed.png">
		<link href='//fonts.googleapis.com/css?family=Roboto:400,300,300italic,700,700italic,400italic' rel='stylesheet' type='text/css'>
		<link href='//fonts.googleapis.com/css?family=Roboto+Condensed:400,400italic,700,700italic,300italic,300' rel='stylesheet' type='text/css'>
		<link href='//fonts.googleapis.com/css?family=Lato:300' rel='stylesheet' type='text/css'>


		
		<meta property="fb:app_id" content="686241591497425" />
		<script type="text/javascript">
			var fb_app_id = '686241591497425';
		</script>

		<!-- google analytics code -->
		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		  ga('create', 'UA-6148903-1', 'auto');
		  ga("set", "anonymizeIp", true);
		  ga('send', 'pageview');
		</script>
		<!-- end google analytics code -->

				<meta name="tags" content="festival di sanremo,Sanremo,sanremo 2021"/>
					<script>
				var mediamondTag=['festival di sanremo','Sanremo','sanremo 2021'];
			</script>
			
<!-- This site is optimized with the Yoast SEO plugin v11.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>Sanremo 2021, il primo ascolto delle 26 canzoni in gara | TV Sorrisi e Canzoni</title>
<meta name="description" content="Abbiamo ascoltato (una volta) tutti i brani che Amadeus ha scelto per il Festival: dominano i sentimenti, ma ci sono diverse sorprese. Ecco le prime impressioni “a caldo”"/>
<link rel="canonical" href="https://www.sorrisi.com/musica/sanremo/sanremo-2021-il-primo-ascolto-delle-26-canzoni-in-gara/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sanremo 2021, il primo ascolto delle 26 canzoni in gara | TV Sorrisi e Canzoni" />
<meta property="og:description" content="Abbiamo ascoltato (una volta) tutti i brani che Amadeus ha scelto per il Festival: dominano i sentimenti, ma ci sono diverse sorprese. Ecco le prime impressioni “a caldo”" />
<meta property="og:url" content="https://www.sorrisi.com/musica/sanremo/sanremo-2021-il-primo-ascolto-delle-26-canzoni-in-gara/" />
<meta property="og:site_name" content="TV Sorrisi e Canzoni" />
<meta property="article:tag" content="festival di sanremo" />
<meta property="article:tag" content="Sanremo" />
<meta property="article:tag" content="sanremo 2021" />
<meta property="article:section" content="Musica" />
<meta property="article:published_time" content="2021-02-10T19:00:49+00:00" />
<meta property="article:modified_time" content="2021-02-10T17:44:11+00:00" />
<meta property="og:updated_time" content="2021-02-10T17:44:11+00:00" />
<meta property="og:image" content="https://www.sorrisi.com/wp-content/uploads/2020/10/amadeus.jpg" />
<meta property="og:image:secure_url" content="https://www.sorrisi.com/wp-content/uploads/2020/10/amadeus.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.sorrisi.com/#organization","name":"","url":"https://www.sorrisi.com/","sameAs":[]},{"@type":"WebSite","@id":"https://www.sorrisi.com/#website","url":"https://www.sorrisi.com/","name":"TV Sorrisi e Canzoni","publisher":{"@id":"https://www.sorrisi.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.sorrisi.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.sorrisi.com/musica/sanremo/sanremo-2021-il-primo-ascolto-delle-26-canzoni-in-gara/#webpage","url":"https://www.sorrisi.com/musica/sanremo/sanremo-2021-il-primo-ascolto-delle-26-canzoni-in-gara/","inLanguage":"it-IT","name":"Sanremo 2021, il primo ascolto delle 26 canzoni in gara | TV Sorrisi e Canzoni","isPartOf":{"@id":"https://www.sorrisi.com/#website"},"datePublished":"2021-02-10T19:00:49+00:00","dateModified":"2021-02-10T17:44:11+00:00","description":"Abbiamo ascoltato (una volta) tutti i brani che Amadeus ha scelto per il Festival: dominano i sentimenti, ma ci sono diverse sorprese. Ecco le prime impressioni \u201ca caldo\u201d"},{"@type":"Article","@id":"https://www.sorrisi.com/musica/sanremo/sanremo-2021-il-primo-ascolto-delle-26-canzoni-in-gara/#article","isPartOf":{"@id":"https://www.sorrisi.com/musica/sanremo/sanremo-2021-il-primo-ascolto-delle-26-canzoni-in-gara/#webpage"},"author":{"@id":"https://www.sorrisi.com/author/fchignola/#author","name":"Francesco Chignola"},"publisher":{"@id":"https://www.sorrisi.com/#organization"},"headline":"Sanremo 2021, il primo ascolto delle 26 canzoni in gara","datePublished":"2021-02-10T19:00:49+00:00","dateModified":"2021-02-10T17:44:11+00:00","commentCount":0,"mainEntityOfPage":"https://www.sorrisi.com/musica/sanremo/sanremo-2021-il-primo-ascolto-delle-26-canzoni-in-gara/#webpage","keywords":"festival di sanremo,Sanremo,sanremo 2021","articleSection":"Musica,Sanremo"},{"@type":"Person","@id":"https://www.sorrisi.com/author/fchignola/#author","name":"Francesco Chignola","image":{"@type":"ImageObject","@id":"https://www.sorrisi.com/#personlogo","url":"https://secure.gravatar.com/avatar/7dff9cc812af36d60ec0a79b6af34c2d?s=96&d=mm&r=g","caption":"Francesco Chignola"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sorrisi.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ame-themeameheader-css'  href='https://www.sorrisi.com/wp-content/plugins/ame-theme/public/css/ameheader.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-dm-style_header-css'  href='https://www.sorrisi.com/wp-content/themes/sorrisi/assets/ameheader-custom-sorrisi.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-ameheader-reset-sorrisi-css'  href='https://www.sorrisi.com/wp-content/themes/sorrisi/assets/ameheader-reset-sorrisi.css' type='text/css' media='all' />
<link rel='stylesheet' id='ame-theme-css'  href='https://www.sorrisi.com/wp-content/plugins/ame-theme/public/css/ame-theme-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='chosenforyou-css'  href='https://www.sorrisi.com/wp-content/plugins/chosenforyou/public/css/chosenforyou-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='tvsc-sorrisi-url-fix-css'  href='https://www.sorrisi.com/wp-content/plugins/tvsc-sorrisi-url-fix/public/css/tvsc-sorrisi-url-fix-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='sorrisi-ameheader-flyingpush-css'  href='https://www.sorrisi.com/wp-content/themes/sorrisi/assets/flyingPush.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sorrisi.com/wp-content/themes/sorrisi/js/jquery/dist/jquery.min.js'></script>
<script type='text/javascript' src='https://www.sorrisi.com/wp-content/plugins/ame-theme/public/js/ame-theme-public.js'></script>
<script type='text/javascript' src='https://www.sorrisi.com/wp-content/plugins/tvsc-sorrisi-url-fix/public/js/tvsc-sorrisi-url-fix-public.js'></script>
<link rel='https://api.w.org/' href='https://www.sorrisi.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.sorrisi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sorrisi.com%2Fmusica%2Fsanremo%2Fsanremo-2021-il-primo-ascolto-delle-26-canzoni-in-gara%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sorrisi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sorrisi.com%2Fmusica%2Fsanremo%2Fsanremo-2021-il-primo-ascolto-delle-26-canzoni-in-gara%2F&#038;format=xml" />
<style>
.ameheader_overlay_special > a,
.ameheader_special > a {
    background: ;;
    color: ;;
}
.ameheader_thirdlevel .ameheader_bottom_container, 
.ameheader_slim .ameheader_bottom_container, 
.ameheader_overlay_nav > ul li > ul:before,
.ameheader_nav > ul li > ul li > ul:before,
.ameheader_topstrip .ameheader_bottom_container,
.ameheader_header_sticky .ameheader_bottom_container,
.ameheader_extra .ameheader_search:before,
.ameheader_nav_overflow,
.ameheader_search_submit,
.ameheader_header {
	background-color: #00a6e3;
}
.ameheader_overlay_login > a:first-child{
	background-color: ;
}
.ameheader_overlay_close:before,
.ameheader_overlay_close:after{
		background-color: ;
}
.ameheader_has_children:before,
.ameheader_overlay_nav > ul li > ul:before,
.ameheader_nav > ul li > ul li > ul:before,
.ameheader_has_children:after{
background-color: ;
}
.ameheader_facebook:before, 
.ameheader_twitter:before, 
.ameheader_googleplus:before, 
.ameheader_pinterest:before, 
.ameheader_instagram:before, 
.ameheader_youtube:before, 
.ameheader_whatsapp:before, 
.ameheader_rss:before{
		background-color: #00a6e3;
}

.ameheader_search_submit{
	border-color: #00a6e3;
}
@media screen and (min-width: 768px){
	.ameheader_nav > ul li > ul li.ameheader_has_children:after,
	.ameheader_nav > ul li > ul li.ameheader_has_children:before {
	background: #00a6e3;
		}
}
@media screen and (min-width: 768px){
.ameheader_nav_overflow .ameheader_nav_overflow_menu {
    background: -moz-linear-gradient(left, rgba(251,201,16,0) 0%, rgba(251,201,16,1) 30px);
    background: -webkit-linear-gradient(left, rgba(251,201,16,0) 0%,#00a6e3 30px);
    background: linear-gradient(to right, rgba(251,201,16,0) 0%,#00a6e3 30px);
    }
}
.ameheader_tal:before{
	content: "Questo sito contribuisce alla audience di";
}
    </style><script>var isLeaf=true; </script>		<script async type="text/javascript" src="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v3.js"></script>
		<link rel="amphtml" href="https://www.sorrisi.com/musica/sanremo/sanremo-2021-il-primo-ascolto-delle-26-canzoni-in-gara/?amp=true">	</head>
	<body data-rsssl=1 class="post-template-default single single-post postid-781987 single-format-standard parent-category-musica formato-standard">

	
		<!-- inizio header -->
	<div class="off-canvas-wrap" data-offcanvas>
	<div class="inner-wrap">
		<div id="av-pushdown-wrapper-mobile"></div>
		<div id="av-pushdown-wrapper"></div>
		<div class="static-container"><!--static-container-->
	<div id="flying-container" class="flying-container"><!--flying-container-->

		<div class="expanding advCollapse" id="strip_adv">
			<div class="placeholderFlyingPushdown">
				<div class="targetFlyingPushdown">
					<div class="adv strip" id="gpt_strip">
										<div id="adv-gpt-masthead-leaderboard-container1">
	</div>
										</div>
				</div>
			</div>
			<div id="gpt_stripmobile"></div>
		</div>
		<header class=" ameheader ameheader_header ameheader_slim " id="ameheader_header">
                       <div class="ameheader_top_container" id="ameheader_top_container">
		    						<div class="ameheader_external_short ameheader_external" id="ameheader_external">
					<ul id="menu-menu-esterno" class="menu"><li id="menu-item-487404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-487404"><a href="#"></a></li>
</ul>					</div>
            					<div class="ameheader_logo" id="ameheader_logo"></div><!-- logo centrale: popolato da ameheader.js -->
							</div>
			<div class="ameheader_bottom_container">
				<div class="ameheader_hamburger" id="ameheader_hamburger"><span></span></div><!-- hamburger -->
									<div class="ameheader_second_logo" id="ameheader_second_logo">
						<a href="https://www.sorrisi.com"><img src="https://www.sorrisi.com/wp-content/uploads/2017/07/logo-sorrisi.svg" alt="TV Sorrisi e Canzoni" /></a>
					</div>
								<nav class="ameheader_nav" id="ameheader_nav"><!-- menù di navigazione -->
					<!--
					Struttura da replicare per i menù:
					- gli elementi di lista che hanno sottomenù, devono avere la classe ameheader_has_children;
					- la classe selected dev'essere presente nell'elemento di lista che indica la pagina corrente
					-->
										<ul id="menu-menu-2012" class="menu"><li id="menu-item-487380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-487380"><a href="https://www.sorrisi.com/">Home</a></li>
<li id="menu-item-123501" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ameheader_has_children menu-item-123501"><a href="https://www.sorrisi.com/tv/">Tv</a>
<ul class="sub-menu">
 <li id="menu-item-487340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-487340"><a href="https://www.sorrisi.com/tv/news-e-anticipazioni/">News e Anticipazioni</a></li>
 <li id="menu-item-487718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-487718"><a href="https://www.sorrisi.com/tv/film/">Film</a></li>
 <li id="menu-item-487338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-487338"><a href="https://www.sorrisi.com/tv/ascolti/">Ascolti</a></li>
 <li id="menu-item-487344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-487344"><a href="https://www.sorrisi.com/tv/reality-e-talent/">Reality e talent</a></li>
 <li id="menu-item-123547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123547"><a href="https://www.sorrisi.com/tv/fiction/">Fiction</a></li>
 <li id="menu-item-123553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123553"><a href="https://www.sorrisi.com/tv/serie-tv/">Serie tv</a></li>
 <li id="menu-item-487346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-487346"><a href="https://www.sorrisi.com/tv/trame/">Trame</a></li>
 <li id="menu-item-487348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-487348"><a href="https://www.sorrisi.com/lifestyle/videogiochi/">Videogiochi</a></li>
</ul>
</li>
<li id="menu-item-123499" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ameheader_has_children selected menu-item-123499"><a href="https://www.sorrisi.com/musica/">Musica</a>
<ul class="sub-menu">
 <li id="menu-item-487358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-487358"><a href="https://www.sorrisi.com/musica/news/">News</a></li>
 <li id="menu-item-487362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-487362"><a href="https://www.sorrisi.com/musica/superclassifica/">Superclassifica</a></li>
 <li id="menu-item-487360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-487360"><a href="https://www.sorrisi.com/musica/playlist/">Playlist</a></li>
 <li id="menu-item-487356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-487356"><a href="https://www.sorrisi.com/musica/dischi-in-uscita/">Dischi in uscita</a></li>
 <li id="menu-item-123541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123541"><a href="https://www.sorrisi.com/musica/videoclip/">Videoclip</a></li>
 <li id="menu-item-487354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-487354"><a href="https://www.sorrisi.com/musica/concerti/">Concerti</a></li>
 <li id="menu-item-543417" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent selected menu-item-543417"><a href="https://www.sorrisi.com/musica/sanremo/">Sanremo</a></li>
</ul>
</li>
<li id="menu-item-123491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ameheader_has_children menu-item-123491"><a href="https://www.sorrisi.com/cinema/">Cinema</a>
<ul class="sub-menu">
 <li id="menu-item-487374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-487374"><a href="https://www.sorrisi.com/cinema/news-e-anteprime/">News e anteprime</a></li>
 <li id="menu-item-487368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-487368"><a href="https://www.sorrisi.com/cinema/film-in-uscita/">Film in uscita</a></li>
 <li id="menu-item-487370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-487370"><a href="https://www.sorrisi.com/cinema/film-piu-visti/">Film piu visti</a></li>
 <li id="menu-item-123521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123521"><a href="https://www.sorrisi.com/cinema/trailer-film/">Trailer film</a></li>
 <li id="menu-item-487366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-487366"><a href="https://www.sorrisi.com/cinema/attori-attrici/">Attori e Attrici</a></li>
 <li id="menu-item-487372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-487372"><a href="https://www.sorrisi.com/cinema/migliori-film/">Migliori Film</a></li>
</ul>
</li>
<li id="menu-item-763644" class="menu-item menu-item-type-taxonomy menu-item-object-post_tag menu-item-763644"><a href="https://www.sorrisi.com/tag/mondo-streaming/">Streaming</a></li>
<li id="menu-item-487308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ameheader_has_children menu-item-487308"><a href="https://www.sorrisi.com/guidatv/">Guida Tv</a>
<ul class="sub-menu">
 <li id="menu-item-487810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-487810"><a href="https://www.sorrisi.com/guidatv/">Oggi</a></li>
 <li id="menu-item-487814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-487814"><a href="https://www.sorrisi.com/guidatv/ora-in-tv/">Ora</a></li>
 <li id="menu-item-487820" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-487820"><a href="https://www.sorrisi.com/guidatv/programmi-tv-pomeriggio/">Pomeriggio</a></li>
 <li id="menu-item-487822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-487822"><a href="https://www.sorrisi.com/guidatv/stasera-in-tv/">Stasera</a></li>
 <li id="menu-item-487824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-487824"><a href="https://www.sorrisi.com/guidatv/domani-in-tv/">Domani</a></li>
 <li id="menu-item-487826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-487826"><a href="https://www.sorrisi.com/guidatv/programmi-tv/">Programmi</a></li>
 <li id="menu-item-487828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-487828"><a href="https://www.sorrisi.com/guidatv/canali-tv/">Canali TV</a></li>
</ul>
</li>
<li id="menu-item-772890" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-772890"><a href="https://www.sorrisi.com/lifestyle/sorrisi-live-lo-spettacolo-e-in-diretta/">Sorrisi Live</a></li>
</ul>										<div class="ameheader_nav_overflow" id="ameheader_nav_overflow"><!-- link per nasconde le voci di menù che non entrano nella largezza della viewport -->
						<div class="ameheader_nav_overflow_menu ameheader_hidden" id="ameheader_nav_overflow_menu"><span></span></div>
					</div>
				</nav>
				<div class="ameheader_extra" id="ameheader_extra"><!-- blocco extra -->
									<div class="ameheader_search" id="ameheader_search"><!-- bottone di apertura form di ricerca -->
						<svg viewBox="0 0 30 30" xmlns="https://www.w3.org/2000/svg">
							<g stroke="#ffffff" stroke-width="3" fill="none" fill-rule="evenodd">
								<path d="M4.728 13.027c0-4.583 3.778-8.3 8.417-8.3 4.648 0 8.416 3.726 8.416 8.3 0 4.583-3.776 8.3-8.415 8.3-4.65 0-8.417-3.726-8.417-8.3z"/><path d="M20.073 20.14l4.81 4.742" stroke-linecap="square"/>
							</g>
						</svg>
					</div>
					
					<div class="ameheader_login" id="ameheader_login"><!-- blocco login -->
																	<a href="https://www.sorrisi.com/login" rel="nofollow"><!-- link login -->
							<svg viewBox="0 0 30 30" xmlns="https://www.w3.org/2000/svg">
								<g stroke="#ffffff" stroke-width="3" fill="none" fill-rule="evenodd"><path d="M9.5 10.5C9.5 7.463 11.97 5 15 5c3.038 0 5.5 2.47 5.5 5.5 0 3.037-2.47 5.5-5.5 5.5-3.038 0-5.5-2.47-5.5-5.5z"/>
									<path d="M4.55 25.9s2.356-5.5 5.573-5.5c1.038 0 3.083.917 4.645.917 1.298 0 2.957-.917 4.644-.917 3.716 0 6.038 5.5 6.038 5.5" stroke-linecap="square"/>
								</g>
							</svg>
							<span>Login</span>
						</a>
						<a href="https://connect.mondadori.it/registration?area=WE&applicazione=&urlRitorno=https%3A%2F%2Fwww.sorrisi.com%2Fmusica%2Fsanremo%2Fsanremo-2021-il-primo-ascolto-delle-26-canzoni-in-gara%3Fname%3Dsanremo-2021-il-primo-ascolto-delle-26-canzoni-in-gara%26category_name%3Dsanremo%26category%3Dmusica" rel="nofollow">Registrati</a><!-- link registrazione -->
										      </div>
                                    					<div class="ameheader_special" id="ameheader_special"><!-- blocco speciale -->
						<div class="ameheader_cover" id="ameheader_cover"><a href="https://www.abbonamenti.it/vincolata/r31323?utm_source=Header&utm_campaign=TvSorrisiCanzoni&utm_medium=ctaHeaderTVS">							<img src="https://cover.mondadori.it/sorrisi_cover250.jpg" />						</a>						</div><!-- copertina -->
													<a href="https://www.abbonamenti.it/vincolata/r31323?utm_source=Header&utm_campaign=TvSorrisiCanzoni&utm_medium=ctaHeaderTVS">Abbonati</a><!-- call to action -->
					    					</div>
                                    				</div>
                 				<div class="ameheader_search_container"><!-- contenitore form di ricerca -->
					<div class="sitewidth">
						<div class="ameheader_search"><!-- icona search -->
							<svg width="30" height="30" viewBox="0 0 30 30" xmlns="https://www.w3.org/2000/svg">
								<g stroke="#00a6e3" stroke-width="3" fill="none" fill-rule="evenodd">
									<path d="M4.728 13.027c0-4.583 3.778-8.3 8.417-8.3 4.648 0 8.416 3.726 8.416 8.3 0 4.583-3.776 8.3-8.415 8.3-4.65 0-8.417-3.726-8.417-8.3z"/><path d="M20.073 20.14l4.81 4.742" stroke-linecap="square"/>
								</g>
							</svg>
						</div>
						<form action='https://www.sorrisi.com' class="ameheader_search_form" id="ameheader_search_form_https"><!-- form di ricerca -->
							<input type="text" class="ameheader_search_input" name="s" id="">
							<input type="submit" value="Cerca" class="ameheader_search_submit" name="submit" id="ameheader_search_submit">
						</form>


						<div class="ameheader_search_close" id="ameheader_search_close"></div><!-- bottone di chiusura form di ricerca -->
					</div>
				</div>
							</div>
		</header>
	</div><!--flying-container-->
</div><!--/static-container-->


<script type="text/javascript">
var _pagetype       = 'listati',
sw                  = document.documentElement.clientWidth,
isTouch             = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
device              = sw>950&&!isTouch?"desktop":950>sw&&sw>670||sw>950&&isTouch?"tablet":"smartphone",
search_placeholder  = 'Cerca',
advChannel          = '/4758/cookaround/'+_pagetype,
topSlotName         = (device!='desktop') ? 'gpt-300250-mobile-container' : 'gpt-300250-container',
isPushing           = false,
is_bnzm_pdown       = false;

var AMEheaderOptions = {
  topstrip: true,
  tal: false,

  special:
     {
    cover: true,
  },
    
  login: false,
  search: {
	  placeholder:""
  },
  external: true,
  social: [
	                        ]
};
</script>

<!-- fine header -->
<section class="container" role="document">
	    <div class="row new-content">
        <div class="small-12 large-9 columns left-narrow-padded tvsc-maincontent" role="main">

            
            
                
                    <article id="post-781987" class="post-781987 post type-post status-publish format-standard hentry category-musica category-sanremo tag-festival-di-sanremo tag-sanremo tag-sanremo-2021 formato-standard">

            <!-- Breadcrumb -->
			            <section class="tvsc-breadbrumbs">
            	<div class="row collapse">
            		<div class="column left-narrow-padded amp-left-narrow-padded">
            			<span typeof="v:Breadcrumb">
      							<a rel="v:url" property="v:title" title="Home" href="https://www.sorrisi.com">Home</a>
      						</span>
						      <em>›</em>
						      <!-- Breadcrumb NavXT 6.3.0 -->
<span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Go to the Musica category archives." href="https://www.sorrisi.com/musica/" class="taxonomy category">Musica</a></span><em>&#8250;</em><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Go to the Sanremo category archives." href="https://www.sorrisi.com/musica/sanremo/" class="taxonomy category">Sanremo</a></span><em>&#8250;</em><span typeof="v:Breadcrumb"><span property="v:title">Sanremo 2021, il primo ascolto delle 26 canzoni in gara</span></span>            		</div>
            	</div>
            </section>
            
        
    <div class="new-photobox-cont">
      <div class="new-title-cont">
          <h1 class="new-title">Sanremo 2021, il primo ascolto delle 26 canzoni in gara</h1>
          <p class="new-abstract">Abbiamo ascoltato (una volta) tutti i brani che Amadeus ha scelto per il Festival: dominano i sentimenti, ma ci sono diverse sorprese. Ecco le prime impressioni “a caldo”</p>
      </div>
      <div class="new-faded-photobox" style="background-image:url('https://www.sorrisi.com/wp-content/uploads/2020/10/amadeus-886x494.jpg')"></div>
    </div>

<div class="didascalia dida-img-apertura large-12 colummns hide-for-small-only">
    <p>
        Foto: Amadeus, il conduttore e direttore artistico del 71° Festival di Sanremo        &nbsp;- Credit: &copy; <i>Pigi Cipelli</i>    </p>
</div>


<section class="new-foglia-tools row">
	<div class="small-12 medium-10 columns">
		<div class="new-foglia-sharebtns open">
			<a href="#share" class="new-share-fb"></a>
			<a href="#share" class="new-share-tw"></a>
			<a href="#share" class="new-share-fm"></a>
			<a href="#share" class="new-share-wa"></a>
			<a href="#share" class="new-share-pt" data-image="https://www.sorrisi.com/wp-content/uploads/2020/10/amadeus-886x494.jpg"></a> 
			<span class="new-foglia-sharehellip"></span>
		</div>
	</div>

	</section>
            
                        			  							<div id="adv-gpt-box-mobile-container1">
		</div>
				


        <div class="entry-content">

                            <p class="data-autore">10&nbsp;Febbraio&nbsp;2021 | 20:00&nbsp;di <span><a href="https://www.sorrisi.com/author/fchignola/">Francesco Chignola</a></span></p>
            
            
                
                    <p><p>Come è ormai tradizione, il direttore artistico del <strong>Festival di Sanremo</strong> ha presentato in anteprima ai giornalisti le canzoni in gara nella categoria dei Campioni. Amadeus ha voluto sottolineare il coraggio delle sue scelte: «Ho seguito solo le emozioni che mi hanno dato questi brani, anche rinunciando a nomi più famosi» ha dichiarato. Nei temi dei 26 pezzi in gara tornano a dominare i sentimenti, in primo luogo l’amore, ma ci sono diverse sorprese. Ecco le nostre descrizioni a caldo dopo il primissimo ascolto di queste canzoni.</p><p><strong><a data-mce-href="https://www.sorrisi.com/musica/sanremo/tutto-su-sanremo-2021-cantanti-ospiti-conduttrici-programma-e-serate-le-ultime-news-del-festival/" href="https://www.sorrisi.com/musica/sanremo/tutto-su-sanremo-2021-cantanti-ospiti-conduttrici-programma-e-serate-le-ultime-news-del-festival/">• Tutto su Sanremo 2021: cantanti, canzoni, ospiti, conduttrici, programma e serate</a></strong></p><p><strong>AIELLO - ORA</strong><br>Il cantautore calabrese esordisce a Sanremo con una ballata autobiografica che suona come una confessione: mi sono comportato male per colpa delle mie paure. Dopo la fine di questa storia vede le foto di lei, del compagno, della figlia, e di una casa che forse era destinata a loro. Nelle sonorità, l’arrangiamento orchestrale incontra l’elettronica. Destinata a diventare di culto la frase: «Quella notte io e te, sesso ibuprofene»</p><p><strong>ANNALISA - DIECI</strong><br>La storia di un amore che non vuole finire, che si aggrappa alle ultime volte, sperando che non siano tali. Annalisa torna al Festival con una canzone pop ricca di immagini vivide di una relazione in crisi, dalle «scenate nell'appartamento» ai «baci francesi delivery». La melodia del ritornello è immediata: «Non ritorno in me ma niente panico, guarda come piove questo sabato».</p><p><strong>ARISA - POTEVI FARE DI PIÙ</strong><br>Il brano è scritto da Gigi D'Alessio, e si sente, ma la prospettiva è totalmente femminile. Al centro, una storia arrivata al capolinea perché lui, come suggerisce il titolo, poteva fare di più: non si alza dal divano, non la apprezza quando lei si trucca. Dopo averlo lasciato, racconterà a tutti che sta bene da sola e cancellerà le foto dal cellulare. «Ne avrò piena la testa, spazio sulla memoria».</p><p><strong>BUGO - E INVECE SÌ</strong><br>Tra il Lucio Battisti di “Il mio canto libero” e l’energia del primo Vasco Rossi, Bugo arriva a Sanremo in solitaria con un inno all’immaginazione contro chi, fin da bambino, ti ordina di crescere, di “stare su dritto. Nel ritornello, si canta la semplicità di un supermercato che può diventare un paradiso, si sta bene con «una birra in saldo e un poster di Celentano».</p><p><strong>COLAPESCE E DIMARTINO - MUSICA LEGGERISSIMA</strong><br>Che cos’è la musica leggerissima del duo siciliano? «Parole senza mistero, allegre ma non troppo». Colapesce e Dimartino rendono omaggio alla musica pop, quella che è in grado di portarti via dagli orrori quotidiani, quella che si canta ovunque, dalle sacrestie alle palestre, che è in grado di «tenere in piedi una festa, anche di m***a». Nel ritornello esplodono irresistibili sonorità Anni 80.</p><p><strong>COMA_COSE - FIAMME NEGLI OCCHI</strong><br>La coppia formata da Fausto Zanardelli e Francesca Mesiano si dichiara amore reciproco, ma a modo suo: «Quando ti sto vicino sento che a volte perdo il baricentro» è la frase che pronunciano entrambi, e i sentimenti spesso non sono lirici passando da immagini quotidiane come il tostapane, la grattugia per il formaggio, il basilico al sole sui balconi italiani che brucia come uno sguardo amoroso. I suoni sono contemporanei, il ritmo incalzante.</p><p><strong>ERMAL META - UN MILIONE DI COSE DA DIRTI</strong><br>Introdotto da un pianoforte alla Damien Rice, il brano di Ermal Meta cresce con il passare dei minuti in modo inarrestabile, sul finale accompagnato da una sognante voce femminile. È una ballata piena di sentimento, un invito a non avere paura, e anche a tendere la mano per chiedere aiuto: «Se non riesco ad alzarti starò con te per terra». Una frase è destinata a finire su migliaia di diari: «Ti do il mio cuore a sonagli per i tuoi occhi a fanale».</p><p><strong>EXTRALISCIO FEAT. DAVIDE TOFFOLO - BIANCA LUCE NERA</strong><br>Nessuno rimarrà indifferente di fronte allo stile inusuale del gruppo romagnolo, che porta a Sanremo una strepitosa serenata folk gitana. Musa ispiratrice del brano è una cartomante: «Ora che mi leggi la mano dimmi che c'è un posto lontano» recita il testo, alla ricerca di una luce bianca e nera senza la quale è impossibile vivere..</p><p><strong>FASMA - PARLAMI</strong><br>Promosso dalle Nuove proposte 2020 ai Big di quest’anno, Fasma propone una canzone intensa dove l’indole rap si incontra con la grande tradizione della canzone d’amore italiana. L'invito del giovane artista, per tutti, è a parlarsi, a guardarsi, a baciarsi. «Sai che adoro quegli attimi in cui non litighiamo e siamo proprio come ci immagini».&nbsp;</p><p><strong>FRANCESCO RENGA - QUANDO TROVO TE</strong><br>Potrebbe intitolarsi «Sempre» il brano di Renga: la parola ritorna più volte e segna in qualche modo il ritmo di una canzone pop stratificata. Renga descrive la città in cui vive, con il suo traffico e le sue luci, come un’entità che confonde le idee, porta la testa lontana dalle cose importanti. Ci si dimentica così di ciò che conta, che poi sono i riti di ogni giorno: «Una stanza, due sedie, la cena, un film, tu che dormi sul divano, le tue cose fuori posto».</p><p><strong>FULMINACCI - SANTA MARINELLA</strong><br>Tra ironia e romanticismo, il debutto Sanremese di Fulminacci porta in primo piano la città di Roma, definita «Una città di mare» (la Santa Marinella del titolo è una località sulla costa) ma anche «Un presepe in mezzo alle montagne». E si raccontano incontri imprevisti nel reparto superalcolici del supermercato. Si parte da un semplice accordo di chitarra acustica, ma poi l’orchestra prende il sopravvento.</p><p><strong>GAIA - CUORE AMARO</strong><br>Gaia porta il suo sangue brasiliano all'esordio a Sanremo per un pezzo da ballare, sensuale, avvolgente, destinato a diventare un successo radiofonico. Il giro di basso è travolgente, il ritornello («Il mio cuore amaro, un disordine raro, sa di un giorno lontano») entra subito in testa.</p><p><strong>GHEMON - MOMENTO PERFETTO</strong><br>Ritroviamo intatto il mix di rap, soul e funk di Ghemon, con una straordinaria sezione fiati. La canzone parla del proprio momento, quello in cui dopo aver aspettato troppo in silenzio ti viene voglia di urlare. «Se non avveri i tuoi desideri finisci a vivere di ricordi» canta Ghemon, che ci spinge a sconfiggere l'insicurezza e a non sentirci mai secondi a nessuno.</p><p><strong>GIO EVAN - ARNICA</strong><br>“Arnica” è una canzone che sfoggia un linguaggio poetico, ma legato in realtà a immagini ordinarie, in cui ciascuno si può identificare, dall'incombenza degli esami a quella dei regali di Natale. Gio Evan in questo brano fa il resoconto di una vita passata con la testa e il cuore per aria, senza compromessi. E anche se certe esperienze nella vita fanno male, lui rifarebbe tutto da capo.</p><p><strong>IRAMA - LA GENESI DEL TUO COLORE</strong><br>Filtri vocali ed effetti speciali per Irama che questa volta a Sanremo porta un pezzo così veloce e moderno da sconfinare nella dance. Le sonorità sono quasi da tormentone estivo, così come l’invito a cantare, a ballare e a piangere fino a perdere la voce. La frase da ricordare? «Colora l'anima con una lacrima».</p><p><strong>LA RAPPRESENTANTE DI LISTA - AMARE</strong><br>Vola altissimo la voce di Veronica Lucchesi, che forma questo duo indipendente insieme con Dario Mangiaracina, e canta un amore che non si limita al romanticismo, ma acquista un senso più ampio: «Amare senza aver tanto, urlare dopo avere pianto, parlare senza dire niente, come il sole mi consolerà». Il ritmo è serrato, le sonorità contemporanee: sarà senza dubbio una delle sorprese del Festival.</p><p><strong>LO STATO SOCIALE - COMBAT POP</strong><br>Ed ecco un brano che rappresenta Lo Stato Sociale al 100% fin dall’introduzione “parlata” che poi diventa un rock 'n roll scatenato che piacerebbe a Edoardo Bennato. Il pezzo è una satira scanzonata della musica italiana («Ma che senso ha vestirsi da rockstar, fare canzoni pop per vendere pubblicità») non senza nostalgia delle categorie di un tempo («Non c'è più il punk per dire quanto sei fuori o il rock per litigare con i tuoi genitori»). Da evidenziare due citazioni pop: un “meme” di Aldo, Giovanni e Giacomo («Sì ma niente di serio») e del profilo di coppia che Amadeus tiene con sua moglie Giovanna su Instagram.</p><p><strong>MADAME - VOCE</strong><br>La giovanissima Madame non porta a Sanremo un vero rap, bensì una vocalità dai caratteri unici: chi conosce il suo stile lo ritroverà anche all’Ariston. “Voce” è una dedica piena di sentimento e di nostalgia («Dove sei finita amore»), nell’attesa di potersi abbracciare di nuovo, di poter dire: mi sei mancata. Lo stile, però, è contemporaneo e “urban”, con un arrangiamento incisivo fatto di filtri vocali e bassi potenti.</p><p><strong>MALIKA AYANE - TI PIACI COSI'</strong><br>È bello ritrovare a Sanremo la voce sempre straordinaria di Malika, in una canzone che ci fa venir voglia di ballare con il suo ritmo sostenuto e indomabile. Il testo è poetico e misterioso, ma ti entra subito dentro. Come dice lei stessa: «Lo senti che tremi, a che serve resistere».</p><p><strong>MANESKIN - ZITTI E BUONI</strong><br>Gli unici a portare il rock a Sanremo 2021 sono loro, i Maneskin. E prendono la missione sul serio, in un pezzo veloce pieno di chitarroni, tra psichedelia e crossover. Damiano scatenato, sia quando canta che quando “declama”: «Siamo fuori di testa ma diversi da loro». “Zitti e buoni” è un manifesto di chi vuole andare avanti facendo tesoro della propria unicità. Senza mai badare a chi parla (senza sapere cosa dice).</p><p><strong>MAX GAZZÈ E LA TRIFLUOPERAZINA - IL FARMACISTA</strong><br>Si parte con una citazione di “Frankenstein Junior”, una frase (“Si può fare!”) che ritroveremo nel ritornello. Brano elettronico anni 80, è una cavalcata ironica di rimedi (medicinali e naturali) che Max propone all’amata per sconfiggere gli sbalzi d’umore, la mania per lo shopping, il «brusio da conferenza». Dice Max: «Son tutte soluzioni al naturale, amore mio, vedrai che male non ti va». Gazzè porta sempre la sua ricerca musicale al Festival: l’arrangiamento, infatti, è follemente complesso, con tanto di assolo di theremin.</p><p><strong>FEDEZ E FRANCESCA MICHIELIN - CHIAMAMI PER NOME</strong><br>Il duo che ci regalò “Magnifico” riconferma il suo fiuto in questa canzone piena di immagini romantiche quasi da film. Qui però Fedez non si limita a contrapporre il rap alla melodia di Francesca, ma la accompagna cantando. «Vivere un sogno porta fortuna» dice lei. I tuoi baci sono sassi sulle vetrine, risponde lui. Una rima, però, resterà subito nella memoria: «Le promesse erano mille, ma nel cuore sento spille». Il messaggio? Quando ci si trova davvero, le parole (e le promesse) perdono di significato.</p><p><strong>NOEMI - GLICINE</strong><br>La voce graffiante e inconfondibile di Noemi ci regala una ballata incentrata sul ricordo, sulla malinconia, su un abbraccio passato. Oscuro e poetico, al primo ascolto, il senso del titolo: «Dentro ti amo e fuori tremo come glicine di notte».</p><p><strong>ORIETTA BERTI - QUANDO TI SEI INNAMORATO</strong><br>Scordatevi una Orietta “modernizzata”: la sua è una canzone d'altri tempi, che sembra provenire da un Sanremo di tanti anni fa. Orietta è davvero intensa quando canta un amore che ti fa perdere il fiato: «Quando ti sei innamorato, perduto, da allora niente è cambiato».</p><p><strong>RANDOM - TORNO A TE</strong><br>Niente rap per il giovanissimo Random, ma una ballata dal retrogusto soul, anche se i suoni sono contemporanei. Si canta di un amore desiderato, ma che continua a sfuggire dalle mani, con immagini che si rifanno al mondo del ballo («Quando giri intorno a me sai non mi sembra vero, e forse non lo sei, forse è la testa mia»). Un amore da ritrovare nella musica.</p><p><strong>WILLIE PEYOTE - MAI DIRE MAI (LA LOCURA)</strong><br>L’unico autentico rap di Sanremo 2021 è una satira veloce e implacabile, al vetriolo, della musica italiana. Willie non fa molti prigionieri, dal nuovo cantautorato ai balletti su Tik Tok, ma la schiavitù del brand si espande alla società civile. Per questo è la canzone più politica del Festival: «Pompano il trash in nome del LOL e poi vi stupite degli exit poll». La “locura” del titolo è una citazione della serie “Boris” e infatti il brano si apre con la voce di Valerio Aprea tratta da una celebre scena della terza stagione: «Questa è l’Italia del futuro: un paese di musichette mentre fuori c’è la morte».</p></p>

                
            	                            <div class="clearfix"><!--  --></div>
        <div class="google_adx_corpo" style="padding">
                    <ins class="adsbygoogle"
                 style="display:block; text-align:center;"
                 data-ad-layout="in-article"
                 data-ad-format="fluid"
                 data-ad-client="ca-pub-3571138806942943"
                 data-ad-slot="7404085481"></ins>
        </div>
        <div class="clearfix"><!--  --></div>
                            <!-- div class="small-12 medium-12 large-12 columns taglist"></div -->
            
        </div>
		        
<section class="new-foglia-tools row collapse">

	</section>

    </article>


    <!-- ligatus -->
    <!-- <div id="lig_sorrisi_smartbox" style="padding-bottom:40px"></div> -->
    <!-- end ligatus -->
    <!-- outbrain -->
    <div class="new-content-related"><h3 class="new-content-related-title">Leggi anche</h3>                <div class="row widget widget_relatedposts">
                    <ul class="small-12 columns row">
                                                    <li class="new-related-content small-12 medium-4 column">
                              <a href="https://www.sorrisi.com/musica/sanremo/sanremo-2021-il-programma-delle-5-serate-del-festival/">
                                  <figure class="faded-photobox async-bg post-781987 post type-post status-publish format-standard hentry category-musica category-sanremo tag-festival-di-sanremo tag-sanremo tag-sanremo-2021 formato-standard" data-src="https://www.sorrisi.com/wp-content/uploads/2021/02/amadeus-490x275.jpg"></figure>
                                  <h4 class="title-subtitle">Sanremo 2021: il programma delle 5 serate del Festival</h4>
                              </a>
                            </li>
							                                                    <li class="new-related-content small-12 medium-4 column">
                              <a href="https://www.sorrisi.com/musica/sanremo/irama-a-sanremo-2021-con-la-genesi-del-tuo-colore-e-un-inno-alla-vita/">
                                  <figure class="faded-photobox async-bg post-781987 post type-post status-publish format-standard hentry category-musica category-sanremo tag-festival-di-sanremo tag-sanremo tag-sanremo-2021 formato-standard" data-src="https://www.sorrisi.com/wp-content/uploads/2020/09/IRAMA-2-490x275.jpg"></figure>
                                  <h4 class="title-subtitle">Irama a Sanremo 2021 con &#8220;La genesi del tuo colore&#8221;: «È un inno alla vita»</h4>
                              </a>
                            </li>
							                                                    <li class="new-related-content small-12 medium-4 column">
                              <a href="https://www.sorrisi.com/musica/sanremo/orietta-berti-a-sanremo-2021-con-quando-ti-sei-innamorato/">
                                  <figure class="faded-photobox async-bg post-781987 post type-post status-publish format-standard hentry category-musica category-sanremo tag-festival-di-sanremo tag-sanremo tag-sanremo-2021 formato-standard" data-src="https://www.sorrisi.com/wp-content/uploads/2021/01/Berti-10310836_large_alta-490x275.jpg"></figure>
                                  <h4 class="title-subtitle">Orietta Berti a Sanremo 2021 con &#8220;Quando ti sei innamorato&#8221;</h4>
                              </a>
                            </li>
														</ul>
							 <ul class="small-12 columns row">
							                                                    <li class="new-related-content small-12 medium-4 column">
                              <a href="https://www.sorrisi.com/tv/fiction/sabrina-ferilli-torna-con-la-fiction-lamore-strappato/">
                                  <figure class="faded-photobox async-bg post-781987 post type-post status-publish format-standard hentry category-musica category-sanremo tag-festival-di-sanremo tag-sanremo tag-sanremo-2021 formato-standard" data-src="https://www.sorrisi.com/wp-content/uploads/2021/02/frilli-lamore_strappato_20210309528_L_alta-490x275.jpg"></figure>
                                  <h4 class="title-subtitle">Sabrina Ferilli torna con la fiction &#8220;L’amore strappato&#8221;</h4>
                              </a>
                            </li>
							                                                    <li class="new-related-content small-12 medium-4 column">
                              <a href="https://www.sorrisi.com/tv/film/notizie-dal-mondo-su-netflix-il-nuovo-film-con-tom-hanks/">
                                  <figure class="faded-photobox async-bg post-781987 post type-post status-publish format-standard hentry category-musica category-sanremo tag-festival-di-sanremo tag-sanremo tag-sanremo-2021 formato-standard" data-src="https://www.sorrisi.com/wp-content/uploads/2021/02/notizie-dal-mondo_sorrisi-490x275.jpg"></figure>
                                  <h4 class="title-subtitle">“Notizie dal mondo”: su Netflix il nuovo film con Tom Hanks</h4>
                              </a>
                            </li>
							                                                    <li class="new-related-content small-12 medium-4 column">
                              <a href="https://www.sorrisi.com/lifestyle/sorrisi-live-lo-spettacolo-e-in-diretta/">
                                  <figure class="faded-photobox async-bg post-781987 post type-post status-publish format-standard hentry category-musica category-sanremo tag-festival-di-sanremo tag-sanremo tag-sanremo-2021 formato-standard" data-src="https://www.sorrisi.com/wp-content/uploads/2021/02/ligabue-490x275.jpeg"></figure>
                                  <h4 class="title-subtitle">Ligabue a Sorrisi Live</h4>
                              </a>
                            </li>
							                                            </ul>
                </div>
            </div>
    <div class="OUTBRAIN" data-src="https://www.sorrisi.com/musica/sanremo/sanremo-2021-il-primo-ascolto-delle-26-canzoni-in-gara/" data-widget-id="AR_1" data-ob-template="IT_sorrisi.com" ></div>
    <!-- end outbrain -->

                                                
            
            
        </div>
        <aside id="sidebar" class="new-sidebar small-12 medium-12 large-3 columns">
	<div class="new-sidebar-elevator">
			    <article id="text-8" class="widget-odd widget-first widget-1 adv-widget row widget widget_text"><div class="small-12 columns"><h6>ADV 300 x 250</h6>			<div class="textwidget"><div id="adv-gpt-box-container1">
			</div></div>
		</div></article><article id="text-11" class="widget-even widget-last widget-2 row widget widget_text"><div class="small-12 columns">			<div class="textwidget"><div class="_iub_cs_activate_google_ads" data-client="ca-pub-5047846656872149" data-slot="5471954485" data-width="300" data-height="250" style="text-align:center"></div></div>
		</div></article>

	            <div id="flyfirst-slot"></div>
        <div id="flyfirst-placement"></div>
        <div id="flyfirst-mobile-placement"></div>
		</div>
</aside>




    </div>

</section>
<!-- inizio footer -->
<!--<div id='newsstand'> -->

<!-- commentato 0030172: [SORRISI-129] Rimozione tag newstand -- > 
<script>
var width_dfp_newsstand = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
if (width_dfp_newsstand<480) {
googletag.cmd.push(function() { googletag.pubads().display(MMsezioneTag, [320, 51], 'newsstand'); });
}
</script>
<!-- -->

</div>
<footer>
	<div class="row footer-top">
		<div class="medium-2 large-2 columns tv-footer-column show-for-medium-up">
			<div class="footer-top-title"><a href="https://www.sorrisi.com/tv/">TV</a></div>
			<ul>
								    						<li class="cat-item cat-item-8215">
							<a href="https://www.sorrisi.com/tv/news-e-anticipazioni/" title="Visualizza tutti gli articoli archiviati in News e Anticipazioni">
								News e Anticipazioni							</a>
						</li>
											<li class="cat-item cat-item-4625">
							<a href="https://www.sorrisi.com/tv/ascolti/" title="Visualizza tutti gli articoli archiviati in Ascolti">
								Ascolti							</a>
						</li>
											<li class="cat-item cat-item-">
							<a href="" title="Visualizza tutti gli articoli archiviati in ">
															</a>
						</li>
											<li class="cat-item cat-item-3974">
							<a href="https://www.sorrisi.com/tv/reality-e-talent/" title="Visualizza tutti gli articoli archiviati in Reality e talent">
								Reality e talent							</a>
						</li>
											<li class="cat-item cat-item-1683">
							<a href="https://www.sorrisi.com/tv/fiction/" title="Visualizza tutti gli articoli archiviati in Fiction">
								Fiction							</a>
						</li>
											<li class="cat-item cat-item-">
							<a href="" title="Visualizza tutti gli articoli archiviati in ">
															</a>
						</li>
											<li class="cat-item cat-item-244">
							<a href="https://www.sorrisi.com/tv/serie-tv/" title="Visualizza tutti gli articoli archiviati in Serie tv">
								Serie tv							</a>
						</li>
											<li class="cat-item cat-item-3975">
							<a href="https://www.sorrisi.com/tv/trame/" title="Visualizza tutti gli articoli archiviati in Trame">
								Trame							</a>
						</li>
											<li class="cat-item cat-item-9159">
							<a href="https://www.sorrisi.com/lifestyle/videogiochi/" title="Visualizza tutti gli articoli archiviati in Videogiochi">
								Videogiochi							</a>
						</li>
								</ul>
		</div>
		<div class="medium-2 large-2 columns show-for-medium-up">
			<div class="footer-top-title"><a href="https://www.sorrisi.com/musica/">Musica</a></div>
			<ul>
													<li class="cat-item cat-item-8212">
						<a href="https://www.sorrisi.com/musica/news/" title="Visualizza tutti gli articoli archiviati in News">
							News						</a>
					</li>
									<li class="cat-item cat-item-3968">
						<a href="https://www.sorrisi.com/musica/superclassifica/" title="Visualizza tutti gli articoli archiviati in Superclassifica">
							Superclassifica						</a>
					</li>
									<li class="cat-item cat-item-8214">
						<a href="https://www.sorrisi.com/musica/playlist/" title="Visualizza tutti gli articoli archiviati in Playlist">
							Playlist						</a>
					</li>
									<li class="cat-item cat-item-9531">
						<a href="https://www.sorrisi.com/musica/dischi-in-uscita/" title="Visualizza tutti gli articoli archiviati in Dischi in uscita">
							Dischi in uscita						</a>
					</li>
									<li class="cat-item cat-item-2567">
						<a href="https://www.sorrisi.com/musica/videoclip/" title="Visualizza tutti gli articoli archiviati in Videoclip">
							Videoclip						</a>
					</li>
									<li class="cat-item cat-item-3977">
						<a href="https://www.sorrisi.com/musica/concerti/" title="Visualizza tutti gli articoli archiviati in Concerti">
							Concerti						</a>
					</li>
									<li class="cat-item cat-item-3980">
						<a href="https://www.sorrisi.com/musica/sanremo/" title="Visualizza tutti gli articoli archiviati in Sanremo">
							Sanremo						</a>
					</li>
							</ul>
		</div>
		<div class="medium-2 large-2 columns show-for-medium-up">
			<div class="footer-top-title"><a href="https://www.sorrisi.com/cinema/">Cinema</a></div>
			<ul>
													<li class="cat-item cat-item-3969">
						<a href="https://www.sorrisi.com/cinema/news-e-anteprime/" title="Visualizza tutti gli articoli archiviati in News e anteprime">
							News e anteprime						</a>
					</li>
									<li class="cat-item cat-item-8211">
						<a href="https://www.sorrisi.com/cinema/film-in-uscita/" title="Visualizza tutti gli articoli archiviati in Film in uscita">
							Film in uscita						</a>
					</li>
									<li class="cat-item cat-item-3970">
						<a href="https://www.sorrisi.com/cinema/film-piu-visti/" title="Visualizza tutti gli articoli archiviati in Film piu visti">
							Film piu visti						</a>
					</li>
									<li class="cat-item cat-item-2563">
						<a href="https://www.sorrisi.com/cinema/trailer-film/" title="Visualizza tutti gli articoli archiviati in Trailer film">
							Trailer film						</a>
					</li>
									<li class="cat-item cat-item-8258">
						<a href="https://www.sorrisi.com/cinema/attori-attrici/" title="Visualizza tutti gli articoli archiviati in Attori e Attrici">
							Attori e Attrici						</a>
					</li>
									<li class="cat-item cat-item-8259">
						<a href="https://www.sorrisi.com/cinema/migliori-film/" title="Visualizza tutti gli articoli archiviati in Migliori Film">
							Migliori Film						</a>
					</li>
							</ul>
		</div>
		<div class="medium-2 large-1 columns show-for-medium-up">
			<div class="footer-top-title"><a href="https://www.sorrisi.com/archivio/">Archivio</a></div>
			<ul>
									<li class="cat-item cat-item-archivio">
						<a href="https://www.sorrisi.com/2018/" title="Visualizza tutti gli articoli del 2018">
							Archivio 2018						</a>
					</li>
									<li class="cat-item cat-item-archivio">
						<a href="https://www.sorrisi.com/2017/" title="Visualizza tutti gli articoli del 2017">
							Archivio 2017						</a>
					</li>
									<li class="cat-item cat-item-archivio">
						<a href="https://www.sorrisi.com/2016/" title="Visualizza tutti gli articoli del 2016">
							Archivio 2016						</a>
					</li>
									<li class="cat-item cat-item-archivio">
						<a href="https://www.sorrisi.com/2015/" title="Visualizza tutti gli articoli del 2015">
							Archivio 2015						</a>
					</li>
									<li class="cat-item cat-item-archivio">
						<a href="https://www.sorrisi.com/2014/" title="Visualizza tutti gli articoli del 2014">
							Archivio 2014						</a>
					</li>
									<li class="cat-item cat-item-archivio">
						<a href="https://www.sorrisi.com/2013/" title="Visualizza tutti gli articoli del 2013">
							Archivio 2013						</a>
					</li>
							</ul>
		</div>
		<div class="copertine-footer small-12 medium-4 large-5 columns">
						<a href="https://www.sorrisi.com/in-edicola"><img class="copertina-large hide-for-medium-only async-img" alt="" data-src="https://cover.mondadori.it/sorrisi_cover320.jpg" /></a>
			<img class="bg-tablet async-img" alt="" data-src="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/img/images/bg-tablet.png" />
			<img class="bg-smartphone async-img" alt="" data-src="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/img/images/bg-smartphone.png" />

			<a href="https://www.sorrisi.com/in-edicola"><img class="copertina-medium async-img" alt="" data-src="https://cover.mondadori.it/sorrisi_cover150.jpg" /></a>
			<a href="https://www.sorrisi.com/in-edicola"><img class="copertina-small async-img" alt="" data-src="https://cover.mondadori.it/sorrisi_cover150.jpg" /></a>

			<a href="https://www.sorrisi.com" class="show-for-large-up"><img class="footer-logo async-img" alt="" title="" data-src="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/img/images/logo-small.png" /></a>
			<h2 class="copertine-footer-title">Sorrisi è sempre più digitale</h2>
			<p>Sfoglialo dal tuo tablet o dal tuo smartphone ovunque ti trovi</p>
			<a class="button" href="https://www.abbonamenti.it/vincolata/r31323?utm_source=Footer&utm_campaign=TvSorrisiCanzoniS&utm_medium=ctaFooterTVS" target="_blank">Abbonati ora</a>
		</div>
	</div>
	<div class="row footer-bottom">
		<div class="medium-3 large-2 columns footer-social show-for-medium-up">
			<p>Segui sorrisi su</p>
			<a href="http://www.facebook.com/tvsorrisi" class="facebook-f" target="_blank">f</a>
			<a href="http://www.twitter.com/tvsorrisi" class="fi-social-twitter" target="_blank"></a>
			<a href="http://instagram.com/tvsorrisi/" class="fi-social-instagram" target="_blank"></a>
		</div>
		<div class="small-12 medium-9 large-10 columns footer-disclaimers">
			<ul>
				<li><a href="mailto:info@sorrisi.com">Scrivici</a></li>
				<li><a href="https://www.mondadori.it/" target="_blank">Gruppo Mondadori</a></li>
				<li><a href="https://digital.mondadori.it/privacy/informativasiti/mondadorieditore.html" target="_blank">Privacy</a></li>
				<li><a href="https://www.mondadori.it/privacy-policy" target="_blank">Privacy Policy</a></li>
				<li><a href="https://www.iubenda.com/privacy-policy/81919939/cookie-policy" target="_blank">Cookie Policy</a></li>
				<li><a href="https://digital.mondadori.it/condizioni-di-partecipazione-ai-siti" target="_blank">Condizioni d'uso</a></li>
			</ul>
			&copy; 2021 Mondadori Media S.p.A. - via Bianca di Savoia 12 - 20122 Milano - P.IVA 08009080964 - riproduzione riservata
		</div>
	</div>

</footer>

<!-- fine footer -->
<a class="exit-off-canvas"></a>
		</div>
</div>
<div id="aggregator-host" style="display:none;">https://programma.sorrisi.com</div><div id="aggregator-token" style="display:none;">17980ffd281ca51069ee923216d4a270</div>
<div class="ameheader ameheader_overlay" id="ameheader_overlay"><!-- overlay -->
  <div class="ameheader_overlay_close" id="ameheader_overlay_close"></div><!-- bottone di chiusura overlay -->
  <div class="ameheader_overlay_container" id="ameheader_overlay_container">
    <nav class="ameheader_overlay_nav" id="ameheader_overlay_nav"></nav><!-- menù di navigazione: popolato da ameheader.js
   -->
    <div class="ameheader_overlay_login" id="ameheader_overlay_login"></div><!-- blocco login: popolato da ameheader.js
   -->
    <div class="ameheader_overlay_external" id="ameheader_overlay_external"></div><!-- link esterni: popolato da ameheader.js
   -->
        <!-- link esterni 2: popolato da ameheader.js -->
   
    <div class="ameheader_overlay_social ameheader_hidden" id="ameheader_overlay_social"></div><!-- blocco social: popolato da ameheader.js -->
   
    <div class="ameheader_overlay_special" id="ameheader_overlay_special"></div><!-- blocco special: popolato da ameheader.js
   -->
  </div>
  <div class="ameheader_overlay_close_panel" id="ameheader_overlay_close_panel"></div><!-- layer di chiusura overlay -->
</div><script></script>
<div class="av-push-notifications animated fadeInRight browser_popup" style="display: none;">

    <img src="https://www.sorrisi.com/wp-content/uploads/2019/03/Sorrisi-Logo.jpg">
    <div class="av-push-notifications-title">Vuoi abilitare le notifiche?</div>

        <div class="av-push-notifications-waiting">
        Attendi… <span class="spinner" style="display: inline-block;"></span>
    </div>
	<div class="av-push-notifications-supported" style="display: none;">
        <p>
			<span class="av-push-notifications-close">No, grazie</span><span class="enable-push" id="enable_push_notification" style="display: none;">Si, attiva</span><span id="enable_push_notification_spinner" class="spinner"></span>
			        </p>
        <div id="choose_topics" style="display: none;">
            <div id="push_notification_topics"></div>
        </div>
    </div>
</div>

<script id="push_notification_topics_tmp" type="text/x-handlebars-template">
    <ul class="av-notification-topics">
        {{#each collection}}
        <li>
            <label>
                <input type="checkbox" value="{{this.value}}">
                {{this.label}}
            </label>
            <span class="spinner"></span>
        </li>
        {{/each}}
    </ul>
</script><link rel='stylesheet' id='izitoast-css'  href='https://www.sorrisi.com/wp-content/plugins/push_notification/vendors/iziToast/css/iziToast.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='push_notification_frontend-css'  href='https://www.sorrisi.com/wp-content/plugins/push_notification/css/frontend.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sorrisi.com/wp-content/plugins/panorama/scripts/script.js'></script>
<script type='text/javascript' src='https://www.sorrisi.com/wp-content/plugins/push_notification/vendors/iziToast/js/iziToast.min.js'></script>
<script type='text/javascript' src='https://www.sorrisi.com/wp-content/plugins/push_notification/js/push_notification_messenger.js'></script>
<script type='text/javascript' src='https://www.gstatic.com/firebasejs/4.10.1/firebase-app.js'></script>
<script type='text/javascript' src='https://www.gstatic.com/firebasejs/4.10.1/firebase-messaging.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var push_notification_api_data = {"ajax_url":"https:\/\/np.altervista.org\/","home_url":"https:\/\/www.sorrisi.com","account":"default","platform":"www.sorrisi.com","headers":{}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sorrisi.com/wp-content/plugins/push_notification/js/api-frontend.js'></script>
<script type='text/javascript' src='https://www.sorrisi.com/wp-content/plugins/push_notification/js/object.js'></script>
<script type='text/javascript' src='https://www.sorrisi.com/wp-content/plugins/push_notification/js/handlebars.min.js'></script>
<script type='text/javascript' src='https://www.sorrisi.com/wp-includes/js/utils.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var push_notification_frontend_data = {"translations":{"deleted":"Rimosso","topics_save":"Argomenti salvati","topics_save_error":"Errore durante il salvataggio degli argomenti","push_notification_granted":"Hai attivato con successo le notifiche","push_notification_message":"Leggi le <a target=\"_blank\" href=\"http:\/\/digital.mondadori.it\/condizioni-di-partecipazione-ai-siti\">Condizioni d\u2019uso<\/a>","push_notification_unsubscribe_title":"Hai disattivato con successo le notifiche","push_notification_unsubscribe_message":"","push_notification_unsubscribe_error":"Si \u00e8 verificato un errore durante la cancellazione della tua iscrizione"},"display_fixed":"1","timeout_exists":"","is_mobile":"","cookie_path":"\/","messenger_background_color":{"info":"#00a3e6","success":"","error":"","warning":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sorrisi.com/wp-content/plugins/push_notification/js/frontend.js'></script>
<script type='text/javascript'>
push_notification_frontend_data.display_mode = "browser_popup";
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var push_notification_client_data = {"service_worker_url":"https:\/\/www.sorrisi.com\/index.php?service_worker.js\/t=1603883925","admin_topics":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sorrisi.com/wp-content/plugins/push_notification/js/client.js'></script>
<script type='text/javascript' src='https://www.sorrisi.com/wp-content/themes/sorrisi/js/modernizr/modernizr.min.js'></script>
<script type='text/javascript' src='https://www.sorrisi.com/wp-content/themes/sorrisi/js/slick/slick.min.js'></script>
<script type='text/javascript' src='https://www.sorrisi.com/wp-content/themes/sorrisi/js/app.js?1'></script>
<script type='text/javascript' src='https://www.sorrisi.com/wp-content/themes/sorrisi/js/webtrekk_v4.min.js'></script>
<script type='text/javascript' src='https://www.sorrisi.com/wp-content/themes/sorrisi/js/webtrekk_mediaTracking.min.js'></script>
<script type='text/javascript' src='https://www.sorrisi.com/wp-content/themes/sorrisi/assets/ameheader.js'></script>
<script type='text/javascript' src='https://www.sorrisi.com/wp-content/themes/sorrisi/assets/common.js'></script>
<script type='text/javascript' src='https://www.sorrisi.com/wp-includes/js/wp-embed.min.js'></script>
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'it'}
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=686241591497425&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Webtrekk 3.2.7, (c) www.webtrekk.com -->
<script type="text/javascript">

function getContentIdByURL(){
   var url = document.location.href;
   if(url && url !== null) {
      return url.split("?")[0].toLowerCase();
   }
   return "no_content";
};

function getRefresh() {
    if (RegExp('[?&]' + 'refresh_cens$').exec(window.location.search)) return 'refresh_cens'
    else if(RegExp('[?&]' + 'refresh_ce$').exec(window.location.search)) return 'refresh_ce'
	else if(RegExp('[?&]' + 'refresh_ce-awe$').exec(window.location.search)) return 'refresh_ce-awe'
    else return 'no-refresh';
};

function getMMsezioneTag(){
    if (typeof(MMsezioneTag) == 'undefined' || typeof(MMsezioneTag) == 'undefined' || MMsezioneTag == null || MMsezioneTag == '')
        return 'undefined';
    else
        return MMsezioneTag;
}

var pageConfig = {
	linkTrack : "",
		heatmap : "0",
		form : "",
	contentId : getContentIdByURL()
};
var wt = new webtrekkV3(pageConfig);
var refresh;
var wt_tagPfx = getMMsezioneTag();
wt.ignorePrerendering = true;
wt.contentGroup = {
	1: "Aggregato Mondadori",
	2: "Aggregato Mondadori - web",
	3: "Aggregato Mondadori - web - Sorrisi",
	4: "Aggregato Mondadori - web - Sorrisi - www.sorrisi.com"
		, 5: "Aggregato Mondadori - web - Sorrisi - www.sorrisi.com - Musica"
		, 8: "mondadori"
	, 11: "web"
};
refresh = getRefresh();
wt.customParameter = {
	1: refresh,
	2: document.title,
	10: wt_tagPfx
};
wt.sendinfo();

</script>
<noscript><div><img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->
<!-- script aggiunto 06-06-2016 -->

<script type="text/javascript">
(function(a,b,c,d)
{
a='//tags.tiqcdn.com/utag/mediaset/ame.sorrisi.com/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
}
)();</script>
<!-- fine script aggiunto 06-06-2016 -->
</body>
</html>
