<!doctype html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

    <!-- PREFETCH -->
    <link rel='dns-prefetch' href='//adv.mediamond.it' />
    <link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch preconnect" href="https://www.google-analytics.com">
    <link rel="dns-prefetch preconnect" href="https://adv.mediamond.it">
    <link rel="dns-prefetch preconnect" href="https://ptp.stbm.it">
    <link rel="dns-prefetch preconnect" href="https://cdn.iubenda.com">
    <!-- END PREFETCH -->

    <!-- PRELOAD -->
    <link rel="preload" href="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.css" as="style">
    <link rel="preload" href="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v3.js" as="script">
    <link rel="preload" href="https://cdn.iubenda.com/cs/iubenda_cs.js" as="script">
    <link rel="preload" href="https://cdn.iubenda.com/cs/tcf/stub-v2.js" as="script">
	<!-- END PRELOAD -->

    <!-- FONT -->
    <link rel="preload" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/fonts/Roboto-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/fonts/Roboto-Medium.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/fonts/Roboto-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/fonts/Roboto-Black.woff2" as="font" type="font/woff2" crossorigin>

     <!-- END FONT -->

    <!-- CSS -->
	<link rel="preload" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/css/common.min.css?cb=57814334370992d9a2e9df3216d21f07d36c9ef2" as="style">
	<link rel="preload" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/css/common-desktop.min.css?cb=57814334370992d9a2e9df3216d21f07d36c9ef2" as="style">
        <link rel="preload" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/css/foglia.min.css?cb=57814334370992d9a2e9df3216d21f07d36c9ef2" as="style">
    <link rel="preload" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/css/foglia-desktop.min.css?cb=57814334370992d9a2e9df3216d21f07d36c9ef2" as="style">
        
    <style>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</style>
        <style>.single,.page{--color-title: #232B34;--color-text: #323D4A;--color-grayed: #898D91;--color-link: #00A6E3;--color-highlight: #FFF101}h1,.tvsc-article-content h2,.tvsc-article-content h3,.tvsc-article-content h4,.tvsc-article-content h5,.tvsc-article-content h6{color:var(--color-title);font-weight:900}h1,.tvsc-article-content h2,.tvsc-article-content h3,.tvsc-article-content h4,.tvsc-article-content h5,.tvsc-article-content h6,p{margin-bottom:calc(var(--gap-utils)*4)}h1{font-size:32px;line-height:42px}.tvsc-article-content h2{font-size:24px;line-height:30px}.tvsc-article-content h3{font-size:17px;line-height:30px}.tvsc-article-content h4,.tvsc-article-content h5,.tvsc-article-content h6{font-size:16px;line-height:20px}p{font-size:17px;line-height:30px;color:var(--color-text)}.tvsc-bcrumbs{width:100%;display:flex;flex-flow:row nowrap;align-items:center;justify-content:flex-start;text-transform:uppercase}.tvsc-bcrumbs-home,.tvsc-bcrumbs-category{font-size:13px;line-height:1;color:var(--color-grayed)}.tvsc-bcrumbs-category:before{color:var(--color-grayed);content:"/";padding:0 10px}a.tvsc-bcrumbs-category:last-child{color:var(--common-color-a)}.tvsc-article-content .tvsc-abstract{font-size:18px;line-height:24px;color:var(--color-grayed)}.tvsc-image-block>figure{position:relative;box-shadow:5px 5px 0 var(--color-highlight);width:calc(100vw - 5px)}.tvsc-image-block>figure img{margin:0 0 calc(var(--gap-utils)*2) 0}.tvsc-image-block>figure figcaption,.tvsc-swiper-slide>figure figcaption,.tvsc-carousel-foglia .tvsc-slide-image figcaption{position:absolute;z-index:1;bottom:10px;width:75%;max-width:75%;margin:0 12.5%;font-size:11px;line-height:13px;text-align:center;color:#fff;line-clamp:1;-webkit-line-clamp:1}.tvsc-article-details{display:flex;flex-flow:row nowrap;align-items:center;justify-content:space-between}.tvsc-article-data{flex:0 0 50%;display:flex;flex-flow:column nowrap;align-items:flex-start;justify-content:space-around}.tvsc-article-author{color:var(--color-link);font-size:14px;line-height:20px}.tvsc-article-pubdate{color:var(--color-grayed);font-size:12px;line-height:20px}.tvsc-article-share{flex:0 0 50%;display:flex;flex-flow:row nowrap;align-items:center;justify-content:flex-end}.tvsc-article-share a{height:42px;width:42px;display:flex}.tvsc-article-share .tvsc-icon{font-size:0;display:flex;justify-content:center;align-items:center}.tvsc-article-share svg{height:20px}.tvsc-header-speciale{height:0}.tvsc-sponsorby{display:flex;flex-flow:row nowrap;align-items:center;justify-content:flex-end}.tvsc-sponsorby-label{font-size:13px;line-height:1;color:var(--color-grayed);padding-right:15px}.tvsc-sponsorby-logo,.tvsc-sponsorby-logo img{max-width:200px;max-height:50px;width:auto;height:auto}.tvsc-embed .wp-block-embed,figure.wp-block-embed>div{margin:0 auto;width:100%;max-width:100%;height:auto}.tvsc-generic-embed>*,.tvsc-generic-embed iframe,.tvsc-slide-embed iframe,.wp-block-embed:not(.wp-has-aspect-ratio) iframe{margin:0 auto!important;max-width:100%!important;width:100%!important;text-align:center}.tvsc-embed .wp-block-embed iframe,.tvsc-embed .av-content-wrapper iframe{margin:0 0 calc(var(--gap-utils)*2) 0;width:calc(100% - 5px);box-shadow:5px 5px 0 var(--color-highlight);height:auto;min-height:200px}@media all and (min-width:1000px){h1,.tvsc-article-content h2,.tvsc-article-content h3,.tvsc-article-content h4,.tvsc-article-content h5,.tvsc-article-content h6,p{margin-bottom:calc(var(--gap-utils)*2)}h1{font-size:40px;line-height:46px}.tvsc-article-content h2{font-size:30px;line-height:36px}.tvsc-article-content h3{font-size:24px;line-height:26px}.tvsc-article-content h4{font-size:18px;line-height:20px}.tvsc-article-content h5,.tvsc-article-content h6{font-size:16px;line-height:18px}.tvsc-article-content .tvsc-abstract{font-size:22px;line-height:28px;color:var(--color-grayed)}.tvsc-image-block>figure{width:auto}.tvsc-image-block>figure img{margin:0 0 calc(var(--gap-utils)*2) 0;width:100%}.tvsc-skin-visible .tvsc-image-block>figure,.tvsc-skin-visible .tvsc-embed,.tvsc-skin-visible .tvsc-block-related-items{margin-left:0;margin-right:0}.tvsc-article-share a{height:60px;width:60px}.tvsc-embed .wp-block-embed iframe,.tvsc-embed .av-content-wrapper iframe,.tvsc-carousel-foglia .tvsc-slide-embed>:first-child,.tvsc-carousel-foglia .tvsc-slide-embed iframe{min-height:320px;width:100%!important}}@media all and (min-width:1400px){.tvsc-embed .wp-block-embed iframe,.tvsc-embed .av-content-wrapper iframe,.tvsc-carousel-foglia .tvsc-slide-embed>:first-child,.tvsc-carousel-foglia .tvsc-slide-embed iframe{min-height:450px}}</style>
    
	<link href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/css/common.min.css?cb=57814334370992d9a2e9df3216d21f07d36c9ef2" rel="stylesheet" media="print" data-media="all" onload="this.media = this.getAttribute('data-media');">
    <noscript><link rel="stylesheet" media="all" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/css/common.min.css?cb=57814334370992d9a2e9df3216d21f07d36c9ef2"></noscript>

	<link href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/css/common-desktop.min.css?cb=57814334370992d9a2e9df3216d21f07d36c9ef2" rel="stylesheet" media="print" data-media="(min-width: 768px)" onload="this.media = this.getAttribute('data-media');">
    <noscript><link rel="stylesheet" media="all" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/css/common-desktop.min.css?cb=57814334370992d9a2e9df3216d21f07d36c9ef2"></noscript>

        <link href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/css/foglia.min.css?cb=57814334370992d9a2e9df3216d21f07d36c9ef2" rel="stylesheet" media="print" data-media="all" onload="this.media = this.getAttribute('data-media');">
    <noscript><link rel="stylesheet" media="all" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/css/foglia.min.css?cb=57814334370992d9a2e9df3216d21f07d36c9ef2"></noscript>

    <link href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/css/foglia-desktop.min.css?cb=57814334370992d9a2e9df3216d21f07d36c9ef2" rel="stylesheet" media="print" data-media="(min-width: 768px)" onload="this.media = this.getAttribute('data-media');">
    <noscript><link rel="stylesheet" media="all" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/css/foglia-desktop.min.css?cb=57814334370992d9a2e9df3216d21f07d36c9ef2"></noscript>
    
    
    <meta property="fb:app_id" content="686241591497425" />

	<!-- FAVICON -->
    <link rel="apple-touch-icon" sizes="180x180" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/favicons/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/favicons/favicon-16x16.png">
    <link rel="manifest" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/favicons/site.webmanifest">
    <link rel="mask-icon" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/favicons/safari-pinned-tab.svg" color="#00a6e3">
    <link rel="shortcut icon" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/favicons/favicon.ico">
    <meta name="apple-mobile-web-app-title" content="Sorrisi">
    <meta name="application-name" content="Sorrisi">
    <meta name="msapplication-TileColor" content="#fff101">
    <meta name="msapplication-config" content="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/favicons/browserconfig.xml">
    <meta name="theme-color" content="#00a6e3">
    <!-- END FAVICON -->

    <!-- ANALYTICS -->
    <link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
    <!-- END ANALYTICS-->

    <!-- ONLINE -->
    <meta name="google-site-verification" content="46ew6KL25wTljZflfhOa2xW69X3oKBST6PdEff-G6ZU" />

	
	<!-- This site is optimized with the Yoast SEO plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Ascolti del 26 aprile: &quot;La fuggitiva&quot; e &quot;L&#039;isola dei famosi&quot; | TV Sorrisi e Canzoni</title>
	<meta name="description" content="5,3 milioni di spettatori per la fiction di Raiuno e 2,9 milioni per il reality di Canale 5" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.sorrisi.com/tv/ascolti/ascolti-del-26-aprile-la-fuggitiva-e-lisola-dei-famosi/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Ascolti del 26 aprile: &quot;La fuggitiva&quot; e &quot;L&#039;isola dei famosi&quot; | TV Sorrisi e Canzoni" />
	<meta property="og:description" content="5,3 milioni di spettatori per la fiction di Raiuno e 2,9 milioni per il reality di Canale 5" />
	<meta property="og:url" content="https://www.sorrisi.com/tv/ascolti/ascolti-del-26-aprile-la-fuggitiva-e-lisola-dei-famosi/" />
	<meta property="og:site_name" content="TV Sorrisi e Canzoni" />
	<meta property="article:author" content="https://www.facebook.com/SirStephan" />
	<meta property="article:published_time" content="2021-04-27T08:10:54+00:00" />
	<meta property="article:modified_time" content="2021-04-27T08:11:03+00:00" />
	<meta property="og:image" content="https://www.sorrisi.com/wp-content/uploads/2021/04/La-Fuggitiva-secondo-episodio.jpg" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="900" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Sir_Stephan" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"ImageObject","@id":"https://www.sorrisi.com/tv/ascolti/ascolti-del-26-aprile-la-fuggitiva-e-lisola-dei-famosi/#primaryimage","inLanguage":"it-IT","url":"https://www.sorrisi.com/wp-content/uploads/2021/04/La-Fuggitiva-secondo-episodio.jpg","width":1600,"height":900,"caption":"La fuggitiva"},{"@type":"BreadcrumbList","@id":"https://www.sorrisi.com/tv/ascolti/ascolti-del-26-aprile-la-fuggitiva-e-lisola-dei-famosi/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.sorrisi.com/","url":"https://www.sorrisi.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.sorrisi.com/tv/","url":"https://www.sorrisi.com/tv/","name":"Tv"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.sorrisi.com/tv/ascolti/","url":"https://www.sorrisi.com/tv/ascolti/","name":"Ascolti"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.sorrisi.com/tv/ascolti/ascolti-del-26-aprile-la-fuggitiva-e-lisola-dei-famosi/","url":"https://www.sorrisi.com/tv/ascolti/ascolti-del-26-aprile-la-fuggitiva-e-lisola-dei-famosi/","name":"Ascolti del 26 aprile: &#8220;La fuggitiva&#8221; e &#8220;L&#8217;isola dei famosi&#8221;"}}]},{"@type":["Article","NewsArticle"],"@id":"https://www.sorrisi.com/tv/ascolti/ascolti-del-26-aprile-la-fuggitiva-e-lisola-dei-famosi/#article","author":{"@type":"Person","name":"Redazione Sorrisi"},"headline":"Ascolti del 26 aprile: &#8220;La fuggitiva&#8221; e &#8220;L&#8217;isola dei famosi&#8221;","datePublished":"2021-04-27T08:10:54+00:00","dateModified":"2021-04-27T08:11:03+00:00","image":{"@id":"https://www.sorrisi.com/tv/ascolti/ascolti-del-26-aprile-la-fuggitiva-e-lisola-dei-famosi/#primaryimage"},"keywords":"ascolti tv","articleSection":"Tv","inLanguage":"it-IT","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.sorrisi.com/#organization"},"name":"Ascolti del 26 aprile: &#8220;La fuggitiva&#8221; e &#8220;L&#8217;isola dei famosi&#8221;","url":"https://www.sorrisi.com/tv/ascolti/ascolti-del-26-aprile-la-fuggitiva-e-lisola-dei-famosi/","description":"5,3 milioni di spettatori per la fiction di Raiuno e 2,9 milioni per il reality di Canale 5","mainEntityOfPage":{"@type":"WebPage","url":"https://www.sorrisi.com/tv/ascolti/ascolti-del-26-aprile-la-fuggitiva-e-lisola-dei-famosi/"},"publisher":{"name":"Sorrisi e Canzoni Tv","@type":"Organization","logo":{"@type":"ImageObject","url":"https://www.sorrisi.com/wp-content/themes/sorrisi/assets/images/android-chrome-512x512.png"}}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TV Sorrisi e Canzoni &raquo; Feed" href="https://www.sorrisi.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV Sorrisi e Canzoni &raquo; Feed dei commenti" href="https://www.sorrisi.com/comments/feed/" />
<link rel="preload" href="https://www.sorrisi.com/wp-content/uploads/2021/04/La-Fuggitiva-secondo-episodio-886x494.jpg" as="image">
<link rel='stylesheet' id='ame-guidatv-css'  href='https://www.sorrisi.com/wp-content/plugins/ame-guidatv-acf/public/css/ame-guidatv-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://www.sorrisi.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.sorrisi.com/wp-json/wp/v2/posts/719366" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sorrisi.com/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sorrisi.com/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.sorrisi.com/?p=719366' />
<link rel="alternate" type="application/json+oembed" href="https://www.sorrisi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sorrisi.com%2Ftv%2Fascolti%2Fascolti-del-26-aprile-la-fuggitiva-e-lisola-dei-famosi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sorrisi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sorrisi.com%2Ftv%2Fascolti%2Fascolti-del-26-aprile-la-fuggitiva-e-lisola-dei-famosi%2F&#038;format=xml" />
<script>var isLeaf=true; </script><link rel="amphtml" href="https://www.sorrisi.com/tv/ascolti/ascolti-del-26-aprile-la-fuggitiva-e-lisola-dei-famosi/?amp=true">
	
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-719366 single-format-standard" id="tvsc-body">


<script>
    var fb_app_id = '686241591497425';
    var isLeaf = true;

    var _pagetype       = 'listati',
    sw                  = document.documentElement.clientWidth,
    isTouch             = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
    device              = sw>950&&!isTouch?"desktop":950>sw&&sw>670||sw>950&&isTouch?"tablet":"smartphone",
    search_placeholder  = 'Cerca',
    advChannel          = '/4758/cookaround/'+_pagetype,
    topSlotName         = (device!='desktop') ? 'gpt-300250-mobile-container' : 'gpt-300250-container',
    isPushing           = false,
    is_bnzm_pdown       = false;

    var TVSCheaderOptions = { };
</script>
<div id="fb-root"></div>

<ame-mh
    selector-wrapper=".tvsc-page"
    bg-mh="#000000">
</ame-mh>

<!-- tvsc-page -->
<div class="tvsc-page">

<header class="tvsc-header tvsc-wrapper" id="tvsc-header">
    <div class="tvsc-header-container tvsc-sitewidth">
        <div class="tvsc-header-logo">            <a href="https://www.sorrisi.com" title="TV Sorrisi e Canzoni">
                <span class="tvsc-header-logo-alt">TV Sorrisi e Canzoni</span>
                <svg viewBox="0 0 167 111">
                    <use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#logo" />
                </svg>
            </a>
        </div>
        <div class="tvsc-header-nav tvsc-hidden-mobile">
            <nav class="menu-header-container"><ul id="menu-header" class="menu"><li id="menu-item-143688" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-143688"><a href="https://www.sorrisi.com/tv/">Tv</a>
<ul class="sub-menu">
	<li id="menu-item-209051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209051"><a href="https://www.sorrisi.com/tv/news-e-anticipazioni/">News e Anticipazioni</a></li>
	<li id="menu-item-209050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209050"><a href="https://www.sorrisi.com/tv/film/">Film</a></li>
	<li id="menu-item-209048" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-209048"><a href="https://www.sorrisi.com/tv/ascolti/">Ascolti</a></li>
	<li id="menu-item-209053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209053"><a href="https://www.sorrisi.com/tv/reality-e-talent/">Reality e talent</a></li>
	<li id="menu-item-209049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209049"><a href="https://www.sorrisi.com/tv/fiction/">Fiction</a></li>
	<li id="menu-item-209054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209054"><a href="https://www.sorrisi.com/tv/serie-tv/">Serie tv</a></li>
	<li id="menu-item-209055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209055"><a href="https://www.sorrisi.com/tv/trame/">Trame</a></li>
	<li id="menu-item-209056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209056"><a href="https://www.sorrisi.com/lifestyle/videogiochi/">Videogiochi</a></li>
</ul>
</li>
<li id="menu-item-143689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-143689"><a href="https://www.sorrisi.com/musica/">Musica</a>
<ul class="sub-menu">
	<li id="menu-item-209059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209059"><a href="https://www.sorrisi.com/musica/news/">News</a></li>
	<li id="menu-item-209062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209062"><a href="https://www.sorrisi.com/musica/superclassifica/">Superclassifica</a></li>
	<li id="menu-item-209060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209060"><a href="https://www.sorrisi.com/musica/playlist/">Playlist</a></li>
	<li id="menu-item-209058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209058"><a href="https://www.sorrisi.com/musica/dischi-in-uscita/">Dischi in uscita</a></li>
	<li id="menu-item-209063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209063"><a href="https://www.sorrisi.com/musica/videoclip/">Videoclip</a></li>
	<li id="menu-item-209057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209057"><a href="https://www.sorrisi.com/musica/concerti/">Concerti</a></li>
	<li id="menu-item-209061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209061"><a href="https://www.sorrisi.com/musica/sanremo/">Sanremo</a></li>
</ul>
</li>
<li id="menu-item-143690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-143690"><a href="https://www.sorrisi.com/cinema/">Cinema</a>
<ul class="sub-menu">
	<li id="menu-item-209068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209068"><a href="https://www.sorrisi.com/cinema/news-e-anteprime/">News e anteprime</a></li>
	<li id="menu-item-209065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209065"><a href="https://www.sorrisi.com/cinema/film-in-uscita/">Film in uscita</a></li>
	<li id="menu-item-209066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209066"><a href="https://www.sorrisi.com/cinema/film-piu-visti/">Film piu visti</a></li>
	<li id="menu-item-209069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209069"><a href="https://www.sorrisi.com/cinema/trailer-film/">Trailer film</a></li>
	<li id="menu-item-209064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209064"><a href="https://www.sorrisi.com/cinema/attori-attrici/">Attori e Attrici</a></li>
	<li id="menu-item-209067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209067"><a href="https://www.sorrisi.com/cinema/migliori-film/">Migliori Film</a></li>
</ul>
</li>
<li id="menu-item-714014" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-714014"><a href="https://www.sorrisi.com/tv/cosa-vedere-in-streaming-questa-settimana-i-consigli-per-film-e-serie-tv/">Streaming</a></li>
<li id="menu-item-143691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-143691"><a href="https://www.sorrisi.com/guidatv/">Guida Tv</a>
<ul class="sub-menu">
	<li id="menu-item-209070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209070"><a href="https://www.sorrisi.com/guidatv/">Oggi</a></li>
	<li id="menu-item-209071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209071"><a href="https://www.sorrisi.com/guidatv/ora-in-tv/">Ora</a></li>
	<li id="menu-item-209072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209072"><a href="https://www.sorrisi.com/guidatv/programmi-tv-pomeriggio/">Pomeriggio</a></li>
	<li id="menu-item-209073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209073"><a href="https://www.sorrisi.com/guidatv/stasera-in-tv/">Stasera</a></li>
	<li id="menu-item-209074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209074"><a href="https://www.sorrisi.com/guidatv/domani-in-tv/">Domani</a></li>
	<li id="menu-item-209075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209075"><a href="https://www.sorrisi.com/guidatv/programmi-tv/">Programmi</a></li>
	<li id="menu-item-209076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209076"><a href="https://www.sorrisi.com/guidatv/canali-tv/">Canali TV</a></li>
</ul>
</li>
<li id="menu-item-143692" class="sorrisi-live menu-item menu-item-type-custom menu-item-object-custom menu-item-143692"><a title="Sorrisi LIVE" href="https://www.sorrisi.com/lifestyle/sorrisi-live-lo-spettacolo-e-in-diretta/">Sorrisi</a></li>
</ul></nav>            <div class="tvsc-header-nav-ellipsis"><span></span></div>
        </div>

        <div class="tvsc-header-nav tvsc-header-nav-right tvsc-hidden-mobile">
            <ul>
                <li>
                    <a class="tvsc-btn tvsc-btn-bordered tvsc-btn-full tvsc-text-center" target="_blank" href="https://www.abbonamenti.it/vincolata/r31323?utm_source=Header&utm_campaign=TvSorrisiCanzoni&utm_medium=ctaHeaderTVS" data-abbonati-label="Header">ABBONATI</a>
                </li>
            </ul>
        </div>
        <div class="tvsc-header-search-container tvsc-hidden-mobile">
            <form class="tvsc-header-container tvsc-header-search-form" data-js-managed-form>
                <input type="text" class="tvsc-header-search-input" autocomplete="off" name="search" id="tvsc-header-search-input" placeholder="Cerca argomento...">
            </form>
        </div>
        <div class="tvsc-header-search-submit foc header-icon tvsc-hidden-mobile">
            <span class="tvsc-icon">
                <svg viewBox="0 0 28 28">
                    <use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#header-search" />
                </svg>
            </span>
        </div>
                    <div class="tvsc-header-hamburger tvsc-header-icon" id="tvsc-header-hamburger">
                <span></span>
            </div>
            </div>
</header>

<div class="tvsc-header-speciale"></div>

<main class="tvsc-wrapper" id="tvsc-skin">
        <!-- inizia l'articolo standard -->
			<div class="tvsc-sitewidth tvsc-pTop2x tvsc-pBottom4x">
        
            <section class="tvsc-content">

        
<div class="tvsc-bcrumbs tvsc-pBottom2x">
    <a class="tvsc-bcrumbs-home" href="/">HOME</a>
        <a class="tvsc-bcrumbs-category" href="https://www.sorrisi.com/tv/">Tv</a>
            <a class="tvsc-bcrumbs-category" href="https://www.sorrisi.com/tv/ascolti/">Ascolti</a>
</div>

<h1 class="tvsc-title tvsc-font-black tvsc-mBottom2x">Ascolti del 26 aprile: &#8220;La fuggitiva&#8221; e &#8220;L&#8217;isola dei famosi&#8221;</h1>

<div class="tvsc-article-content">
    
<div class="tvsc-image-block tvsc-image-apertura">

		<p class="tvsc-abstract tvsc-font-normal tvsc-mBottom3x">5,3 milioni di spettatori per la fiction di Raiuno e 2,9 milioni per il reality di Canale 5</p>
	
		
	<figure class="tvsc-outer">
				<img src="https://www.sorrisi.com/wp-content/uploads/2021/04/La-Fuggitiva-secondo-episodio-886x494.jpg"
		width="886"
		height="494"
		alt="La fuggitiva" />
			</figure>

			<div class="tvsc-article-details tvsc-mBottom1x">
			<div class="tvsc-article-data">
								<a href="https://www.sorrisi.com/autori/redazione-sorrisi/" class="tvsc-article-author tvsc-font-black">Redazione Sorrisi</a>    
							<span class="tvsc-article-pubdate">27 Aprile 2021 alle 10:10<!-- 14 Maggio 2018 alle 09:39 --></span>
			</div>
			<ul class="tvsc-article-share tvsc-social-share">
				<li>
					<a href="#" data-social="fb">
						<span class="tvsc-icon"><svg viewBox="0 0 12 27"><use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#tvsc-social-color-fb"></use></svg></span>
					</a>
				</li>
				<li>
					<a href="#" data-social="tw">
						<span class="tvsc-icon"><svg viewBox="0 0 30 25"><use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#tvsc-social-color-tw"></use></svg></span>
					</a>
				</li>
				<li>
					<a href="#" data-social="fm">
						<span class="tvsc-icon"><svg viewBox="0 0 28 29"><use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#tvsc-social-color-fm"></use></svg>
						</span>
					</a>
				</li>
				<li class="tvsc-hidden-desktop">
					<a href="#" data-social="wa">
						<span class="tvsc-icon"><svg viewBox="0 0 28 29"><use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#tvsc-social-color-wa"></use></svg></span>
					</a>
				</li>

			</ul>
		</div>

		    <div class="tvsc-adv-slot amePlaceholderBox adv-gtp-mobile-container">
	   <div id="adv-gpt-box-mobile-container1" class="mediamond-tag mediamond-tag-box tvsc-adv-gpt"></div>
    </div>







</div>

<p>Rai1, <strong>La fuggitiva</strong>: 5.311.000 spettatori (share 22,21%)</p>



<p>Canale 5, <strong>L'isola dei famosi</strong>: 2.877.000 spettatori (share 17,40%)</p>



<p>Rai3, <strong>Report</strong>: 2.291.000 spettatori (share 9,27%)</p>



<p>Italia 1, <strong>Fast &amp; Furious 7</strong>: 1.511.000 spettatori (share 6,58%)</p>



<p>Rete 4,<strong> Quarta repubblica</strong>: 908.000 spettatori (share 4,80%)</p>



<p>Rai2, <strong>Finalmente sposi</strong>: 888.000 spettatori (share 3,47%)</p>



<p>La7,<strong> Chernobyl</strong>: 542.000 spettatori (share 2,54%)</p>

    
    <div class="tvsc-adv-slot tvsc-mBottom2x">
        <div class="tvsc-adv-adsense">

        
            <ins class="adsbygoogle"
                style="display:block; text-align:center;"
                data-ad-layout="in-article"
                data-ad-format="fluid"
                data-ad-client="ca-pub-3571138806942943"
                data-ad-slot="7404085481"></ins>

        
        </div>
    </div>






</div>
<div class="tvsc-post-article tvsc-mBottom2x">

    <div class="tvsc-block-faq tvsc-mBottom2x">
            </div>


            <div class="tvsc-block-guidatv tvsc-mBottom2x">
        <h2 class="tvsc-border-title tvsc-font-medium"><span class="tvsc-border-title2">Guida TV</span></spa></h2>
        <ul class="tvsc-gtvlinks-block tvsc-mTop2x">
            <li class="tvsc-gtvlink-item tvsc-mBottom2x">
                <a href="https://www.sorrisi.com/guidatv/programmi-tv-pomeriggio/">
                <span class="tvsc-icon">
                     <svg viewBox="0 0 40 40"><use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#tvsc-gtvlink-pomeriggio"></use></svg>
                </span>
                <span class="tvsc-gtvlink-text tvsc-font-bold">Oggi pomeriggio in TV</span>
                </a>
            </li>
            <li class="tvsc-gtvlink-item tvsc-mBottom2x">
                <a href="https://www.sorrisi.com/guidatv/stasera-in-tv/">
                <span class="tvsc-icon">
                     <svg viewBox="0 0 41 41"><use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#tvsc-gtvlink-stasera"></use></svg>
                </span>
                <span class="tvsc-gtvlink-text tvsc-font-bold">Stasera in TV</span>
                </a>
            </li>
            <li class="tvsc-gtvlink-item tvsc-mBottom2x">
                <a href="https://www.sorrisi.com/guidatv/domani-in-tv/">
                <span class="tvsc-icon">
                     <svg viewBox="0 0 31 30"><use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#tvsc-gtvlink-domani"></use></svg>
                </span>
                <span class="tvsc-gtvlink-text tvsc-font-bold">Domani in TV</span>
                </a>
            </li>
        </ul>
    </div>

            <section class="tvsc-block-related tvsc-mBottom2x">

            <h2 class="tvsc-border-title tvsc-font-medium"><span class="tvsc-border-title2">Leggi Anche</span>
     		</h2>

            <div class="tvsc-block-related-items tvsc-mTop2x">
            <div class="tvsc-card -horizontal ">
	<a href="https://www.sorrisi.com/tv/ascolti/ascolti-del-25-aprile-la-compagnia-del-cigno-e-avanti-un-altro/" class="tvsc-card-image">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E"
		data-src="https://www.sorrisi.com/wp-content/uploads/2021/04/LA-COMPAGNIA-DEL-CIGNO-2_alta-490x275.jpg"
		width="490"
		height="275"
		alt="Ascolti del 25 aprile: &quot;La compagnia del cigno&quot; e &quot;Avanti un altro!&quot;"
		class="lazyload" loading="lazy" />
			</a>
	<div class="tvsc-card-content">
		<a href="https://www.sorrisi.com/tv/ascolti/ascolti-del-25-aprile-la-compagnia-del-cigno-e-avanti-un-altro/" class="tvsc-card-header">
			<div class="tvsc-card-category">Tv</div>
			<h3 class="tvsc-card-title tvsc-line-clamp">Ascolti del 25 aprile: "La compagnia del cigno" e "Avanti un altro!"</h3>
		</a>
		<div class="tvsc-card-body">
							<p class="tvsc-card-description tvsc-line-clamp">3,4 milioni di spettatori per la fiction di Raiuno e 3,2 milioni per il programma di Canale 5</p>
					</div>
	</div>
</div>
<div class="tvsc-card -horizontal ">
	<a href="https://www.sorrisi.com/tv/ascolti/ascolti-del-24-aprile-amici-20-e-sotto-copertura/" class="tvsc-card-image">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E"
		data-src="https://www.sorrisi.com/wp-content/uploads/2021/04/Amici20-Nino-Frassica-490x275.jpg"
		width="490"
		height="275"
		alt="Ascolti del 24 aprile: &quot;Amici 20&quot; e &quot;Sotto copertura&quot;"
		class="lazyload" loading="lazy" />
			</a>
	<div class="tvsc-card-content">
		<a href="https://www.sorrisi.com/tv/ascolti/ascolti-del-24-aprile-amici-20-e-sotto-copertura/" class="tvsc-card-header">
			<div class="tvsc-card-category">Tv</div>
			<h3 class="tvsc-card-title tvsc-line-clamp">Ascolti del 24 aprile: "Amici 20" e "Sotto copertura"</h3>
		</a>
		<div class="tvsc-card-body">
							<p class="tvsc-card-description tvsc-line-clamp">27,9% di share e oltre 5,8 milioni di spettatori per il talent condotto da Maria De Filippi</p>
					</div>
	</div>
</div>
<div class="tvsc-card -horizontal ">
	<a href="https://www.sorrisi.com/tv/ascolti/ascolti-del-23-aprile-top-dieci-e-felicissima-sera/" class="tvsc-card-image">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E"
		data-src="https://www.sorrisi.com/wp-content/uploads/2021/04/Pio-e-Amedeo-Felicissima-Sera-490x275.jpg"
		width="490"
		height="275"
		alt="Ascolti del 23 aprile: &quot;Top Dieci&quot; e &quot;Felicissima Sera&quot;"
		class="lazyload" loading="lazy" />
			</a>
	<div class="tvsc-card-content">
		<a href="https://www.sorrisi.com/tv/ascolti/ascolti-del-23-aprile-top-dieci-e-felicissima-sera/" class="tvsc-card-header">
			<div class="tvsc-card-category">Tv</div>
			<h3 class="tvsc-card-title tvsc-line-clamp">Ascolti del 23 aprile: "Top Dieci" e "Felicissima Sera"</h3>
		</a>
		<div class="tvsc-card-body">
							<p class="tvsc-card-description tvsc-line-clamp">Pio e Amedeo su Canale 5 seguiti da oltre 4 milioni di telespettatori</p>
					</div>
	</div>
</div>
<div class="tvsc-card -horizontal ">
	<a href="https://www.sorrisi.com/tv/ascolti/ascolti-del-22-aprile-un-passo-dal-cielo-e-lisola-dei-famosi/" class="tvsc-card-image">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E"
		data-src="https://www.sorrisi.com/wp-content/uploads/2020/07/UN-PASSO-DAL-CIELO-6-DANIELE-LIOTTI-490x275.jpg"
		width="490"
		height="275"
		alt="Ascolti del 22 aprile: &quot;Un passo dal cielo&quot; e &quot;L&#039;isola dei famosi&quot;"
		class="lazyload" loading="lazy" />
			</a>
	<div class="tvsc-card-content">
		<a href="https://www.sorrisi.com/tv/ascolti/ascolti-del-22-aprile-un-passo-dal-cielo-e-lisola-dei-famosi/" class="tvsc-card-header">
			<div class="tvsc-card-category">Tv</div>
			<h3 class="tvsc-card-title tvsc-line-clamp">Ascolti del 22 aprile: "Un passo dal cielo" e "L'isola dei famosi"</h3>
		</a>
		<div class="tvsc-card-body">
							<p class="tvsc-card-description tvsc-line-clamp">Quasi 5 milioni di spettatori per la fiction di Raiuno e 2,8 milioni per il reality di Canale 5</p>
					</div>
	</div>
</div>
<div class="tvsc-card -horizontal ">
	<a href="https://www.sorrisi.com/tv/ascolti/ascolti-del-21-aprile-buongiorno-mamma-e-ulisse/" class="tvsc-card-image">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E"
		data-src="https://www.sorrisi.com/wp-content/uploads/2021/04/Raoul-Bova-e-Guido-Borghi-490x275.jpg"
		width="490"
		height="275"
		alt="Ascolti del 21 aprile: &quot;Buongiorno, mamma!&quot; e &quot;Ulisse&quot;"
		class="lazyload" loading="lazy" />
			</a>
	<div class="tvsc-card-content">
		<a href="https://www.sorrisi.com/tv/ascolti/ascolti-del-21-aprile-buongiorno-mamma-e-ulisse/" class="tvsc-card-header">
			<div class="tvsc-card-category">Tv</div>
			<h3 class="tvsc-card-title tvsc-line-clamp">Ascolti del 21 aprile: "Buongiorno, mamma!" e "Ulisse"</h3>
		</a>
		<div class="tvsc-card-body">
							<p class="tvsc-card-description tvsc-line-clamp">3,9 milioni di spettatori per la fiction di Canale 5 e 3,4 milioni per il programma di Raiuno</p>
					</div>
	</div>
</div>
<div class="tvsc-card -horizontal ">
	<a href="https://www.sorrisi.com/tv/ascolti/ascolti-del-20-aprile-stasera-canzoni-segrete-e-il-giorno-piu-bello-del-mondo/" class="tvsc-card-image">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E"
		data-src="https://www.sorrisi.com/wp-content/uploads/2021/03/serena-rossi-2-490x275.jpg"
		width="490"
		height="275"
		alt="Ascolti del 20 aprile &quot;Stasera canzoni segrete&quot; e &quot;Il giorno più bello del mondo&quot;"
		class="lazyload" loading="lazy" />
			</a>
	<div class="tvsc-card-content">
		<a href="https://www.sorrisi.com/tv/ascolti/ascolti-del-20-aprile-stasera-canzoni-segrete-e-il-giorno-piu-bello-del-mondo/" class="tvsc-card-header">
			<div class="tvsc-card-category">Tv</div>
			<h3 class="tvsc-card-title tvsc-line-clamp">Ascolti del 20 aprile "Stasera canzoni segrete" e "Il giorno più bello del mondo"</h3>
		</a>
		<div class="tvsc-card-body">
							<p class="tvsc-card-description tvsc-line-clamp">3 milioni di spettatori per il programma di Raiuno e 2,5 milioni per il film di Canale 5</p>
					</div>
	</div>
</div>
            </div>
        </section>
    

    <div class="tvsc-adv-slot">
        <div class="tvsc-adv-native" id="native-sidebar-1"></div>
    </div>






    
    
    <div class="tvsc-block-outbrain tvsc-mBottom2x">
        



    <div class="tvsc-adv-outbrain">
                    <div class="OUTBRAIN" data-src="https://www.sorrisi.com/tv/ascolti/ascolti-del-26-aprile-la-fuggitiva-e-lisola-dei-famosi/" data-widget-id="AR_1"></div>
                
    </div>



    </div>


    <div class="tvsc-sitewidth tvsc-mBottom3x tvsc-hidden-desktop">
        

    <div class="tvsc-adv-slot">
        <div class="tvsc-adv-native" id="native-sidebar-mobile-1"></div>
    </div>







    <div class="tvsc-adv-slot">
        <div class="tvsc-adv-native" id="native-sidebar-mobile-2"></div>
    </div>







    <div class="tvsc-adv-slot">
        <div class="tvsc-adv-native" id="native-sidebar-mobile-3"></div>
    </div>








    <div class="tvsc-adv-slot">
       <div id="adv-gpt-promobox-mobile-container1" class='mediamond-tag mediamond-tag-bp tvsc-adv-promobox'></div>
    </div>







    <div class="tvsc-adv-slot">
       <div id="adv-gpt-promobox-mobile-container2" class='mediamond-tag mediamond-tag-bp tvsc-adv-promobox'></div>
    </div>




        <div id="flyfirst-mobile-placement"></div>
    </div>

    <div id="flyfirst-slot"></div>
    <div id="flyfirst-placement"></div>

</div>

    </section>

    <!-- SIDEBAR Foglia articolo -->
<aside class="tvsc-sidebar tvsc-column tvsc-mTop2x">
    <div class="tvsc-cabin-elevator-wrapper tvsc-mBottom2x">
        <div class="tvsc-cabin-elevator">
            <div class="tvsc-adv-slot tvsc-mBottom2x ">
                <div class="tvsc-adv-slot amePlaceholderBox ">
	   <div id="adv-gpt-box-container1" class="mediamond-tag mediamond-tag-box tvsc-adv-gpt"></div>
    </div>







            </div>

            

    <div class="tvsc-adv-slot">
        <div class="tvsc-adv-native" id="native-sidebar-1"></div>
    </div>







    <div class="tvsc-adv-slot">
        <div class="tvsc-adv-native" id="native-sidebar-2"></div>
    </div>







    <div class="tvsc-adv-slot">
        <div class="tvsc-adv-native" id="native-sidebar-3"></div>
    </div>








    <div class="tvsc-adv-slot">
       <div id="adv-gpt-promobox-container1" class='mediamond-tag mediamond-tag-bp tvsc-adv-promobox'></div>
    </div>







    <div class="tvsc-adv-slot">
       <div id="adv-gpt-promobox-container2" class='mediamond-tag mediamond-tag-bp tvsc-adv-promobox'></div>
    </div>





            <div id="flyfirst-placement"></div>
        </div>
    </div>
</aside>

</div><!-- .tvsc-sitewidth -->


	</main>

	<div class="tvsc-wrapper-blue tvsc-elevator-ame-base tvsc-pTop2x">
		<div class="tvsc-wrapper tvsc-wrapper-blue">
			<div class="tvsc-footer-social tvsc-pBottom4x">
<p class="tvsc-footer-social-title tvsc-color-white">SEGUICI</p>
<ul>
    <li>
        <a target="_blank" href="https://www.facebook.com/tvsorrisi">
            <span class="tvsc-icon">
                <svg viewBox="0 0 8 15">
                    <use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#tvsc-social-fb"></use>
                </svg>
            </span>
        </a>
    </li>
    <li>
        <a target="_blank" href="https://www.twitter.com/tvsorrisi">
            <span class="tvsc-icon">
                <svg viewBox="0 0 56 46">
                    <use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#tvsc-social-tw"></use>
                </svg>
            </span>
        </a>
    </li>
    <li>
        <a href="https://instagram.com/tvsorrisi/">
            <span class="tvsc-icon">
                <svg viewBox="0 0 41 39">
                    <use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#tvsc-social-in" ></use>
                </svg>
            </span>
        </a>
    </li>

</ul>
</div>



            <div class="tvsc-footer-top tvsc-pBottom4x">
            <div class="tvsc-footer-promo">
                <a href="https://www.mondadoriperte.it/capone.html?utm_source=sorrisi.com&utm_medium=referral&utm_campaign=sorrisi_footer">
                    <picture>
                        <source media="(max-width: 767px)" srcset="https://www.sorrisi.com/wp-content/uploads/2021/02/Capone_Mobile_330x50.jpg">
                        <source media="(min-width: 768px)" srcset="https://www.sorrisi.com/wp-content/uploads/2021/02/Capone_esktop_1080x170.jpg">
                        <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.sorrisi.com/wp-content/uploads/2021/02/Capone_esktop_1080x170.jpg" width="1080" height="170" class="lazyload" loading="lazy" />
                    </picture>
                </a>
            </div>
        </div>
    
		</div>
	</div>

	<div class="tvsc-wrapper-blue tvsc-pBottom4x">
		<div class="tvsc-sitewidth">
			<footer class="tvsc-footer tvsc-mBottom4x">
    <div class="tvsc-footer-links tvsc-mBottom4x" data-columns="3">
        <div class="tvsc-footer-links-col">
            <nav id="tvsc-footer-nav" class="tvsc-footer-nav tvsc-mBottom6x"><ul id="menu-footer" class="menu"><li id="menu-item-209094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209094"><a href="mailto:info@sorrisi.com">Scrivici</a></li>
<li id="menu-item-708726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-708726"><a href="https://www.sorrisi.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-209096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209096"><a href="https://www.mondadori.it/">Gruppo Mondadori</a></li>
<li id="menu-item-209097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209097"><a href="https://digital.mondadori.it/privacy/informativasiti/mondadorieditore.html">Privacy</a></li>
<li id="menu-item-209098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209098"><a href="https://www.mondadori.it/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-209100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209100"><a href="https://www.iubenda.com/privacy-policy/81919939/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-714431" class="iubenda-advertising-preferences-link menu-item menu-item-type-custom menu-item-object-custom menu-item-714431"><a href="#">Personalizza tracciamento</a></li>
<li id="menu-item-209101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209101"><a href="https://digital.mondadori.it/condizioni-di-partecipazione-ai-siti">Condizioni d&#8217;uso</a></li>
</ul></nav>        </div>
        <div class="tvsc-footer-links-col">
                            <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://cover.mondadori.it/sorrisi_cover720.jpg" width="720" height="897 " alt="Cover Sorrisi" class="tvsc-footer-cover tvsc-mBottom6x lazyload" loading="lazy" />
                    </div>
        <div class="tvsc-footer-links-col tvsc-footer-rightcol tvsc-mBottom6x">
	                     <span class="tvsc-footer-abbonati tvsc-mBottom1x">abbonati a soli</span>
            <strong class="tvsc-footer-abbonati-pricepromo">€ 42,90</strong>
            <span class="tvsc-footer-abbonati-pricefull">anziché € 78,00</span>
            <span class="tvsc-footer-abbonati-issues tvsc-pBottom3x"><strong>52</strong> numeri all'anno</span>

            <a href="https://www.abbonamenti.it/vincolata/r31323?utm_source=Footer&utm_campaign=TvSorrisiCanzoniS&utm_medium=ctaFooterTVS" class="tvsc-footer-abbonati-button tvsc-mBottom6x">ABBONATI ORA</a>

            <span class="tvsc-footer-abbonati tvsc-mBottom1x">OPPURE la versione<br>digitale A SOLI</span>
            <strong class="tvsc-footer-abbonati-pricepromo">€ 29,99</strong>
            <span class="tvsc-footer-abbonati-pricefull tvsc-pBottom2x">anziché € 78,00</span>

            <ul class="tvsc-footer-applinks">
                <li class="tvsc-footer-appstore"><a href="https://apps.apple.com/it/app/tv-sorrisi-canzoni/id570610262"></a></li>
                <li class="tvsc-footer-playstore"><a href="https://play.google.com/store/apps/details?id=it.mondadori.sorrisiecanzoni&hl=it&gl=US"></a></li>
            </ul> 
					
        </div>
    </div>
    <div class="tvsc-footer-copy">
        <p class="tvsc-color-white">
            © 2021 Mondadori Media S.p.A. - via Bianca di Savoia 12 - 20122 Milano - P.IVA 08009080964 - riproduzione riservata
        </p>
    </div>
</footer>		</div>
	</div>

</div>
<!-- tvsc-page - end -->

<div class="tvsc-header-overlay" id="tvsc-header-overlay">
    <div class="tvsc-header-overlay-container" id="tvsc-header-overlay-container">

                    <div class="tvsc-header-icon tvsc-header-overlay-close" id="tvsc-header-overlay-close">
                <span></span>
            </div>
        
        <nav class="tvsc-header-overlay-nav tvsc-mBottom2x">
            <a class="tvsc-section-home tvsc-font-medium" href="https://www.sorrisi.com" title="Sorrisi.com">Home</a>
        </nav>
        <div class="tvsc-header-overlay-search tvsc-header-overlay-nav tvsc-mBottom2x" data-js-managed-form>
            <form >
                <input type="text" class="tvsc-header-search-input" autocomplete="off" name="search" id="tvsc-header-search-input-overlay" placeholder="Cerca argomento...">
                <button type="submit">
                    <span class="tvsc-icon">
                        <svg viewBox="0 0 28 28">
                            <use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#header-search" />
                        </svg>
                    </span>
                </button>
            </form>
        </div>

        <nav id="tvsc-header-overlay-nav" class="tvsc-header-overlay-nav tvsc-mBottom1x"><ul id="menu-header-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-143688"><a href="https://www.sorrisi.com/tv/">Tv</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209051"><a href="https://www.sorrisi.com/tv/news-e-anticipazioni/">News e Anticipazioni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209050"><a href="https://www.sorrisi.com/tv/film/">Film</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-209048"><a href="https://www.sorrisi.com/tv/ascolti/">Ascolti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209053"><a href="https://www.sorrisi.com/tv/reality-e-talent/">Reality e talent</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209049"><a href="https://www.sorrisi.com/tv/fiction/">Fiction</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209054"><a href="https://www.sorrisi.com/tv/serie-tv/">Serie tv</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209055"><a href="https://www.sorrisi.com/tv/trame/">Trame</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209056"><a href="https://www.sorrisi.com/lifestyle/videogiochi/">Videogiochi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-143689"><a href="https://www.sorrisi.com/musica/">Musica</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209059"><a href="https://www.sorrisi.com/musica/news/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209062"><a href="https://www.sorrisi.com/musica/superclassifica/">Superclassifica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209060"><a href="https://www.sorrisi.com/musica/playlist/">Playlist</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209058"><a href="https://www.sorrisi.com/musica/dischi-in-uscita/">Dischi in uscita</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209063"><a href="https://www.sorrisi.com/musica/videoclip/">Videoclip</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209057"><a href="https://www.sorrisi.com/musica/concerti/">Concerti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209061"><a href="https://www.sorrisi.com/musica/sanremo/">Sanremo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-143690"><a href="https://www.sorrisi.com/cinema/">Cinema</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209068"><a href="https://www.sorrisi.com/cinema/news-e-anteprime/">News e anteprime</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209065"><a href="https://www.sorrisi.com/cinema/film-in-uscita/">Film in uscita</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209066"><a href="https://www.sorrisi.com/cinema/film-piu-visti/">Film piu visti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209069"><a href="https://www.sorrisi.com/cinema/trailer-film/">Trailer film</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209064"><a href="https://www.sorrisi.com/cinema/attori-attrici/">Attori e Attrici</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209067"><a href="https://www.sorrisi.com/cinema/migliori-film/">Migliori Film</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-714014"><a href="https://www.sorrisi.com/tv/cosa-vedere-in-streaming-questa-settimana-i-consigli-per-film-e-serie-tv/">Streaming</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-143691"><a href="https://www.sorrisi.com/guidatv/">Guida Tv</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209070"><a href="https://www.sorrisi.com/guidatv/">Oggi</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209071"><a href="https://www.sorrisi.com/guidatv/ora-in-tv/">Ora</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209072"><a href="https://www.sorrisi.com/guidatv/programmi-tv-pomeriggio/">Pomeriggio</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209073"><a href="https://www.sorrisi.com/guidatv/stasera-in-tv/">Stasera</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209074"><a href="https://www.sorrisi.com/guidatv/domani-in-tv/">Domani</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209075"><a href="https://www.sorrisi.com/guidatv/programmi-tv/">Programmi</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209076"><a href="https://www.sorrisi.com/guidatv/canali-tv/">Canali TV</a></li>
</ul>
</li>
<li class="sorrisi-live menu-item menu-item-type-custom menu-item-object-custom menu-item-143692"><a title="Sorrisi LIVE" href="https://www.sorrisi.com/lifestyle/sorrisi-live-lo-spettacolo-e-in-diretta/">Sorrisi</a></li>
</ul></nav>
        <div class="tvsc-mBottom4x">
            <a class="tvsc-btn tvsc-btn-bordered tvsc-text-center" target="_blank" href="https://www.abbonamenti.it/vincolata/r31323?utm_source=Header&utm_campaign=TvSorrisiCanzoni&utm_medium=ctaHeaderTVS"  data-abbonati-label="Hamburger">
                <span class="tvsc-color-white">ABBONATI</span>
                <span class="tvsc-color-a">A SORRISI MAGAZINE</span>
            </a>
        </div>
        <div class="tvsc-list-separator tvsc-list-heading tvsc-mBottom1x"><span class="tvsc-list-heading-content">Seguici</span></div>
        <div class="tvsc-header-overlay-social tvsc-social tvsc-mBottom5x" id="tvsc-header-overlay-social">
            <a target="_blank" href="https://www.facebook.com/tvsorrisi" class="tvsc-icon">
                <svg viewBox="0 0 8 15">
                    <use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#tvsc-social-fb"></use>
                </svg>
            </a>
            <a target="_blank" href="http://www.instagram.com/tvsorrisi/" class="tvsc-icon">
                <svg viewBox="0 0 40 40">
                    <use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#tvsc-social-in"></use>
                </svg>
            </a>
            <a target="_blank" href="https://twitter.com/tvsorrisi" class="tvsc-icon">
                <svg viewBox="0 0 56 46">
                    <use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#tvsc-social-tw"></use>
                </svg>
            </a>
        </div>
    </div>
    <div class="tvsc-header-overlay-close-panel" id="tvsc-header-overlay-close-panel"></div>
</div>


    <script>
    	if ('loading' in HTMLImageElement.prototype) {
            const images = document.querySelectorAll('img[loading="lazy"]');
            images.forEach(img => {
                img.src = img.dataset.src;
            });
        } else {
            // Dynamically import the LazySizes library
            const script = document.createElement('script');
            script.src = 'https://www.sorrisi.com/wp-content/themes/sorrisi/assets/js/lazysizes.min.js?cb=57814334370992d9a2e9df3216d21f07d36c9ef2';
            script.async = true;
            document.getElementsByTagName("head")[0].appendChild(script);
        }
    </script>

    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-6148903-1"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());

      gtag('config', 'UA-6148903-1', { 'anonymize_ip': true });
    </script>

    <script type="module">
        import {getCLS, getFCP, getFID, getLCP} from 'https://unpkg.com/web-vitals?module';
        let addWebVitals = () => {
            getCLS(data => {
                console.log("coreWebVitals cls",data);
                gtag('event', 'timing_complete', {
                    'event_category': 'Performance',
                    'name': 'cumulative-layout-shift',
                    'value': Math.round(data.value*1000)
                });
            });
            getFCP(data => {
                console.log("coreWebVitals fcp",data);
                gtag('event', 'timing_complete', {
                    'event_category': 'Performance',
                    'name': 'first-contentful-paint',
                    'value': Math.round(data.value)
                });
            });
            getFID(data => {
                console.log("coreWebVitals fid",data);
                gtag('event', 'timing_complete', {
                    'event_category': 'Performance',
                    'name': 'first-input-delay',
                    'value': Math.round(data.value)
                });
            });
            getLCP(data => {
                console.log("coreWebVitals lcp",data);
                gtag('event', 'timing_complete', {
                    'event_category': 'Performance',
                    'name': 'largest-contentful-paint',
                    'value': Math.round(data.value)
                });
            });
        }
        addWebVitals();
    </script>


    <script src="https://apis.google.com/js/platform.js" async defer>
      {lang: 'it'}
    </script>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=FB_APP_ID&version=v2.0";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>


    <!-- Webtrekk 3.2.7, (c) www.webtrekk.com -->
    <script type='text/javascript' src='https://www.sorrisi.com/wp-content/themes/sorrisi/js/webtrekk_v4.min.js'></script>
    <script type='text/javascript' src='https://www.sorrisi.com/wp-content/themes/sorrisi/js/webtrekk_mediaTracking.min.js'></script>
        <script type="text/javascript">

    function getContentIdByURL(){
       var url = document.location.href;
       if(url && url !== null) {
          return url.split("?")[0].toLowerCase();
       }
       return "no_content";
    };

    function getRefresh() {
        if (RegExp('[?&]' + 'refresh_cens$').exec(window.location.search)) return 'refresh_cens'
        else if(RegExp('[?&]' + 'refresh_ce$').exec(window.location.search)) return 'refresh_ce'
        else if(RegExp('[?&]' + 'refresh_ce-awe$').exec(window.location.search)) return 'refresh_ce-awe'
        else return 'no-refresh';
    };

    function getMMsezioneTag(){
      if (typeof(MMsezioneTag) == 'undefined' || typeof(MMsezioneTag) == 'undefined' || MMsezioneTag == null || MMsezioneTag == '')
        return 'undefined';
      else
        return MMsezioneTag;
    }

    var pageConfig = {
        linkTrack : "",
                heatmap : "0",
                form : "",
        contentId : getContentIdByURL()
    };
    var wt = new webtrekkV3(pageConfig);
    var refresh;
    var wt_tagPfx = getMMsezioneTag();
    wt.ignorePrerendering = true;
    wt.contentGroup = {
        1: "Aggregato Mondadori",
        2: "Aggregato Mondadori - web",
        3: "Aggregato Mondadori - web - Sorrisi",
        4: "Aggregato Mondadori - web - Sorrisi - www.sorrisi.com"
                , 5: "Aggregato Mondadori - web - Sorrisi - www.sorrisi.com - Ascolti"
                , 8: "mondadori"
        , 11: "web"
    };
    refresh = getRefresh();
    wt.customParameter = {
        1: refresh,
        2: document.title,
        10: wt_tagPfx
    };
    wt.sendinfo();

    </script>
    <noscript><div><img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt="" /></div></noscript>
    <!-- /Webtrekk -->



    <script async src="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v3.js"></script>
    <script>
    // Tealium Tag Manager
    (function(a,b,c,d) {
        a='//tags.tiqcdn.com/utag/mediaset/ame.sorrisi.com/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
        a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
    })();
    </script>

    <script>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</script>



<style>
.tvsc-wrapper { opacity: 1; }
</style>

<link rel='stylesheet' id='izitoast-css'  href='https://www.sorrisi.com/wp-content/plugins/push_notification/vendors/iziToast/css/iziToast.min.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sorrisi.com/wp-content/plugins/push_notification/vendors/iziToast/js/iziToast.min.js' id='izitoast-js'></script>
<script type='text/javascript' src='https://www.sorrisi.com/wp-content/plugins/push_notification/js/push_notification_messenger.js?ver=1610028109' id='push_notification_messenger-js'></script>
<script type='text/javascript' src='https://www.sorrisi.com/wp-content/themes/sorrisi/assets/js/tvscheader.min.js?ver=57814334370992d9a2e9df3216d21f07d36c9ef2' id='TVSC-header-js'></script>
<script type='text/javascript' src='https://www.sorrisi.com/wp-content/themes/sorrisi/assets/js/elevatorAme.min.js?ver=57814334370992d9a2e9df3216d21f07d36c9ef2' id='TVSC-elevatorame-js'></script>
<script type='text/javascript' src='https://www.sorrisi.com/wp-content/themes/sorrisi/assets/js/common.min.js?ver=57814334370992d9a2e9df3216d21f07d36c9ef2' id='TVSC-common-js'></script>
<script type='text/javascript' src='https://www.sorrisi.com/wordpress/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>

</body>
</html>
