<!doctype html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

    <!-- PREFETCH -->
    <link rel='dns-prefetch' href='//adv.mediamond.it' />
    <link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch preconnect" href="https://www.google-analytics.com">
    <link rel="dns-prefetch preconnect" href="https://adv.mediamond.it">
    <link rel="dns-prefetch preconnect" href="https://ptp.stbm.it">
    <link rel="dns-prefetch preconnect" href="https://cdn.iubenda.com">
    <!-- END PREFETCH -->

    <!-- PRELOAD -->
    <link rel="preload" href="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.css" as="style">
    <link rel="preload" href="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v3.js" as="script">
    <link rel="preload" href="https://cdn.iubenda.com/cs/iubenda_cs.js" as="script">
    <link rel="preload" href="https://cdn.iubenda.com/cs/tcf/stub-v2.js" as="script">
	<!-- END PRELOAD -->

    <!-- FONT -->
    <link rel="preload" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/fonts/Roboto-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/fonts/Roboto-Medium.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/fonts/Roboto-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/fonts/Roboto-Black.woff2" as="font" type="font/woff2" crossorigin>

     <!-- END FONT -->

    <!-- CSS -->
	<link rel="preload" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/css/common.min.css?cb=2c8b7f0fc717bbf3085c42ecf514cbd538a08768" as="style">
	<link rel="preload" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/css/common-desktop.min.css?cb=2c8b7f0fc717bbf3085c42ecf514cbd538a08768" as="style">
        <link rel="preload" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/css/foglia.min.css?cb=2c8b7f0fc717bbf3085c42ecf514cbd538a08768" as="style">
    <link rel="preload" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/css/foglia-desktop.min.css?cb=2c8b7f0fc717bbf3085c42ecf514cbd538a08768" as="style">
        
    <style>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</style>
        <style>.single,.page{--color-title: #232B34;--color-text: #323D4A;--color-grayed: #898D91;--color-link: #00A6E3;--color-highlight: #FFF101}h1,.tvsc-article-content h2,.tvsc-article-content h3,.tvsc-article-content h4,.tvsc-article-content h5,.tvsc-article-content h6{color:var(--color-title);font-weight:900}h1,.tvsc-article-content h2,.tvsc-article-content h3,.tvsc-article-content h4,.tvsc-article-content h5,.tvsc-article-content h6,p{margin-bottom:calc(var(--gap-utils)*4)}h1{font-size:32px;line-height:42px}.tvsc-article-content h2{font-size:24px;line-height:30px}.tvsc-article-content h3{font-size:17px;line-height:30px}.tvsc-article-content h4,.tvsc-article-content h5,.tvsc-article-content h6{font-size:16px;line-height:20px}p{font-size:17px;line-height:30px;color:var(--color-text)}.tvsc-bcrumbs{width:100%;display:flex;flex-flow:row nowrap;align-items:center;justify-content:flex-start;text-transform:uppercase}.tvsc-bcrumbs-home,.tvsc-bcrumbs-category{font-size:13px;line-height:1;color:var(--color-grayed)}.tvsc-bcrumbs-category:before{color:var(--color-grayed);content:"/";padding:0 10px}a.tvsc-bcrumbs-category:last-child{color:var(--common-color-a)}.tvsc-article-content .tvsc-abstract{font-size:18px;line-height:24px;color:var(--color-grayed)}.tvsc-image-block>figure{position:relative;box-shadow:5px 5px 0 var(--color-highlight);width:calc(100vw - 5px)}.tvsc-image-block>figure img{margin:0 0 calc(var(--gap-utils)*2) 0}.tvsc-image-block>figure figcaption,.tvsc-swiper-slide>figure figcaption,.tvsc-carousel-foglia .tvsc-slide-image figcaption{position:absolute;z-index:1;bottom:10px;width:75%;max-width:75%;margin:0 12.5%;font-size:11px;line-height:13px;text-align:center;color:#fff;line-clamp:1;-webkit-line-clamp:1}.tvsc-article-details{display:flex;flex-flow:row nowrap;align-items:center;justify-content:space-between}.tvsc-article-data{flex:0 0 50%;display:flex;flex-flow:column nowrap;align-items:flex-start;justify-content:space-around}.tvsc-article-author{color:var(--color-link);font-size:14px;line-height:20px}.tvsc-article-pubdate{color:var(--color-grayed);font-size:12px;line-height:20px}.tvsc-article-share{flex:0 0 50%;display:flex;flex-flow:row nowrap;align-items:center;justify-content:flex-end}.tvsc-article-share a{height:42px;width:42px;display:flex}.tvsc-article-share .tvsc-icon{font-size:0;display:flex;justify-content:center;align-items:center}.tvsc-article-share svg{height:20px}.tvsc-header-speciale{height:0}.tvsc-sponsorby{display:flex;flex-flow:row nowrap;align-items:center;justify-content:flex-end}.tvsc-sponsorby-label{font-size:13px;line-height:1;color:var(--color-grayed);padding-right:15px}.tvsc-sponsorby-logo,.tvsc-sponsorby-logo img{max-width:200px;max-height:50px;width:auto;height:auto}.tvsc-embed .wp-block-embed,figure.wp-block-embed>div{margin:0 auto;width:100%;max-width:100%;height:auto}.tvsc-generic-embed>*,.tvsc-generic-embed iframe,.tvsc-slide-embed iframe,.wp-block-embed:not(.wp-has-aspect-ratio) iframe{margin:0 auto!important;max-width:100%!important;width:100%!important;text-align:center}.tvsc-embed .wp-block-embed iframe,.tvsc-embed .av-content-wrapper iframe{margin:0 0 calc(var(--gap-utils)*2) 0;width:calc(100% - 5px);box-shadow:5px 5px 0 var(--color-highlight);height:auto;min-height:200px}@media all and (min-width:1000px){h1,.tvsc-article-content h2,.tvsc-article-content h3,.tvsc-article-content h4,.tvsc-article-content h5,.tvsc-article-content h6,p{margin-bottom:calc(var(--gap-utils)*2)}h1{font-size:40px;line-height:46px}.tvsc-article-content h2{font-size:30px;line-height:36px}.tvsc-article-content h3{font-size:24px;line-height:26px}.tvsc-article-content h4{font-size:18px;line-height:20px}.tvsc-article-content h5,.tvsc-article-content h6{font-size:16px;line-height:18px}.tvsc-article-content .tvsc-abstract{font-size:22px;line-height:28px;color:var(--color-grayed)}.tvsc-image-block>figure{width:auto}.tvsc-image-block>figure img{margin:0 0 calc(var(--gap-utils)*2) 0;width:100%}.tvsc-skin-visible .tvsc-image-block>figure,.tvsc-skin-visible .tvsc-embed,.tvsc-skin-visible .tvsc-block-related-items{margin-left:0;margin-right:0}.tvsc-article-share a{height:60px;width:60px}.tvsc-embed .wp-block-embed iframe,.tvsc-embed .av-content-wrapper iframe,.tvsc-carousel-foglia .tvsc-slide-embed>:first-child,.tvsc-carousel-foglia .tvsc-slide-embed iframe{min-height:320px;width:100%!important}}@media all and (min-width:1400px){.tvsc-embed .wp-block-embed iframe,.tvsc-embed .av-content-wrapper iframe,.tvsc-carousel-foglia .tvsc-slide-embed>:first-child,.tvsc-carousel-foglia .tvsc-slide-embed iframe{min-height:450px}}</style>
    
	<link href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/css/common.min.css?cb=2c8b7f0fc717bbf3085c42ecf514cbd538a08768" rel="stylesheet" media="print" data-media="all" onload="this.media = this.getAttribute('data-media');">
    <noscript><link rel="stylesheet" media="all" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/css/common.min.css?cb=2c8b7f0fc717bbf3085c42ecf514cbd538a08768"></noscript>

	<link href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/css/common-desktop.min.css?cb=2c8b7f0fc717bbf3085c42ecf514cbd538a08768" rel="stylesheet" media="print" data-media="(min-width: 768px)" onload="this.media = this.getAttribute('data-media');">
    <noscript><link rel="stylesheet" media="all" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/css/common-desktop.min.css?cb=2c8b7f0fc717bbf3085c42ecf514cbd538a08768"></noscript>

        <link href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/css/foglia.min.css?cb=2c8b7f0fc717bbf3085c42ecf514cbd538a08768" rel="stylesheet" media="print" data-media="all" onload="this.media = this.getAttribute('data-media');">
    <noscript><link rel="stylesheet" media="all" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/css/foglia.min.css?cb=2c8b7f0fc717bbf3085c42ecf514cbd538a08768"></noscript>

    <link href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/css/foglia-desktop.min.css?cb=2c8b7f0fc717bbf3085c42ecf514cbd538a08768" rel="stylesheet" media="print" data-media="(min-width: 768px)" onload="this.media = this.getAttribute('data-media');">
    <noscript><link rel="stylesheet" media="all" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/css/foglia-desktop.min.css?cb=2c8b7f0fc717bbf3085c42ecf514cbd538a08768"></noscript>
    
    
    <meta property="fb:app_id" content="686241591497425" />

	<!-- FAVICON -->
    <link rel="apple-touch-icon" sizes="180x180" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/favicons/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/favicons/favicon-16x16.png">
    <link rel="manifest" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/favicons/site.webmanifest">
    <link rel="mask-icon" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/favicons/safari-pinned-tab.svg" color="#00a6e3">
    <link rel="shortcut icon" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/favicons/favicon.ico">
    <meta name="apple-mobile-web-app-title" content="Sorrisi">
    <meta name="application-name" content="Sorrisi">
    <meta name="msapplication-TileColor" content="#fff101">
    <meta name="msapplication-config" content="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/favicons/browserconfig.xml">
    <meta name="theme-color" content="#00a6e3">
    <!-- END FAVICON -->

    <!-- ANALYTICS -->
    <link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
    <!-- END ANALYTICS-->

    <!-- ONLINE -->
    <meta name="google-site-verification" content="46ew6KL25wTljZflfhOa2xW69X3oKBST6PdEff-G6ZU" />

	
	<!-- This site is optimized with the Yoast SEO plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Lino Banfi: «Se volete un consiglio chiedete pure a me» | TV Sorrisi e Canzoni</title>
	<meta name="description" content="Nel programma “Oggi è un altro giorno” l’attore pugliese dispensa perle di saggezza ai telespettatori di Raiuno" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.sorrisi.com/tv/lino-banfi-se-volete-un-consiglio-chiedete-pure-a-me/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Lino Banfi: «Se volete un consiglio chiedete pure a me» | TV Sorrisi e Canzoni" />
	<meta property="og:description" content="Nel programma “Oggi è un altro giorno” l’attore pugliese dispensa perle di saggezza ai telespettatori di Raiuno" />
	<meta property="og:url" content="https://www.sorrisi.com/tv/lino-banfi-se-volete-un-consiglio-chiedete-pure-a-me/" />
	<meta property="og:site_name" content="TV Sorrisi e Canzoni" />
	<meta property="article:author" content="https://www.facebook.com/SirStephan" />
	<meta property="article:published_time" content="2021-05-21T07:22:00+00:00" />
	<meta property="article:modified_time" content="2021-05-19T12:36:17+00:00" />
	<meta property="og:image" content="https://www.sorrisi.com/wp-content/uploads/2021/05/BANFI-Schermata-2021-05-03-alle-18.10.01.jpg" />
	<meta property="og:image:width" content="1600" />
	<meta property="og:image:height" content="900" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Sir_Stephan" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"ImageObject","@id":"https://www.sorrisi.com/tv/lino-banfi-se-volete-un-consiglio-chiedete-pure-a-me/#primaryimage","inLanguage":"it-IT","url":"https://www.sorrisi.com/wp-content/uploads/2021/05/BANFI-Schermata-2021-05-03-alle-18.10.01.jpg","width":1600,"height":900},{"@type":"BreadcrumbList","@id":"https://www.sorrisi.com/tv/lino-banfi-se-volete-un-consiglio-chiedete-pure-a-me/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.sorrisi.com/","url":"https://www.sorrisi.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.sorrisi.com/tv/","url":"https://www.sorrisi.com/tv/","name":"Tv"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.sorrisi.com/tv/lino-banfi-se-volete-un-consiglio-chiedete-pure-a-me/","url":"https://www.sorrisi.com/tv/lino-banfi-se-volete-un-consiglio-chiedete-pure-a-me/","name":"Lino Banfi: \u00abSe volete un consiglio chiedete pure a me\u00bb"}}]},{"@type":["Article","NewsArticle"],"@id":"https://www.sorrisi.com/tv/lino-banfi-se-volete-un-consiglio-chiedete-pure-a-me/#article","author":{"@type":"Person","name":"Antonella Silvestri"},"headline":"Lino Banfi: \u00abSe volete un consiglio chiedete pure a me\u00bb","datePublished":"2021-05-21T07:22:00+00:00","dateModified":"2021-05-19T12:36:17+00:00","image":{"@id":"https://www.sorrisi.com/tv/lino-banfi-se-volete-un-consiglio-chiedete-pure-a-me/#primaryimage"},"articleSection":"Tv","inLanguage":"it-IT","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.sorrisi.com/#organization"},"name":"Lino Banfi: \u00abSe volete un consiglio chiedete pure a me\u00bb","url":"https://www.sorrisi.com/tv/lino-banfi-se-volete-un-consiglio-chiedete-pure-a-me/","description":"Nel programma \u201cOggi \u00e8 un altro giorno\u201d l\u2019attore pugliese dispensa perle di saggezza ai telespettatori di Raiuno","mainEntityOfPage":{"@type":"WebPage","url":"https://www.sorrisi.com/tv/lino-banfi-se-volete-un-consiglio-chiedete-pure-a-me/"},"publisher":{"name":"Sorrisi e Canzoni Tv","@type":"Organization","logo":{"@type":"ImageObject","url":"https://www.sorrisi.com/wp-content/themes/sorrisi/assets/images/android-chrome-512x512.png"}}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TV Sorrisi e Canzoni &raquo; Feed" href="https://www.sorrisi.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV Sorrisi e Canzoni &raquo; Feed dei commenti" href="https://www.sorrisi.com/comments/feed/" />
<link rel="preload" href="https://www.sorrisi.com/wp-content/uploads/2021/05/BANFI-Schermata-2021-05-03-alle-18.10.01-886x494.jpg" as="image">
<link rel='stylesheet' id='ame-guidatv-css'  href='https://www.sorrisi.com/wp-content/plugins/ame-guidatv-acf/public/css/ame-guidatv-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://www.sorrisi.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.sorrisi.com/wp-json/wp/v2/posts/721651" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sorrisi.com/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sorrisi.com/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.sorrisi.com/?p=721651' />
<link rel="alternate" type="application/json+oembed" href="https://www.sorrisi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sorrisi.com%2Ftv%2Flino-banfi-se-volete-un-consiglio-chiedete-pure-a-me%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sorrisi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sorrisi.com%2Ftv%2Flino-banfi-se-volete-un-consiglio-chiedete-pure-a-me%2F&#038;format=xml" />
<script>var isLeaf=true; </script><link rel="amphtml" href="https://www.sorrisi.com/tv/lino-banfi-se-volete-un-consiglio-chiedete-pure-a-me/?amp=true">
	
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-721651 single-format-standard" id="tvsc-body">


<script>
    var fb_app_id = '686241591497425';
    var isLeaf = true;

    var _pagetype       = 'listati',
    sw                  = document.documentElement.clientWidth,
    isTouch             = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
    device              = sw>950&&!isTouch?"desktop":950>sw&&sw>670||sw>950&&isTouch?"tablet":"smartphone",
    search_placeholder  = 'Cerca',
    advChannel          = '/4758/cookaround/'+_pagetype,
    topSlotName         = (device!='desktop') ? 'gpt-300250-mobile-container' : 'gpt-300250-container',
    isPushing           = false,
    is_bnzm_pdown       = false;

    var TVSCheaderOptions = { };
</script>
<div id="fb-root"></div>

    <ame-mh
        selector-wrapper=".tvsc-page"
        bg-mh="#000000">
    </ame-mh>

<!-- tvsc-page -->
<div class="tvsc-page">

<header class="tvsc-header tvsc-wrapper" id="tvsc-header">
    <div class="tvsc-header-container tvsc-sitewidth">
        <div class="tvsc-header-logo">            <a href="https://www.sorrisi.com" title="TV Sorrisi e Canzoni">
                <span class="tvsc-header-logo-alt">TV Sorrisi e Canzoni</span>
                <svg viewBox="0 0 167 111">
                    <use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#logo" />
                </svg>
            </a>
        </div>
        <div class="tvsc-header-nav tvsc-hidden-mobile">
            <nav class="menu-header-container"><ul id="menu-header" class="menu"><li id="menu-item-143688" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-143688"><a href="https://www.sorrisi.com/tv/">Tv</a>
<ul class="sub-menu">
	<li id="menu-item-209051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209051"><a href="https://www.sorrisi.com/tv/news-e-anticipazioni/">News e Anticipazioni</a></li>
	<li id="menu-item-209050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209050"><a href="https://www.sorrisi.com/tv/film/">Film</a></li>
	<li id="menu-item-209048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209048"><a href="https://www.sorrisi.com/tv/ascolti/">Ascolti</a></li>
	<li id="menu-item-209053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209053"><a href="https://www.sorrisi.com/tv/reality-e-talent/">Reality e talent</a></li>
	<li id="menu-item-209049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209049"><a href="https://www.sorrisi.com/tv/fiction/">Fiction</a></li>
	<li id="menu-item-209054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209054"><a href="https://www.sorrisi.com/tv/serie-tv/">Serie tv</a></li>
	<li id="menu-item-209055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209055"><a href="https://www.sorrisi.com/tv/trame/">Trame</a></li>
	<li id="menu-item-209056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209056"><a href="https://www.sorrisi.com/lifestyle/videogiochi/">Videogiochi</a></li>
</ul>
</li>
<li id="menu-item-143689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-143689"><a href="https://www.sorrisi.com/musica/">Musica</a>
<ul class="sub-menu">
	<li id="menu-item-209059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209059"><a href="https://www.sorrisi.com/musica/news/">News</a></li>
	<li id="menu-item-209062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209062"><a href="https://www.sorrisi.com/musica/superclassifica/">Superclassifica</a></li>
	<li id="menu-item-209060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209060"><a href="https://www.sorrisi.com/musica/playlist/">Playlist</a></li>
	<li id="menu-item-209058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209058"><a href="https://www.sorrisi.com/musica/dischi-in-uscita/">Dischi in uscita</a></li>
	<li id="menu-item-209063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209063"><a href="https://www.sorrisi.com/musica/videoclip/">Videoclip</a></li>
	<li id="menu-item-209057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209057"><a href="https://www.sorrisi.com/musica/concerti/">Concerti</a></li>
	<li id="menu-item-209061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209061"><a href="https://www.sorrisi.com/musica/sanremo/">Sanremo</a></li>
</ul>
</li>
<li id="menu-item-143690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-143690"><a href="https://www.sorrisi.com/cinema/">Cinema</a>
<ul class="sub-menu">
	<li id="menu-item-209068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209068"><a href="https://www.sorrisi.com/cinema/news-e-anteprime/">News e anteprime</a></li>
	<li id="menu-item-209065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209065"><a href="https://www.sorrisi.com/cinema/film-in-uscita/">Film in uscita</a></li>
	<li id="menu-item-209066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209066"><a href="https://www.sorrisi.com/cinema/film-piu-visti/">Film piu visti</a></li>
	<li id="menu-item-209069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209069"><a href="https://www.sorrisi.com/cinema/trailer-film/">Trailer film</a></li>
	<li id="menu-item-209064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209064"><a href="https://www.sorrisi.com/cinema/attori-attrici/">Attori e Attrici</a></li>
	<li id="menu-item-209067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209067"><a href="https://www.sorrisi.com/cinema/migliori-film/">Migliori Film</a></li>
</ul>
</li>
<li id="menu-item-714014" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-714014"><a href="https://www.sorrisi.com/tv/cosa-vedere-in-streaming-questa-settimana-i-consigli-per-film-e-serie-tv/">Streaming</a></li>
<li id="menu-item-143691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-143691"><a href="https://www.sorrisi.com/guidatv/">Guida Tv</a>
<ul class="sub-menu">
	<li id="menu-item-209070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209070"><a href="https://www.sorrisi.com/guidatv/">Oggi</a></li>
	<li id="menu-item-209071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209071"><a href="https://www.sorrisi.com/guidatv/ora-in-tv/">Ora</a></li>
	<li id="menu-item-209072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209072"><a href="https://www.sorrisi.com/guidatv/programmi-tv-pomeriggio/">Pomeriggio</a></li>
	<li id="menu-item-209073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209073"><a href="https://www.sorrisi.com/guidatv/stasera-in-tv/">Stasera</a></li>
	<li id="menu-item-209074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209074"><a href="https://www.sorrisi.com/guidatv/domani-in-tv/">Domani</a></li>
	<li id="menu-item-209075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209075"><a href="https://www.sorrisi.com/guidatv/programmi-tv/">Programmi</a></li>
	<li id="menu-item-209076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209076"><a href="https://www.sorrisi.com/guidatv/canali-tv/">Canali TV</a></li>
</ul>
</li>
<li id="menu-item-143692" class="sorrisi-live menu-item menu-item-type-custom menu-item-object-custom menu-item-143692"><a title="Sorrisi LIVE" href="https://www.sorrisi.com/lifestyle/sorrisi-live-lo-spettacolo-e-in-diretta/">Sorrisi</a></li>
</ul></nav>            <div class="tvsc-header-nav-ellipsis"><span></span></div>
        </div>

        <div class="tvsc-header-nav tvsc-header-nav-right tvsc-hidden-mobile">
            <ul>
                <li>
                    <a class="tvsc-btn tvsc-btn-bordered tvsc-btn-full tvsc-text-center" target="_blank" href="https://www.abbonamenti.it/vincolata/r31323?utm_source=Header&utm_campaign=TvSorrisiCanzoni&utm_medium=ctaHeaderTVS" data-abbonati-label="Header">ABBONATI</a>
                </li>
            </ul>
        </div>
        <div class="tvsc-header-search-container tvsc-hidden-mobile">
            <form class="tvsc-header-container tvsc-header-search-form" data-js-managed-form>
                <input type="text" class="tvsc-header-search-input" autocomplete="off" name="search" id="tvsc-header-search-input" placeholder="Cerca argomento...">
            </form>
        </div>
        <div class="tvsc-header-search-submit foc header-icon tvsc-hidden-mobile">
            <span class="tvsc-icon">
                <svg viewBox="0 0 28 28">
                    <use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#header-search" />
                </svg>
            </span>
        </div>
                    <div class="tvsc-header-hamburger tvsc-header-icon" id="tvsc-header-hamburger">
                <span></span>
            </div>
            </div>
</header>

<div class="tvsc-header-speciale">    <style type="text/css">
        .tvsc-header-speciale,
        .tvsc-header-speciale a {
            width: 100%;
            height: 62px;
            max-height: 62px;
            overflow: hidden;
            display: inline-block;
        }
        .tvsc-header-speciale {
            background-size: 375px;
            background-position: center center;
            background-repeat: no-repeat;
            background-color: #323D4A;
            background-image: url('https://www.sorrisi.com/wp-content/uploads/2021/05/principesse_mobile.jpg');
        }
        @media only screen and (min-width: 640px) {
            .tvsc-header-speciale,
            .tvsc-header-speciale a {
                height: 120px;
                max-height: 120px;
            }
            .tvsc-header-speciale {
                background-size: 1440px;
                background-image: url('https://www.sorrisi.com/wp-content/uploads/2021/05/principesse_desktop.jpg');
            }
        }
    </style>
    <a href="https://www.sorrisi.com/cinema/disney-noi-principesse-sempre/" target="_blank"></a></div>

<main class="tvsc-wrapper" id="tvsc-skin">
        <!-- inizia l'articolo standard -->
			<div class="tvsc-sitewidth tvsc-pTop2x tvsc-pBottom4x">
        
            <section class="tvsc-content">

        
<div class="tvsc-bcrumbs tvsc-pBottom2x">
    <a class="tvsc-bcrumbs-home" href="/">HOME</a>
        <a class="tvsc-bcrumbs-category" href="https://www.sorrisi.com/tv/">Tv</a>
</div>

<h1 class="tvsc-title tvsc-font-black tvsc-mBottom2x">Lino Banfi: «Se volete un consiglio chiedete pure a me»</h1>


<div class="tvsc-article-content">
    
<div class="tvsc-image-block tvsc-image-apertura">

		<p class="tvsc-abstract tvsc-font-normal tvsc-mBottom3x">Nel programma “Oggi è un altro giorno” l’attore pugliese dispensa perle di saggezza ai telespettatori di Raiuno</p>
	
		
	<figure class="tvsc-outer">
				<img src="https://www.sorrisi.com/wp-content/uploads/2021/05/BANFI-Schermata-2021-05-03-alle-18.10.01-886x494.jpg"
		width="886"
		height="494"
		alt="" />
			</figure>

			<div class="tvsc-article-details tvsc-mBottom1x">
			<div class="tvsc-article-data">
								<a href="https://www.sorrisi.com/autori/antonella-silvestri/" class="tvsc-article-author tvsc-font-black">Antonella Silvestri</a>    
							<span class="tvsc-article-pubdate">21 Maggio 2021 alle 09:22<!-- 14 Maggio 2018 alle 09:39 --></span>
			</div>
			<ul class="tvsc-article-share tvsc-social-share">
				<li>
					<a href="#" data-social="fb">
						<span class="tvsc-icon"><svg viewBox="0 0 12 27"><use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#tvsc-social-color-fb"></use></svg></span>
					</a>
				</li>
				<li>
					<a href="#" data-social="tw">
						<span class="tvsc-icon"><svg viewBox="0 0 30 25"><use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#tvsc-social-color-tw"></use></svg></span>
					</a>
				</li>
				<li>
					<a href="#" data-social="fm">
						<span class="tvsc-icon"><svg viewBox="0 0 28 29"><use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#tvsc-social-color-fm"></use></svg>
						</span>
					</a>
				</li>
				<li class="tvsc-hidden-desktop">
					<a href="#" data-social="wa">
						<span class="tvsc-icon"><svg viewBox="0 0 28 29"><use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#tvsc-social-color-wa"></use></svg></span>
					</a>
				</li>

			</ul>
		</div>

		    <div class="tvsc-adv-slot amePlaceholderBox adv-gtp-mobile-container">
	   <div id="adv-gpt-box-mobile-container1" class="mediamond-tag mediamond-tag-box tvsc-adv-gpt"></div>
    </div>







</div>
		<div class="tvsc-card tvsc-card-gtv tvsc-card-gtv-white tvsc-pTop2x">
			<a href="https://programma.sorrisi.com/oggi-e-un-altro-giorno" class="tvsc-card-image tvsc-mBottom2x">
					<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E"
		data-src="https://api.sorrisi.com/guidatv/uploads/media/cache/epg_program_medium/uploads/epg/images/program/0/0/originale/598878.jpg"
		width="85"
		height="53"
		alt="Oggi è un altro giorno"
		class="lazyload" loading="lazy" />
			</a>
				<div class="tvsc-card-gtv-content tvsc-inner tvsc-mBottom2x">
				<a href="https://programma.sorrisi.com/oggi-e-un-altro-giorno" class="tvsc-card-header">
					<div class="tvsc-card-category tvsc-mBottom2x">Attualità</div>
					<h3 class="tvsc-card-title tvsc-line-clamp">Oggi è un altro giorno</h3>
												<div class="tvsc-card-guidatv" data-target="js-write-tv-schedules">
			<span class="tvsc-card-guidatv-time">
				14:00			</span>

						<!-- da data from a data to (se domani) -->
			<span class="tvsc-card-guidatv-schedule"
				  data-from="1621468800"
				  data-to="1621555200" >
				domani			</span>
			<!-- da data from a data to (se nello stesso giorno) -->
			<span class="tvsc-card-guidatv-schedule"
				  data-from="1621555200"
				  data-to="1621605600">
				oggi			</span>
			<!-- da data from a data to (se in corso) -->
			<span class="tvsc-card-guidatv-schedule"
				  data-from="1621605600"
				  data-to="1621612200">
				in onda
			</span>
			<!-- tutti gli altri casi -->
			<span class="tvsc-card-guidatv-schedule"
				  data-schedule="generic">
				21 May			</span>
			<span class="tvsc-card-guidatv-logo"
            				  style="
				  	--logo-transparent: url('https://www.sorrisi.com/guidatv/bundles/tvscnewsite/css/images/loghi/rai-1.png');
				  	--logo-color: url('https://www.sorrisi.com/guidatv/bundles/tvscnewsite/css/images/loghi/rai-1_c.png');
					"
            				  title="Rai 1">
			</span>
		</div>
    				</a>
			</div>
		</div>



<p>Ha 84 anni, che non dimostra, e un entusiasmo da ragazzino. <strong>Lino Banfi</strong> ha il merito di avere tenuto incollati al cinema e al piccolo schermo quattro generazioni di spettatori. Saggio, rassicurante e di buon umore, l’attore pugliese ha sempre le parole giuste in ogni occasione in tv, come nella vita di tutti i giorni.</p>



<p>Ed è anche per questo che è ospite fisso per due volte alla settimana, <strong>il lunedì e il venerdì,</strong> a <strong>“Oggi è un altro giorno”</strong>, il programma condotto da Serena Bortone nel pomeriggio di Raiuno. Si chiama <strong>“Lino nazionale”</strong> lo spazio riservato al “nonno più famoso d’Italia”, chiamato a dispensare consigli e perle di saggezza ai telespettatori che si rivolgono a lui con richieste, messaggi e domande di tutti i generi.</p>



<p><strong>Lei è un personaggio amato dal pubblico. Il ruolo da “grande saggio” sembra cucito addosso a lei…</strong><br>«Appena siamo entrati in lockdown lo scorso anno, per un po’ ho fatto “il vecchio”. Poi un bel giorno ho chiamato i miei stretti collaboratori dicendo loro che avrei voluto impegnarmi in nuovi progetti. Ho girato due film, “Viaggio a sorpresa” con Ronn Moss e “Vecchie canaglie” con Andrea Roncato e Greg (<em>Claudio Gregori, ndr</em>). Un giorno sono andato in tv da Serena Bortone e visti gli alti ascolti mi hanno chiesto di partecipare come ospite fisso. A me piace molto interagire con i telespettatori».</p>



<p><strong>Una nuova esperienza che si aggiunge alla sua bella carriera…</strong><br>«C’è di più. Avevo smesso di amarmi da una ventina di anni perché ero ingrassato. Eppure durante la pandemia ho cominciato ad apprezzarmi. Quando mi sono rivisto in vecchi film, ho detto: “Ma io sono bravo, ho lavorato con i più grandi!”. Non mi ritengo bello ma ho buoni lineamenti. In fondo a 20 anni facevo l’attore nei fotoromanzi… Insomma con questo programma ho voluto mettermi nuovamente in gioco».</p>



<p><strong>Alla Bortone non vuole dire da quale luogo si collega. Ma a noi può svelarlo?</strong><br>«Non posso. È un posto segreto dove la connessione è impeccabile, però ho promesso alla conduttrice che sarei andato di persona all’ultima puntata».</p>



<p><strong>Che richieste riceve dai telespettatori?</strong><br>«Di tutto, di più. In quei 20 minuti mi rilasso. La cosa bella è che io non so cosa mi chiederanno e Serena non sa cosa risponderò io».</p>



<p><strong>Partiamo dal suo ambiente. Che consigli darebbe a un giovane aspirante attore?</strong><br>«Di indossare i paraocchi, quelli utilizzati dai cavalli. Di tenere duro e fare sacrifici. Ricordo ancora quando dormivo nei treni fermi alla stazione di Milano con il cartone addosso. Quando vedevo i film con Manfredi e Sordi dicevo ai miei compagni di avventura che un giorno avrei lavorato con quegli attori. Loro mi guardavano con compassione, pensando: “Poverino, sarà la fame…”. Poi i miei sogni li ho realizzati tutti».</p>



<p><strong>Nel mondo dello spettacolo si vive di alti e bassi. Cosa si sente di dire a chi, pur famoso, sta lavorando poco?</strong><br>«A chi è più famoso di me dico che quando, potendoselo permettere, conduceva una bellissima vita, viaggiando e comprando ciò che voleva, io ero a casa in pantofole. Non ho mai fatto follie. Non bisogna abbattersi ma rialzarsi piano piano».</p>



<p><strong>Ha una famiglia unita e so che è lei a dettare ancora legge. È vero?</strong><br>«I miei figli Rosanna e Walter, ormai genitori, vengono ancora da me a chiedere suggerimenti. Insieme gestiamo la nostra “orecchietteria” a Roma...».</p>



<p><strong>Con i suoi nipoti si comporta come “nonno Libero”?</strong><br>«Con loro sono presente e disponibile. Ora il mio pensiero è Virginia, la figlia di Rosanna, che sta per sposarsi».</p>



<p><strong>Che raccomandazioni fa a sua nipote Virginia e a tutte le ragazze che sono in procinto di sposarsi?</strong><br>«Di fare figli altrimenti un domani non ci saranno più “nonni Libero” (<em>sorride</em>)».</p>



<p><strong>E alla nuova generazione?</strong><br>«A quelli che hanno un’età dai 10 ai 40 anni dico: “Una volta alla settimana, spegnete per dieci minuti cellulare, tablet e pc, e guardate negli occhi i vostri nonni e le persone più care”».</p>



<p><strong>Cosa consiglia invece ai suoi coetanei o anche a chi è appena andato in pensione?</strong><br>«Ai vecchietti dico che non devono stare a guardare i cantieri. Che gliene frega loro di come stanno lavorando i muratori (<em>sorride</em>)? Chi, invece, ha smesso di lavorare, riposasse un po’».</p>



<p><strong>Lei i consigli li accetta? E da chi?</strong><br>«Solo da mia moglie Lucia, che da sempre mi guarda come una telespettatrice qualunque. L’anno prossimo festeggiamo le nozze di diamante (<em>60 anni di matrimonio, ndr</em>), che io ho ribattezzato “nozze d’amante” perché abbiamo vissuto 20 anni da fidanzati, 25 da marito e moglie e gli ultimi li stiamo vivendo da amanti».</p>

    
    <div class="tvsc-adv-slot tvsc-mBottom2x">
        <div class="tvsc-adv-adsense">

        
            <ins class="adsbygoogle"
                style="display:block; text-align:center;"
                data-ad-layout="in-article"
                data-ad-format="fluid"
                data-ad-client="ca-pub-3571138806942943"
                data-ad-slot="7404085481"></ins>

        
        </div>
    </div>






</div>
<div class="tvsc-post-article tvsc-mBottom2x">

    <div class="tvsc-block-faq tvsc-mBottom2x">
            </div>


            <div class="tvsc-block-guidatv tvsc-mBottom2x">
        <h2 class="tvsc-border-title tvsc-font-medium"><span class="tvsc-border-title2">Guida TV</span></spa></h2>
        <ul class="tvsc-gtvlinks-block tvsc-mTop2x">
            <li class="tvsc-gtvlink-item tvsc-mBottom2x">
                <a href="https://www.sorrisi.com/guidatv/programmi-tv-pomeriggio/">
                <span class="tvsc-icon">
                     <svg viewBox="0 0 40 40"><use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#tvsc-gtvlink-pomeriggio"></use></svg>
                </span>
                <span class="tvsc-gtvlink-text tvsc-font-bold">Oggi pomeriggio in TV</span>
                </a>
            </li>
            <li class="tvsc-gtvlink-item tvsc-mBottom2x">
                <a href="https://www.sorrisi.com/guidatv/stasera-in-tv/">
                <span class="tvsc-icon">
                     <svg viewBox="0 0 41 41"><use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#tvsc-gtvlink-stasera"></use></svg>
                </span>
                <span class="tvsc-gtvlink-text tvsc-font-bold">Stasera in TV</span>
                </a>
            </li>
            <li class="tvsc-gtvlink-item tvsc-mBottom2x">
                <a href="https://www.sorrisi.com/guidatv/domani-in-tv/">
                <span class="tvsc-icon">
                     <svg viewBox="0 0 31 30"><use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#tvsc-gtvlink-domani"></use></svg>
                </span>
                <span class="tvsc-gtvlink-text tvsc-font-bold">Domani in TV</span>
                </a>
            </li>
        </ul>
    </div>

            <section class="tvsc-block-related tvsc-mBottom2x">

            <h2 class="tvsc-border-title tvsc-font-medium"><span class="tvsc-border-title2">Leggi Anche</span>
     		</h2>

            <div class="tvsc-block-related-items tvsc-mTop2x">
            <div class="tvsc-card -horizontal ">
	<a href="https://www.sorrisi.com/tv/flavio-insinna-faccio-il-pranzo-e-servito-e-torno-da-don-matteo/" class="tvsc-card-image">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E"
		data-src="https://www.sorrisi.com/wp-content/uploads/2021/05/INSINNA-foto-iwan029_alta-1-490x275.jpg"
		width="490"
		height="275"
		alt="Flavio Insinna: «Faccio &quot;Il pranzo e servito&quot; e torno da &quot;Don Matteo&quot;»"
		class="lazyload" loading="lazy" />
			</a>
	<div class="tvsc-card-content">
		<a href="https://www.sorrisi.com/tv/flavio-insinna-faccio-il-pranzo-e-servito-e-torno-da-don-matteo/" class="tvsc-card-header">
			<div class="tvsc-card-category">Tv</div>
			<h3 class="tvsc-card-title tvsc-line-clamp">Flavio Insinna: «Faccio "Il pranzo e servito" e torno da "Don Matteo"»</h3>
		</a>
		<div class="tvsc-card-body">
							<p class="tvsc-card-description tvsc-line-clamp">Il conduttore porta su Raiuno il mitico quiz di Corrado e rimette la divisa del capitano Anceschi nella fiction con Terence Hill</p>
					</div>
	</div>
</div>
<div class="tvsc-card -horizontal ">
	<a href="https://www.sorrisi.com/tv/cosa-vedere-in-streaming-questa-settimana-i-consigli-per-film-e-serie-tv/" class="tvsc-card-image">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E"
		data-src="https://www.sorrisi.com/wp-content/uploads/2021/05/che-fine-ha-fatto-sara-2-490x275.jpg"
		width="490"
		height="275"
		alt="I film e le serie tv da vedere in streaming questa settimana"
		class="lazyload" loading="lazy" />
			</a>
	<div class="tvsc-card-content">
		<a href="https://www.sorrisi.com/tv/cosa-vedere-in-streaming-questa-settimana-i-consigli-per-film-e-serie-tv/" class="tvsc-card-header">
			<div class="tvsc-card-category">Tv</div>
			<h3 class="tvsc-card-title tvsc-line-clamp">I film e le serie tv da vedere in streaming questa settimana</h3>
		</a>
		<div class="tvsc-card-body">
							<p class="tvsc-card-description tvsc-line-clamp">Il meglio dei programmi via internet: tutte le novità e i titoli da recuperare su Netflix, Prime Video, Disney+, Apple Tv+, Now e Discovery+</p>
					</div>
	</div>
</div>
<div class="tvsc-card -horizontal ">
	<a href="https://www.sorrisi.com/tv/iva-zanicchi-sogno-un-bel-piatto-di-cappelletti-in-brodo/" class="tvsc-card-image">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E"
		data-src="https://www.sorrisi.com/wp-content/uploads/2021/05/ivazanicchi-DSC02514_alta-490x275.jpg"
		width="490"
		height="275"
		alt="Iva Zanicchi: «Sogno un bel piatto di cappelletti in brodo»"
		class="lazyload" loading="lazy" />
			</a>
	<div class="tvsc-card-content">
		<a href="https://www.sorrisi.com/tv/iva-zanicchi-sogno-un-bel-piatto-di-cappelletti-in-brodo/" class="tvsc-card-header">
			<div class="tvsc-card-category">Tv</div>
			<h3 class="tvsc-card-title tvsc-line-clamp">Iva Zanicchi: «Sogno un bel piatto di cappelletti in brodo»</h3>
		</a>
		<div class="tvsc-card-body">
							<p class="tvsc-card-description tvsc-line-clamp">Racconta la sua passione per i piatti emiliani. «E anche se ora sono a dieta, non rinuncio a qualche sfizio»</p>
					</div>
	</div>
</div>
<div class="tvsc-card -horizontal ">
	<a href="https://www.sorrisi.com/tv/stefano-jurgens-ora-ho-capito-il-piacere-di-stare-in-scena/" class="tvsc-card-image">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E"
		data-src="https://www.sorrisi.com/wp-content/uploads/2021/05/jURGENS-2017-AGF_EDITORIAL_GFD1986482_alta-490x275.jpg"
		width="490"
		height="275"
		alt="Stefano Jurgens: «Ora ho capito il piacere di stare in scena»"
		class="lazyload" loading="lazy" />
			</a>
	<div class="tvsc-card-content">
		<a href="https://www.sorrisi.com/tv/stefano-jurgens-ora-ho-capito-il-piacere-di-stare-in-scena/" class="tvsc-card-header">
			<div class="tvsc-card-category">Tv</div>
			<h3 class="tvsc-card-title tvsc-line-clamp">Stefano Jurgens: «Ora ho capito il piacere di stare in scena»</h3>
		</a>
		<div class="tvsc-card-body">
							<p class="tvsc-card-description tvsc-line-clamp">Lo storico autore di testi e canzoni esce da dietro le quinte grazie a Bonolis e si racconta</p>
					</div>
	</div>
</div>
<div class="tvsc-card -horizontal ">
	<a href="https://www.sorrisi.com/tv/amici-20-ecco-perche-giulia-stabile-ha-vinto/" class="tvsc-card-image">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E"
		data-src="https://www.sorrisi.com/wp-content/uploads/2021/05/Giulia-Vince-Amici-490x275.png"
		width="490"
		height="275"
		alt="Amici 20: ecco perché Giulia Stabile ha vinto"
		class="lazyload" loading="lazy" />
			</a>
	<div class="tvsc-card-content">
		<a href="https://www.sorrisi.com/tv/amici-20-ecco-perche-giulia-stabile-ha-vinto/" class="tvsc-card-header">
			<div class="tvsc-card-category">Tv</div>
			<h3 class="tvsc-card-title tvsc-line-clamp">Amici 20: ecco perché Giulia Stabile ha vinto</h3>
		</a>
		<div class="tvsc-card-body">
							<p class="tvsc-card-description tvsc-line-clamp">La ballerina dalle mille insicurezze ha vinto il talent con il valore della semplicità</p>
					</div>
	</div>
</div>
<div class="tvsc-card -horizontal ">
	<a href="https://www.sorrisi.com/tv/rai1-tutti-i-programmi-dellestate-2021/" class="tvsc-card-image">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E"
		data-src="https://www.sorrisi.com/wp-content/uploads/2021/05/Serena-Autieri--490x275.jpg"
		width="490"
		height="275"
		alt="Rai1: tutti i programmi dell&#039;estate 2021"
		class="lazyload" loading="lazy" />
			</a>
	<div class="tvsc-card-content">
		<a href="https://www.sorrisi.com/tv/rai1-tutti-i-programmi-dellestate-2021/" class="tvsc-card-header">
			<div class="tvsc-card-category">Tv</div>
			<h3 class="tvsc-card-title tvsc-line-clamp">Rai1: tutti i programmi dell'estate 2021</h3>
		</a>
		<div class="tvsc-card-body">
							<p class="tvsc-card-description tvsc-line-clamp">In conferenza stampa, tutte le novità, tra le quali c'è la conduzione di Serena Autieri </p>
					</div>
	</div>
</div>
            </div>
        </section>
    

    <div class="tvsc-adv-slot">
        <div class="tvsc-adv-native" id="native-sidebar-1"></div>
    </div>






    
    
    <div class="tvsc-block-outbrain tvsc-mBottom2x">
        



    <div class="tvsc-adv-outbrain">
                    <div class="OUTBRAIN" data-src="https://www.sorrisi.com/tv/lino-banfi-se-volete-un-consiglio-chiedete-pure-a-me/" data-widget-id="AR_1"></div>
                
    </div>



    </div>


    <div class="tvsc-sitewidth tvsc-mBottom3x tvsc-hidden-desktop">
        

    <div class="tvsc-adv-slot">
        <div class="tvsc-adv-native" id="native-sidebar-mobile-1"></div>
    </div>







    <div class="tvsc-adv-slot">
        <div class="tvsc-adv-native" id="native-sidebar-mobile-2"></div>
    </div>







    <div class="tvsc-adv-slot">
        <div class="tvsc-adv-native" id="native-sidebar-mobile-3"></div>
    </div>








    <div class="tvsc-adv-slot">
       <div id="adv-gpt-promobox-mobile-container1" class='mediamond-tag mediamond-tag-bp tvsc-adv-promobox'></div>
    </div>







    <div class="tvsc-adv-slot">
       <div id="adv-gpt-promobox-mobile-container2" class='mediamond-tag mediamond-tag-bp tvsc-adv-promobox'></div>
    </div>




        <div id="flyfirst-mobile-placement"></div>
    </div>

    <div id="flyfirst-slot"></div>
    <div id="flyfirst-placement"></div>

</div>

    </section>

    <!-- SIDEBAR Foglia articolo -->
<aside class="tvsc-sidebar tvsc-column tvsc-mTop2x">
    <div class="tvsc-cabin-elevator-wrapper tvsc-mBottom2x">
        <div class="tvsc-cabin-elevator">
            <div class="tvsc-adv-slot tvsc-mBottom2x ">
                <div class="tvsc-adv-slot amePlaceholderBox ">
	   <div id="adv-gpt-box-container1" class="mediamond-tag mediamond-tag-box tvsc-adv-gpt"></div>
    </div>







            </div>

            

    <div class="tvsc-adv-slot">
        <div class="tvsc-adv-native" id="native-sidebar-1"></div>
    </div>







    <div class="tvsc-adv-slot">
        <div class="tvsc-adv-native" id="native-sidebar-2"></div>
    </div>







    <div class="tvsc-adv-slot">
        <div class="tvsc-adv-native" id="native-sidebar-3"></div>
    </div>








    <div class="tvsc-adv-slot">
       <div id="adv-gpt-promobox-container1" class='mediamond-tag mediamond-tag-bp tvsc-adv-promobox'></div>
    </div>







    <div class="tvsc-adv-slot">
       <div id="adv-gpt-promobox-container2" class='mediamond-tag mediamond-tag-bp tvsc-adv-promobox'></div>
    </div>





            <div id="flyfirst-placement"></div>
        </div>
    </div>
</aside>

</div><!-- .tvsc-sitewidth -->


	</main>

	<div class="tvsc-wrapper-blue tvsc-elevator-ame-base tvsc-pTop2x">
		<div class="tvsc-wrapper tvsc-wrapper-blue">
			<div class="tvsc-footer-social tvsc-pBottom4x">
<p class="tvsc-footer-social-title tvsc-color-white">SEGUICI</p>
<ul>
    <li>
        <a target="_blank" href="https://www.facebook.com/tvsorrisi">
            <span class="tvsc-icon">
                <svg viewBox="0 0 8 15">
                    <use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#tvsc-social-fb"></use>
                </svg>
            </span>
        </a>
    </li>
    <li>
        <a target="_blank" href="https://www.twitter.com/tvsorrisi">
            <span class="tvsc-icon">
                <svg viewBox="0 0 56 46">
                    <use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#tvsc-social-tw"></use>
                </svg>
            </span>
        </a>
    </li>
    <li>
        <a href="https://instagram.com/tvsorrisi/">
            <span class="tvsc-icon">
                <svg viewBox="0 0 41 39">
                    <use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#tvsc-social-in" ></use>
                </svg>
            </span>
        </a>
    </li>

</ul>
</div>



            <div class="tvsc-footer-top tvsc-pBottom4x">
            <div class="tvsc-footer-promo">
                <a href="https://www.sorrisi.com/wp-content/uploads/storie-coraggio-gentilezza.pdf?utm_source=website&utm_medium=link&utm_campaign=disney">
                    <picture>
                        <source media="(max-width: 767px)" srcset="https://www.sorrisi.com/wp-content/uploads/2021/04/330x50_Promo_Princess_Ultimate_Celebration1.jpg">
                        <source media="(min-width: 768px)" srcset="https://www.sorrisi.com/wp-content/uploads/2021/04/1080x170_Promo_Princess_Ultimate_Celebration1.jpg">
                        <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.sorrisi.com/wp-content/uploads/2021/04/1080x170_Promo_Princess_Ultimate_Celebration1.jpg" width="1080" height="170" class="lazyload" loading="lazy" />
                    </picture>
                </a>
            </div>
        </div>
    
		</div>
	</div>

	<div class="tvsc-wrapper-blue tvsc-pBottom4x">
		<div class="tvsc-sitewidth">
			<footer class="tvsc-footer tvsc-mBottom4x">
    <div class="tvsc-footer-links tvsc-mBottom4x" data-columns="3">
        <div class="tvsc-footer-links-col">
            <nav id="tvsc-footer-nav" class="tvsc-footer-nav tvsc-mBottom6x"><ul id="menu-footer" class="menu"><li id="menu-item-209094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209094"><a href="mailto:info@sorrisi.com">Scrivici</a></li>
<li id="menu-item-708726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-708726"><a href="https://www.sorrisi.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-209096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209096"><a href="https://www.mondadori.it/">Gruppo Mondadori</a></li>
<li id="menu-item-209097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209097"><a href="https://digital.mondadori.it/privacy/informativasiti/mondadorieditore.html">Privacy</a></li>
<li id="menu-item-209098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209098"><a href="https://www.mondadori.it/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-209100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209100"><a href="https://www.iubenda.com/privacy-policy/81919939/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-714431" class="iubenda-advertising-preferences-link menu-item menu-item-type-custom menu-item-object-custom menu-item-714431"><a href="#">Personalizza tracciamento</a></li>
<li id="menu-item-209101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209101"><a href="https://digital.mondadori.it/condizioni-di-partecipazione-ai-siti">Condizioni d&#8217;uso</a></li>
</ul></nav>        </div>
        <div class="tvsc-footer-links-col">
                            <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://cover.mondadori.it/sorrisi_cover720.jpg" width="720" height="897 " alt="Cover Sorrisi" class="tvsc-footer-cover tvsc-mBottom6x lazyload" loading="lazy" />
                    </div>
        <div class="tvsc-footer-links-col tvsc-footer-rightcol tvsc-mBottom6x">
	                     <span class="tvsc-footer-abbonati tvsc-mBottom1x">abbonati a soli</span>
            <strong class="tvsc-footer-abbonati-pricepromo">€ 42,90</strong>
            <span class="tvsc-footer-abbonati-pricefull">anziché € 78,00</span>
            <span class="tvsc-footer-abbonati-issues tvsc-pBottom3x"><strong>52</strong> numeri all'anno</span>

            <a href="https://www.abbonamenti.it/vincolata/r31323?utm_source=Footer&utm_campaign=TvSorrisiCanzoniS&utm_medium=ctaFooterTVS" class="tvsc-footer-abbonati-button tvsc-mBottom6x">ABBONATI ORA</a>

            <span class="tvsc-footer-abbonati tvsc-mBottom1x">OPPURE la versione<br>digitale A SOLI</span>
            <strong class="tvsc-footer-abbonati-pricepromo">€ 29,99</strong>
            <span class="tvsc-footer-abbonati-pricefull tvsc-pBottom2x">anziché € 78,00</span>

            <ul class="tvsc-footer-applinks">
                <li class="tvsc-footer-appstore"><a href="https://apps.apple.com/it/app/tv-sorrisi-canzoni/id570610262"></a></li>
                <li class="tvsc-footer-playstore"><a href="https://play.google.com/store/apps/details?id=it.mondadori.sorrisiecanzoni&hl=it&gl=US"></a></li>
            </ul> 
					
        </div>
    </div>
    <div class="tvsc-footer-copy">
        <p class="tvsc-color-white">
            © 2021 Mondadori Media S.p.A. - via Bianca di Savoia 12 - 20122 Milano - P.IVA 08009080964 - riproduzione riservata
        </p>
    </div>
</footer>		</div>
	</div>

</div>
<!-- tvsc-page - end -->

<div class="tvsc-header-overlay" id="tvsc-header-overlay">
    <div class="tvsc-header-overlay-container" id="tvsc-header-overlay-container">

                    <div class="tvsc-header-icon tvsc-header-overlay-close" id="tvsc-header-overlay-close">
                <span></span>
            </div>
        
        <nav class="tvsc-header-overlay-nav tvsc-mBottom2x">
            <a class="tvsc-section-home tvsc-font-medium" href="https://www.sorrisi.com" title="Sorrisi.com">Home</a>
        </nav>
        <div class="tvsc-header-overlay-search tvsc-header-overlay-nav tvsc-mBottom2x" data-js-managed-form>
            <form >
                <input type="text" class="tvsc-header-search-input" autocomplete="off" name="search" id="tvsc-header-search-input-overlay" placeholder="Cerca argomento...">
                <button type="submit">
                    <span class="tvsc-icon">
                        <svg viewBox="0 0 28 28">
                            <use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#header-search" />
                        </svg>
                    </span>
                </button>
            </form>
        </div>

        <nav id="tvsc-header-overlay-nav" class="tvsc-header-overlay-nav tvsc-mBottom1x"><ul id="menu-header-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-143688"><a href="https://www.sorrisi.com/tv/">Tv</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209051"><a href="https://www.sorrisi.com/tv/news-e-anticipazioni/">News e Anticipazioni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209050"><a href="https://www.sorrisi.com/tv/film/">Film</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209048"><a href="https://www.sorrisi.com/tv/ascolti/">Ascolti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209053"><a href="https://www.sorrisi.com/tv/reality-e-talent/">Reality e talent</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209049"><a href="https://www.sorrisi.com/tv/fiction/">Fiction</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209054"><a href="https://www.sorrisi.com/tv/serie-tv/">Serie tv</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209055"><a href="https://www.sorrisi.com/tv/trame/">Trame</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209056"><a href="https://www.sorrisi.com/lifestyle/videogiochi/">Videogiochi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-143689"><a href="https://www.sorrisi.com/musica/">Musica</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209059"><a href="https://www.sorrisi.com/musica/news/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209062"><a href="https://www.sorrisi.com/musica/superclassifica/">Superclassifica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209060"><a href="https://www.sorrisi.com/musica/playlist/">Playlist</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209058"><a href="https://www.sorrisi.com/musica/dischi-in-uscita/">Dischi in uscita</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209063"><a href="https://www.sorrisi.com/musica/videoclip/">Videoclip</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209057"><a href="https://www.sorrisi.com/musica/concerti/">Concerti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209061"><a href="https://www.sorrisi.com/musica/sanremo/">Sanremo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-143690"><a href="https://www.sorrisi.com/cinema/">Cinema</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209068"><a href="https://www.sorrisi.com/cinema/news-e-anteprime/">News e anteprime</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209065"><a href="https://www.sorrisi.com/cinema/film-in-uscita/">Film in uscita</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209066"><a href="https://www.sorrisi.com/cinema/film-piu-visti/">Film piu visti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209069"><a href="https://www.sorrisi.com/cinema/trailer-film/">Trailer film</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209064"><a href="https://www.sorrisi.com/cinema/attori-attrici/">Attori e Attrici</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209067"><a href="https://www.sorrisi.com/cinema/migliori-film/">Migliori Film</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-714014"><a href="https://www.sorrisi.com/tv/cosa-vedere-in-streaming-questa-settimana-i-consigli-per-film-e-serie-tv/">Streaming</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-143691"><a href="https://www.sorrisi.com/guidatv/">Guida Tv</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209070"><a href="https://www.sorrisi.com/guidatv/">Oggi</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209071"><a href="https://www.sorrisi.com/guidatv/ora-in-tv/">Ora</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209072"><a href="https://www.sorrisi.com/guidatv/programmi-tv-pomeriggio/">Pomeriggio</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209073"><a href="https://www.sorrisi.com/guidatv/stasera-in-tv/">Stasera</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209074"><a href="https://www.sorrisi.com/guidatv/domani-in-tv/">Domani</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209075"><a href="https://www.sorrisi.com/guidatv/programmi-tv/">Programmi</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209076"><a href="https://www.sorrisi.com/guidatv/canali-tv/">Canali TV</a></li>
</ul>
</li>
<li class="sorrisi-live menu-item menu-item-type-custom menu-item-object-custom menu-item-143692"><a title="Sorrisi LIVE" href="https://www.sorrisi.com/lifestyle/sorrisi-live-lo-spettacolo-e-in-diretta/">Sorrisi</a></li>
</ul></nav>
        <div class="tvsc-mBottom4x">
            <a class="tvsc-btn tvsc-btn-bordered tvsc-text-center" target="_blank" href="https://www.abbonamenti.it/vincolata/r31323?utm_source=Header&utm_campaign=TvSorrisiCanzoni&utm_medium=ctaHeaderTVS"  data-abbonati-label="Hamburger">
                <span class="tvsc-color-white">ABBONATI</span>
                <span class="tvsc-color-a">A SORRISI MAGAZINE</span>
            </a>
        </div>
        <div class="tvsc-list-separator tvsc-list-heading tvsc-mBottom1x"><span class="tvsc-list-heading-content">Seguici</span></div>
        <div class="tvsc-header-overlay-social tvsc-social tvsc-mBottom5x" id="tvsc-header-overlay-social">
            <a target="_blank" href="https://www.facebook.com/tvsorrisi" class="tvsc-icon">
                <svg viewBox="0 0 8 15">
                    <use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#tvsc-social-fb"></use>
                </svg>
            </a>
            <a target="_blank" href="http://www.instagram.com/tvsorrisi/" class="tvsc-icon">
                <svg viewBox="0 0 40 40">
                    <use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#tvsc-social-in"></use>
                </svg>
            </a>
            <a target="_blank" href="https://twitter.com/tvsorrisi" class="tvsc-icon">
                <svg viewBox="0 0 56 46">
                    <use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#tvsc-social-tw"></use>
                </svg>
            </a>
        </div>
    </div>
    <div class="tvsc-header-overlay-close-panel" id="tvsc-header-overlay-close-panel"></div>
</div>


    <script>
    	if ('loading' in HTMLImageElement.prototype) {
            const images = document.querySelectorAll('img[loading="lazy"]');
            images.forEach(img => {
                img.src = img.dataset.src;
            });
        } else {
            // Dynamically import the LazySizes library
            const script = document.createElement('script');
            script.src = 'https://www.sorrisi.com/wp-content/themes/sorrisi/assets/js/lazysizes.min.js?cb=2c8b7f0fc717bbf3085c42ecf514cbd538a08768';
            script.async = true;
            document.getElementsByTagName("head")[0].appendChild(script);
        }
    </script>

    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-6148903-1"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());

      gtag('config', 'UA-6148903-1', { 'anonymize_ip': true });
    </script>

    <script type="module">
        import {getCLS, getFCP, getFID, getLCP} from 'https://unpkg.com/web-vitals?module';
        let addWebVitals = () => {
            getCLS(data => {
                console.log("coreWebVitals cls",data);
                gtag('event', 'timing_complete', {
                    'event_category': 'Performance',
                    'name': 'cumulative-layout-shift',
                    'value': Math.round(data.value*1000)
                });
            });
            getFCP(data => {
                console.log("coreWebVitals fcp",data);
                gtag('event', 'timing_complete', {
                    'event_category': 'Performance',
                    'name': 'first-contentful-paint',
                    'value': Math.round(data.value)
                });
            });
            getFID(data => {
                console.log("coreWebVitals fid",data);
                gtag('event', 'timing_complete', {
                    'event_category': 'Performance',
                    'name': 'first-input-delay',
                    'value': Math.round(data.value)
                });
            });
            getLCP(data => {
                console.log("coreWebVitals lcp",data);
                gtag('event', 'timing_complete', {
                    'event_category': 'Performance',
                    'name': 'largest-contentful-paint',
                    'value': Math.round(data.value)
                });
            });
        }
        addWebVitals();
    </script>


    <script src="https://apis.google.com/js/platform.js" async defer>
      {lang: 'it'}
    </script>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=FB_APP_ID&version=v2.0";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>


    <!-- Webtrekk 3.2.7, (c) www.webtrekk.com -->
    <script type='text/javascript' src='https://www.sorrisi.com/wp-content/themes/sorrisi/js/webtrekk_v4.min.js'></script>
    <script type='text/javascript' src='https://www.sorrisi.com/wp-content/themes/sorrisi/js/webtrekk_mediaTracking.min.js'></script>
        <script type="text/javascript">

    function getContentIdByURL(){
       var url = document.location.href;
       if(url && url !== null) {
          return url.split("?")[0].toLowerCase();
       }
       return "no_content";
    };

    function getRefresh() {
        if (RegExp('[?&]' + 'refresh_cens$').exec(window.location.search)) return 'refresh_cens'
        else if(RegExp('[?&]' + 'refresh_ce$').exec(window.location.search)) return 'refresh_ce'
        else if(RegExp('[?&]' + 'refresh_ce-awe$').exec(window.location.search)) return 'refresh_ce-awe'
        else return 'no-refresh';
    };

    function getMMsezioneTag(){
      if (typeof(MMsezioneTag) == 'undefined' || typeof(MMsezioneTag) == 'undefined' || MMsezioneTag == null || MMsezioneTag == '')
        return 'undefined';
      else
        return MMsezioneTag;
    }

    var pageConfig = {
        linkTrack : "",
                heatmap : "0",
                form : "",
        contentId : getContentIdByURL()
    };
    var wt = new webtrekkV3(pageConfig);
    var refresh;
    var wt_tagPfx = getMMsezioneTag();
    wt.ignorePrerendering = true;
    wt.contentGroup = {
        1: "Aggregato Mondadori",
        2: "Aggregato Mondadori - web",
        3: "Aggregato Mondadori - web - Sorrisi",
        4: "Aggregato Mondadori - web - Sorrisi - www.sorrisi.com"
                , 5: "Aggregato Mondadori - web - Sorrisi - www.sorrisi.com - Tv"
                , 8: "mondadori"
        , 11: "web"
    };
    refresh = getRefresh();
    wt.customParameter = {
        1: refresh,
        2: document.title,
        10: wt_tagPfx
    };
    wt.sendinfo();

    </script>
    <noscript><div><img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt="" /></div></noscript>
    <!-- /Webtrekk -->



    <script async src="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v3.js"></script>
    <script>
    // Tealium Tag Manager
    (function(a,b,c,d) {
        a='//tags.tiqcdn.com/utag/mediaset/ame.sorrisi.com/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
        a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
    })();
    </script>

    <script>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</script>



<style>
.tvsc-wrapper { opacity: 1; }
</style>

<link rel='stylesheet' id='izitoast-css'  href='https://www.sorrisi.com/wp-content/plugins/push_notification/vendors/iziToast/css/iziToast.min.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sorrisi.com/wp-content/plugins/push_notification/vendors/iziToast/js/iziToast.min.js' id='izitoast-js'></script>
<script type='text/javascript' src='https://www.sorrisi.com/wp-content/plugins/push_notification/js/push_notification_messenger.js?ver=1610028109' id='push_notification_messenger-js'></script>
<script type='text/javascript' src='https://www.sorrisi.com/wp-content/themes/sorrisi/assets/js/tvscheader.min.js?ver=2c8b7f0fc717bbf3085c42ecf514cbd538a08768' id='TVSC-header-js'></script>
<script type='text/javascript' src='https://www.sorrisi.com/wp-content/themes/sorrisi/assets/js/elevatorAme.min.js?ver=2c8b7f0fc717bbf3085c42ecf514cbd538a08768' id='TVSC-elevatorame-js'></script>
<script type='text/javascript' src='https://www.sorrisi.com/wp-content/themes/sorrisi/assets/js/common.min.js?ver=2c8b7f0fc717bbf3085c42ecf514cbd538a08768' id='TVSC-common-js'></script>
<script type='text/javascript' src='https://www.sorrisi.com/wordpress/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>

</body>
</html>
