<!doctype html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

    <!-- PREFETCH -->
    <link rel='dns-prefetch' href='//adv.mediamond.it' />
    <link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch preconnect" href="https://www.google-analytics.com">
    <link rel="dns-prefetch preconnect" href="https://adv.mediamond.it">
    <link rel="dns-prefetch preconnect" href="https://ptp.stbm.it">
    <link rel="dns-prefetch preconnect" href="https://cdn.iubenda.com">
    <!-- END PREFETCH -->

    <!-- PRELOAD -->
    <link rel="preload" href="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.css" as="style">
	<link rel="preload" href="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v3.js" as="script">
    <link rel="preload" href="https://cdn.iubenda.com/cs/iubenda_cs.js" as="script">
    <link rel="preload" href="https://cdn.iubenda.com/cs/tcf/stub-v2.js" as="script">
	<!-- END PRELOAD -->

    <!-- FONT -->
    <link rel="preload" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/fonts/Roboto-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/fonts/Roboto-Medium.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/fonts/Roboto-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/fonts/Roboto-Black.woff2" as="font" type="font/woff2" crossorigin>

     <!-- END FONT -->

    <!-- CSS -->
	<link rel="preload" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/css/common.min.css?cb=db8d629a625c6c00d654fc46526367e5889868b3" as="style">
	<link rel="preload" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/css/common-desktop.min.css?cb=db8d629a625c6c00d654fc46526367e5889868b3" as="style">
        <link rel="preload" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/css/foglia.min.css?cb=db8d629a625c6c00d654fc46526367e5889868b3" as="style">
    <link rel="preload" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/css/foglia-desktop.min.css?cb=db8d629a625c6c00d654fc46526367e5889868b3" as="style">
        
    <style>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</style>
        <style>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</style>
    
	<link href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/css/common.min.css?cb=db8d629a625c6c00d654fc46526367e5889868b3" rel="stylesheet" media="print" data-media="all" onload="this.media = this.getAttribute('data-media');">
    <noscript><link rel="stylesheet" media="all" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/css/common.min.css?cb=db8d629a625c6c00d654fc46526367e5889868b3"></noscript>

	<link href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/css/common-desktop.min.css?cb=db8d629a625c6c00d654fc46526367e5889868b3" rel="stylesheet" media="print" data-media="(min-width: 768px)" onload="this.media = this.getAttribute('data-media');">
    <noscript><link rel="stylesheet" media="all" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/css/common-desktop.min.css?cb=db8d629a625c6c00d654fc46526367e5889868b3"></noscript>

        <link href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/css/foglia.min.css?cb=db8d629a625c6c00d654fc46526367e5889868b3" rel="stylesheet" media="print" data-media="all" onload="this.media = this.getAttribute('data-media');">
    <noscript><link rel="stylesheet" media="all" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/css/foglia.min.css?cb=db8d629a625c6c00d654fc46526367e5889868b3"></noscript>

    <link href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/css/foglia-desktop.min.css?cb=db8d629a625c6c00d654fc46526367e5889868b3" rel="stylesheet" media="print" data-media="(min-width: 768px)" onload="this.media = this.getAttribute('data-media');">
    <noscript><link rel="stylesheet" media="all" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/css/foglia-desktop.min.css?cb=db8d629a625c6c00d654fc46526367e5889868b3"></noscript>
    
    
    <meta property="fb:app_id" content="686241591497425" />

	<!-- FAVICON -->
    <link rel="apple-touch-icon" sizes="180x180" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/favicons/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/favicons/favicon-16x16.png">
    <link rel="manifest" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/favicons/site.webmanifest">
    <link rel="mask-icon" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/favicons/safari-pinned-tab.svg" color="#00a6e3">
    <link rel="shortcut icon" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/favicons/favicon.ico">
    <meta name="apple-mobile-web-app-title" content="Sorrisi">
    <meta name="application-name" content="Sorrisi">
    <meta name="msapplication-TileColor" content="#fff101">
    <meta name="msapplication-config" content="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/favicons/browserconfig.xml">
    <meta name="theme-color" content="#00a6e3">
    <!-- END FAVICON -->

    <!-- ANALYTICS -->
    <link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
    <!-- END ANALYTICS-->

    <!-- ONLINE -->
    <meta name="google-site-verification" content="46ew6KL25wTljZflfhOa2xW69X3oKBST6PdEff-G6ZU" />

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Italia 1 ripropone le &quot;Emozioni di sport - 2021&quot; | TV Sorrisi e Canzoni</title>
	<meta name="description" content="Uno speciale dedicato alla tante vittorie dello sport azzurro che hanno caratterizzato l’anno" />
	<link rel="canonical" href="https://www.sorrisi.com/tv/news-e-anticipazioni/italia-1-ripropone-le-emozioni-di-sport-2021/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Italia 1 ripropone le &quot;Emozioni di sport - 2021&quot; | TV Sorrisi e Canzoni" />
	<meta property="og:description" content="Uno speciale dedicato alla tante vittorie dello sport azzurro che hanno caratterizzato l’anno" />
	<meta property="og:url" content="https://www.sorrisi.com/tv/news-e-anticipazioni/italia-1-ripropone-le-emozioni-di-sport-2021/" />
	<meta property="og:site_name" content="TV Sorrisi e Canzoni" />
	<meta property="article:published_time" content="2021-12-26T14:22:22+00:00" />
	<meta property="article:modified_time" content="2021-12-26T14:22:27+00:00" />
	<meta property="og:image" content="https://www.sorrisi.com/wp-content/uploads/2021/12/Europei-2020-GettyImages-1328234723.jpg" />
	<meta property="og:image:width" content="1682" />
	<meta property="og:image:height" content="1121" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"ImageObject","@id":"https://www.sorrisi.com/tv/news-e-anticipazioni/italia-1-ripropone-le-emozioni-di-sport-2021/#primaryimage","inLanguage":"it-IT","url":"https://www.sorrisi.com/wp-content/uploads/2021/12/Europei-2020-GettyImages-1328234723.jpg","contentUrl":"https://www.sorrisi.com/wp-content/uploads/2021/12/Europei-2020-GettyImages-1328234723.jpg","width":1682,"height":1121,"caption":"LONDON, ENGLAND - JULY 11: &lt;&gt; during the UEFA Euro 2020 Championship Final between Italy and England at Wembley Stadium on July 11, 2021 in London, England. (Photo by Michael Regan/UEFA via Getty Images)"},{"@type":"BreadcrumbList","@id":"https://www.sorrisi.com/tv/news-e-anticipazioni/italia-1-ripropone-le-emozioni-di-sport-2021/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.sorrisi.com/"},{"@type":"ListItem","position":2,"name":"Tv","item":"https://www.sorrisi.com/tv/"},{"@type":"ListItem","position":3,"name":"News e Anticipazioni","item":"https://www.sorrisi.com/tv/news-e-anticipazioni/"},{"@type":"ListItem","position":4,"name":"Italia 1 ripropone le &#8220;Emozioni di sport &#8211; 2021&#8221;"}]},{"@type":["Article","NewsArticle"],"@id":"https://www.sorrisi.com/tv/news-e-anticipazioni/italia-1-ripropone-le-emozioni-di-sport-2021/#article","author":{"@type":"Person","name":"Lorenzo Di Palma"},"headline":"Italia 1 ripropone le &#8220;Emozioni di sport &#8211; 2021&#8221;","datePublished":"2021-12-26T14:22:22+00:00","dateModified":"2021-12-26T14:22:27+00:00","wordCount":193,"image":{"@id":"https://www.sorrisi.com/tv/news-e-anticipazioni/italia-1-ripropone-le-emozioni-di-sport-2021/#primaryimage"},"thumbnailUrl":"https://www.sorrisi.com/wp-content/uploads/2021/12/Europei-2020-GettyImages-1328234723.jpg","articleSection":"Tv","inLanguage":"it-IT","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.sorrisi.com/#organization"},"name":"Italia 1 ripropone le &#8220;Emozioni di sport &#8211; 2021&#8221;","url":"https://www.sorrisi.com/tv/news-e-anticipazioni/italia-1-ripropone-le-emozioni-di-sport-2021/","description":"Uno speciale dedicato alla tante vittorie dello sport azzurro che hanno caratterizzato l\u2019anno","mainEntityOfPage":{"@type":"WebPage","url":"https://www.sorrisi.com/tv/news-e-anticipazioni/italia-1-ripropone-le-emozioni-di-sport-2021/"},"publisher":{"name":"Sorrisi e Canzoni Tv","@type":"Organization","logo":{"@type":"ImageObject","url":"https://www.sorrisi.com/wp-content/themes/sorrisi/assets/images/android-chrome-512x512.png"}}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TV Sorrisi e Canzoni &raquo; Feed" href="https://www.sorrisi.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV Sorrisi e Canzoni &raquo; Feed dei commenti" href="https://www.sorrisi.com/comments/feed/" />
<link rel="preload" href="https://www.sorrisi.com/wp-content/uploads/2021/12/Europei-2020-GettyImages-1328234723-886x494.jpg" as="image">
<link rel='stylesheet' id='ame-guidatv-css'  href='https://www.sorrisi.com/wp-content/plugins/ame-guidatv-acf/public/css/ame-guidatv-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://www.sorrisi.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.sorrisi.com/wp-json/wp/v2/posts/742853" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sorrisi.com/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sorrisi.com/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.sorrisi.com/?p=742853' />
<link rel="alternate" type="application/json+oembed" href="https://www.sorrisi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sorrisi.com%2Ftv%2Fnews-e-anticipazioni%2Fitalia-1-ripropone-le-emozioni-di-sport-2021%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sorrisi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sorrisi.com%2Ftv%2Fnews-e-anticipazioni%2Fitalia-1-ripropone-le-emozioni-di-sport-2021%2F&#038;format=xml" />
<script>var isLeaf=true; </script><link rel="amphtml" href="https://www.sorrisi.com/tv/news-e-anticipazioni/italia-1-ripropone-le-emozioni-di-sport-2021/?amp">
	
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-742853 single-format-standard" id="tvsc-body">


<script>
    var fb_app_id = '686241591497425';
    var isLeaf = true;

    var _pagetype       = 'listati',
    sw                  = document.documentElement.clientWidth,
    isTouch             = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
    device              = sw>950&&!isTouch?"desktop":950>sw&&sw>670||sw>950&&isTouch?"tablet":"smartphone",
    search_placeholder  = 'Cerca',
    advChannel          = '/4758/cookaround/'+_pagetype,
    topSlotName         = (device!='desktop') ? 'gpt-300250-mobile-container' : 'gpt-300250-container',
    isPushing           = false,
    is_bnzm_pdown       = false;

    var TVSCheaderOptions = { };
</script>
<div id="fb-root"></div>

    <ame-mh
        selector-wrapper=".tvsc-page"
        bg-mh="#000000">
    </ame-mh>

<!-- tvsc-page -->
<div class="tvsc-page">

<header class="tvsc-header tvsc-wrapper" id="tvsc-header">
    <div class="tvsc-header-container tvsc-sitewidth">
        <div class="tvsc-header-logo">            <a href="https://www.sorrisi.com" title="TV Sorrisi e Canzoni">
                <span class="tvsc-header-logo-alt">TV Sorrisi e Canzoni</span>
                <svg viewBox="0 0 167 111">
                    <use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#logo" />
                </svg>
            </a>
        </div>
        <div class="tvsc-header-nav tvsc-hidden-mobile">
            <nav class="menu-header-container"><ul id="menu-header" class="menu"><li id="menu-item-143688" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-143688"><a href="https://www.sorrisi.com/tv/">Tv</a>
<ul class="sub-menu">
	<li id="menu-item-209048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209048"><a href="https://www.sorrisi.com/tv/ascolti/">Ascolti</a></li>
	<li id="menu-item-209051" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-209051"><a href="https://www.sorrisi.com/tv/news-e-anticipazioni/">News e Anticipazioni</a></li>
	<li id="menu-item-209049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209049"><a href="https://www.sorrisi.com/tv/fiction/">Fiction</a></li>
	<li id="menu-item-209050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209050"><a href="https://www.sorrisi.com/tv/film/">Film</a></li>
	<li id="menu-item-739690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-739690"><a href="https://www.sorrisi.com/tv/programmi/">Programmi</a></li>
	<li id="menu-item-209054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209054"><a href="https://www.sorrisi.com/tv/serie-tv/">Serie tv</a></li>
	<li id="menu-item-209053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209053"><a href="https://www.sorrisi.com/tv/reality-e-talent/">Reality e talent</a></li>
	<li id="menu-item-739689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-739689"><a href="https://www.sorrisi.com/tv/soap/">Soap</a></li>
	<li id="menu-item-739691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-739691"><a href="https://www.sorrisi.com/lifestyle/videogiochi/">Videogiochi</a></li>
</ul>
</li>
<li id="menu-item-143689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-143689"><a href="https://www.sorrisi.com/musica/">Musica</a>
<ul class="sub-menu">
	<li id="menu-item-739696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-739696"><a href="https://www.sorrisi.com/musica/news/">News</a></li>
	<li id="menu-item-739693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-739693"><a href="https://www.sorrisi.com/musica/canzoni/">Canzoni</a></li>
	<li id="menu-item-739694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-739694"><a href="https://www.sorrisi.com/musica/concerti/">Concerti</a></li>
	<li id="menu-item-739695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-739695"><a href="https://www.sorrisi.com/musica/dischi-in-uscita/">Dischi in uscita</a></li>
	<li id="menu-item-739697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-739697"><a href="https://www.sorrisi.com/musica/playlist/">Playlist</a></li>
	<li id="menu-item-739698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-739698"><a href="https://www.sorrisi.com/musica/sanremo/">Sanremo</a></li>
</ul>
</li>
<li id="menu-item-143690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-143690"><a href="https://www.sorrisi.com/cinema/">Cinema</a>
<ul class="sub-menu">
	<li id="menu-item-209068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209068"><a href="https://www.sorrisi.com/cinema/news-e-anteprime/">News e anteprime</a></li>
	<li id="menu-item-209065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209065"><a href="https://www.sorrisi.com/cinema/film-in-uscita/">Film in uscita</a></li>
	<li id="menu-item-209066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209066"><a href="https://www.sorrisi.com/cinema/film-piu-visti/">Film piu visti</a></li>
	<li id="menu-item-209067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209067"><a href="https://www.sorrisi.com/cinema/migliori-film/">Migliori Film</a></li>
	<li id="menu-item-209069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209069"><a href="https://www.sorrisi.com/cinema/trailer-film/">Trailer film</a></li>
	<li id="menu-item-209064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209064"><a href="https://www.sorrisi.com/cinema/attori-attrici/">Attori e Attrici</a></li>
</ul>
</li>
<li id="menu-item-714014" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-714014"><a href="https://www.sorrisi.com/tv/cosa-vedere-in-streaming-questa-settimana-i-consigli-per-film-e-serie-tv/">Streaming</a></li>
<li id="menu-item-143691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-143691"><a href="https://www.sorrisi.com/guidatv/">Guida Tv</a>
<ul class="sub-menu">
	<li id="menu-item-209070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209070"><a href="https://www.sorrisi.com/guidatv/">Oggi</a></li>
	<li id="menu-item-209071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209071"><a href="https://www.sorrisi.com/guidatv/ora-in-tv/">Ora</a></li>
	<li id="menu-item-209072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209072"><a href="https://www.sorrisi.com/guidatv/programmi-tv-pomeriggio/">Pomeriggio</a></li>
	<li id="menu-item-209073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209073"><a href="https://www.sorrisi.com/guidatv/stasera-in-tv/">Stasera</a></li>
	<li id="menu-item-209074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209074"><a href="https://www.sorrisi.com/guidatv/domani-in-tv/">Domani</a></li>
	<li id="menu-item-209075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209075"><a href="https://www.sorrisi.com/guidatv/programmi-tv/">Programmi</a></li>
	<li id="menu-item-209076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209076"><a href="https://www.sorrisi.com/guidatv/canali-tv/">Canali TV</a></li>
</ul>
</li>
<li id="menu-item-143692" class="sorrisi-live menu-item menu-item-type-custom menu-item-object-custom menu-item-143692"><a title="Sorrisi LIVE" href="https://www.sorrisi.com/lifestyle/sorrisi-live-lo-spettacolo-e-in-diretta/">Sorrisi</a></li>
</ul></nav>            <div class="tvsc-header-nav-ellipsis"><span></span></div>
        </div>

        <div class="tvsc-header-nav tvsc-header-nav-right tvsc-hidden-mobile">
            <ul>
                <li>
                    <a class="tvsc-btn tvsc-btn-bordered tvsc-btn-full tvsc-text-center" target="_blank" href="https://www.abbonamenti.it/vincolata/r31323?utm_source=Header&utm_campaign=TvSorrisiCanzoni&utm_medium=ctaHeaderTVS" data-abbonati-label="Header">ABBONATI</a>
                </li>
            </ul>
        </div>
        <div class="tvsc-header-search-container tvsc-hidden-mobile">
            <form class="tvsc-header-container tvsc-header-search-form" data-js-managed-form>
                <input type="text" class="tvsc-header-search-input" autocomplete="off" name="search" id="tvsc-header-search-input" placeholder="Cerca argomento...">
            </form>
        </div>
        <div class="tvsc-header-search-submit foc header-icon tvsc-hidden-mobile">
            <span class="tvsc-icon">
                <svg viewBox="0 0 28 28">
                    <use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#header-search" />
                </svg>
            </span>
        </div>
                    <div class="tvsc-header-hamburger tvsc-header-icon" id="tvsc-header-hamburger">
                <span></span>
            </div>
            </div>
</header>

<div class="tvsc-header-speciale"></div>

<main class="tvsc-wrapper" id="tvsc-skin">
        <!-- inizia l'articolo standard -->
			<div class="tvsc-sitewidth tvsc-pTop2x tvsc-pBottom4x">
        
            <section class="tvsc-content">

        
<div class="tvsc-bcrumbs tvsc-pTop2x tvsc-pBottom3x">
    <a class="tvsc-bcrumbs-home" href="/">HOME</a>
        <a class="tvsc-bcrumbs-category" href="https://www.sorrisi.com/tv/">Tv</a>
            <a class="tvsc-bcrumbs-category" href="https://www.sorrisi.com/tv/news-e-anticipazioni/">News e Anticipazioni</a>
</div>

<h1 class="tvsc-title tvsc-font-black tvsc-mBottom2x">Italia 1 ripropone le &#8220;Emozioni di sport &#8211; 2021&#8221;</h1>


<div class="tvsc-article-content">
    
<div class="tvsc-image-block tvsc-image-apertura">

		<p class="tvsc-abstract tvsc-font-normal tvsc-mBottom4x">Uno speciale dedicato alla tante vittorie dello sport azzurro che hanno caratterizzato l’anno</p>
	
		
	<figure class="tvsc-outer">
				<img src="https://www.sorrisi.com/wp-content/uploads/2021/12/Europei-2020-GettyImages-1328234723-886x494.jpg"
		width="886"
		height="494"
		alt="" />
					<figcaption class="tvsc-line-clamp">Europei 2020 			                            	    				    <span>&nbsp;Credit: &copy; <i>Getty </i></span>
    									</figcaption>
			</figure>

			<div class="tvsc-article-details tvsc-mBottom4x">
			<div class="tvsc-article-data">
								<a href="https://www.sorrisi.com/autori/lorenzo-di-palma/" class="tvsc-article-author tvsc-font-black">Lorenzo Di Palma</a>    
							<span class="tvsc-article-pubdate">26 Dicembre 2021 alle 15:22<!-- 14 Maggio 2018 alle 09:39 --></span>
			</div>
			<ul class="tvsc-article-share tvsc-social-share">
				<li>
					<a href="#" data-social="fb">
						<span class="tvsc-icon"><svg viewBox="0 0 12 27"><use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#tvsc-social-color-fb"></use></svg></span>
					</a>
				</li>
				<li>
					<a href="#" data-social="tw">
						<span class="tvsc-icon"><svg viewBox="0 0 30 25"><use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#tvsc-social-color-tw"></use></svg></span>
					</a>
				</li>
				<li>
					<a href="#" data-social="fm">
						<span class="tvsc-icon"><svg viewBox="0 0 28 29"><use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#tvsc-social-color-fm"></use></svg>
						</span>
					</a>
				</li>
				<li class="tvsc-hidden-desktop">
					<a href="#" data-social="wa">
						<span class="tvsc-icon"><svg viewBox="0 0 28 29"><use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#tvsc-social-color-wa"></use></svg></span>
					</a>
				</li>

			</ul>
		</div>

		    <div class="tvsc-adv-slot amePlaceholderBox adv-gtp-mobile-container">
	   <div id="adv-gpt-box-mobile-container1" class="mediamond-tag mediamond-tag-box tvsc-adv-gpt"></div>
    </div>







</div>
		<div class="tvsc-card tvsc-card-gtv tvsc-card-gtv-white tvsc-pTop2x">
			<a href="https://programma.sorrisi.com/emozioni-di-sport-2021" class="tvsc-card-image tvsc-mBottom2x">
					<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E"
		data-src=""
		width="85"
		height="53"
		alt="Emozioni Di Sport - 2021"
		class="lazyload" loading="lazy" />
			</a>
				<div class="tvsc-card-gtv-content tvsc-inner tvsc-mBottom2x">
				<a href="https://programma.sorrisi.com/emozioni-di-sport-2021" class="tvsc-card-header">
					<div class="tvsc-card-category tvsc-mBottom2x">Attualità</div>
					<h3 class="tvsc-card-title tvsc-line-clamp">Emozioni Di Sport - 2021</h3>
												<div class="tvsc-card-guidatv" data-target="js-write-tv-schedules">
			<span class="tvsc-card-guidatv-time">
				00:20			</span>

						<!-- da data from a data to (se domani) -->
			<span class="tvsc-card-guidatv-schedule"
				  data-from="1640476800"
				  data-to="1640563200" >
				domani			</span>
			<!-- da data from a data to (se nello stesso giorno) -->
			<span class="tvsc-card-guidatv-schedule"
				  data-from="1640563200"
				  data-to="1640564400">
				oggi			</span>
			<!-- da data from a data to (se in corso) -->
			<span class="tvsc-card-guidatv-schedule"
				  data-from="1640564400"
				  data-to="1640568000">
				in onda
			</span>
			<!-- tutti gli altri casi -->
			<span class="tvsc-card-guidatv-schedule"
				  data-schedule="generic">
				27 Dec			</span>
			<span class="tvsc-card-guidatv-logo"
            				  style="
				  	--logo-transparent: url('https://www.sorrisi.com/guidatv/bundles/tvscnewsite/css/images/loghi/italia-1.png');
				  	--logo-color: url('https://www.sorrisi.com/guidatv/bundles/tvscnewsite/css/images/loghi/italia-1_c.png');
					"
            				  title="Italia 1">
			</span>
		</div>
    				</a>
			</div>
		</div>



<p>Lo speciale Emozioni di sport - 2021, domenica 26 dicembre in seconda serata su Italia 1, celebra l’anno che sta per concludersi con il racconto di questo irripetibile anno per lo sport italiano, riproponendo una carrellata di tutte le emozioni più forti che lo hanno caratterizzato, con i fatti e personaggi più rilevanti.</p>



<p>Quello che sta per finire rimarrà infatti nella storia come l’anno dei record per lo sport tricolore che ha dominato in molte discipline. A partire dal trionfo agli Europei con la <strong>Nazionale di calcio</strong> di Mancini che ha battuto ai calci di rigore l’Inghilterra a Wembley, passando per la finale di Wimbledon conquistata da <strong>Matteo Berrettini</strong>, fino alle straordinarie <strong>Olimpiadi di Tokyo</strong> dove gli azzurri hanno conquistato 40 medaglie, frutto di 10 ori, 10 argenti e 20 bronzi. Una menzione speciale per i due eroi dell’atletica leggera, <strong>Marcell Jacobs</strong>, oro nei 100 metri corsa e <strong>Giammarco Tamberi</strong>, che è salito sul gradino più alto del podio nel salto in alto.</p>



<p>In più, al centro dello speciale anche la celebrazione per due leggende del nostro sport che hanno terminato quest’anno le loro carriere: <strong>Federica Pellegrini </strong>e<strong> Valentino Rossi</strong>.</p>

    
    <div class="tvsc-adv-slot tvsc-mBottom2x">
        <div class="tvsc-adv-adsense">

        
            <ins class="adsbygoogle"
                style="display:block; text-align:center;"
                data-ad-layout="in-article"
                data-ad-format="fluid"
                data-ad-client="ca-pub-3571138806942943"
                data-ad-slot="7404085481"></ins>

        
        </div>
    </div>






</div>
<div class="tvsc-post-article tvsc-mBottom2x">

    <div class="tvsc-block-faq tvsc-mBottom2x">
            </div>


            <div class="tvsc-block-guidatv tvsc-mBottom6x">
        <h2 class="tvsc-border-title tvsc-font-medium"><span class="tvsc-border-title2">Guida TV</span></spa></h2>
        <ul class="tvsc-gtvlinks-block tvsc-mTop4x">
            <li class="tvsc-gtvlink-item tvsc-mBottom3x">
                <a href="https://www.sorrisi.com/guidatv/programmi-tv-pomeriggio/">
                <span class="tvsc-icon">
                     <svg viewBox="0 0 40 40"><use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#tvsc-gtvlink-pomeriggio"></use></svg>
                </span>
                <span class="tvsc-gtvlink-text tvsc-font-bold">Oggi pomeriggio in TV</span>
                </a>
            </li>
            <li class="tvsc-gtvlink-item tvsc-mBottom3x">
                <a href="https://www.sorrisi.com/guidatv/stasera-in-tv/">
                <span class="tvsc-icon">
                     <svg viewBox="0 0 41 41"><use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#tvsc-gtvlink-stasera"></use></svg>
                </span>
                <span class="tvsc-gtvlink-text tvsc-font-bold">Stasera in TV</span>
                </a>
            </li>
            <li class="tvsc-gtvlink-item">
                <a href="https://www.sorrisi.com/guidatv/domani-in-tv/">
                <span class="tvsc-icon">
                     <svg viewBox="0 0 31 30"><use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#tvsc-gtvlink-domani"></use></svg>
                </span>
                <span class="tvsc-gtvlink-text tvsc-font-bold">Domani in TV</span>
                </a>
            </li>
        </ul>
    </div>

            <section class="tvsc-block-related tvsc-mBottom6x">

            <h2 class="tvsc-border-title tvsc-font-medium"><span class="tvsc-border-title2">Leggi Anche</span>
     		</h2>

            <div class="tvsc-block-related-items tvsc-mTop4x">
            <div class="tvsc-card -horizontal ">
	<a href="https://www.sorrisi.com/tv/news-e-anticipazioni/augurerai-festa-di-santo-stefano-con-metis-di-meo/" class="tvsc-card-image">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E"
		data-src="https://www.sorrisi.com/wp-content/uploads/2021/12/Metis-Di-Meo-Augurerai-Festa-di-Santo-Stefano-490x275.jpg"
		width="490"
		height="275"
		alt="&quot;Augurerai - Festa di Santo Stefano&quot; con Metis Di Meo"
		class="lazyload" loading="lazy" />
				<div class="tvsc-card-guidatv" data-target="js-write-tv-schedules">
			<span class="tvsc-card-guidatv-time">
				09:35			</span>

						<!-- da data from a data to (se domani) -->
			<span class="tvsc-card-guidatv-schedule"
				  data-from="1640390400"
				  data-to="1640476800" >
				domani			</span>
			<!-- da data from a data to (se nello stesso giorno) -->
			<span class="tvsc-card-guidatv-schedule"
				  data-from="1640476800"
				  data-to="1640511300">
				oggi			</span>
			<!-- da data from a data to (se in corso) -->
			<span class="tvsc-card-guidatv-schedule"
				  data-from="1640511300"
				  data-to="1640516400">
				in onda
			</span>
			<!-- tutti gli altri casi -->
			<span class="tvsc-card-guidatv-schedule"
				  data-schedule="generic">
				26 Dec			</span>
			<span class="tvsc-card-guidatv-logo"
            				  style="
				  	--logo-transparent: url('https://www.sorrisi.com/guidatv/bundles/tvscnewsite/css/images/loghi/rai-2.png');
				  	--logo-color: url('https://www.sorrisi.com/guidatv/bundles/tvscnewsite/css/images/loghi/rai-2_c.png');
					"
            				  title="Rai 2">
			</span>
		</div>
    	</a>
	<div class="tvsc-card-content">
		<a href="https://www.sorrisi.com/tv/news-e-anticipazioni/augurerai-festa-di-santo-stefano-con-metis-di-meo/" class="tvsc-card-header">
			<div class="tvsc-card-category">Tv</div>
			<h3 class="tvsc-card-title tvsc-line-clamp">"Augurerai - Festa di Santo Stefano" con Metis Di Meo</h3>
		</a>
		<div class="tvsc-card-body">
							<p class="tvsc-card-description tvsc-line-clamp">In viaggio attraverso i "valori" con artisti del cinema, della tv, della musica, della danza e del teatro, fra canzoni celebri, musical, balletti, testi e interpretazioni d’autore</p>
					</div>
	</div>
</div>
<div class="tvsc-card -horizontal ">
	<a href="https://www.sorrisi.com/tv/news-e-anticipazioni/sky-documentaries-natale-con-audrey/" class="tvsc-card-image">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E"
		data-src="https://www.sorrisi.com/wp-content/uploads/2021/12/Audrey_Intl_Eng_Digital_EST_Still3-490x275.jpg"
		width="490"
		height="275"
		alt="Sky Documentaries: Natale con “Audrey”"
		class="lazyload" loading="lazy" />
			</a>
	<div class="tvsc-card-content">
		<a href="https://www.sorrisi.com/tv/news-e-anticipazioni/sky-documentaries-natale-con-audrey/" class="tvsc-card-header">
			<div class="tvsc-card-category">Tv</div>
			<h3 class="tvsc-card-title tvsc-line-clamp">Sky Documentaries: Natale con “Audrey”</h3>
		</a>
		<div class="tvsc-card-body">
							<p class="tvsc-card-description tvsc-line-clamp">Un ritratto dell’attrice Audrey Hepburn che, nonostante la popolarità, cercò per tutta la vita di fare i conti con il proprio passato</p>
					</div>
	</div>
</div>
<div class="tvsc-card -horizontal ">
	<a href="https://www.sorrisi.com/tv/news-e-anticipazioni/la-seconda-stagione-di-un-professore-si-fara/" class="tvsc-card-image">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E"
		data-src="https://www.sorrisi.com/wp-content/uploads/2021/06/unprofessore-490x275.jpg"
		width="490"
		height="275"
		alt="La seconda stagione di &quot;Un professore&quot; si farà"
		class="lazyload" loading="lazy" />
			</a>
	<div class="tvsc-card-content">
		<a href="https://www.sorrisi.com/tv/news-e-anticipazioni/la-seconda-stagione-di-un-professore-si-fara/" class="tvsc-card-header">
			<div class="tvsc-card-category">Tv</div>
			<h3 class="tvsc-card-title tvsc-line-clamp">La seconda stagione di "Un professore" si farà</h3>
		</a>
		<div class="tvsc-card-body">
							<p class="tvsc-card-description tvsc-line-clamp">La conferma è arrivata al programma radiofonico "Tutti in classe" di Radio1</p>
					</div>
	</div>
</div>
<div class="tvsc-card -horizontal ">
	<a href="https://www.sorrisi.com/tv/news-e-anticipazioni/inter-liverpool-su-prime-video/" class="tvsc-card-image">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E"
		data-src="https://www.sorrisi.com/wp-content/uploads/2021/12/inter-liverpool-490x275.jpg"
		width="490"
		height="275"
		alt="Inter - Liverpool su Prime Video"
		class="lazyload" loading="lazy" />
				<div class="tvsc-card-guidatv">
			<span>Si può vedere su</span>
			<span class="tvsc-card-guidatv-logo tvsc-card-guidatv-logo-on-demand"
            				  style="
				  	--logo-transparent: url('https://www.sorrisi.com/guidatv/bundles/tvscnewsite/css/images/loghi/prime-video.png');
				  	--logo-color: url('https://www.sorrisi.com/guidatv/bundles/tvscnewsite/css/images/loghi/prime-video_c.png');
					"
            				  title="Prime Video">
			</span>
		</div>
   	</a>
	<div class="tvsc-card-content">
		<a href="https://www.sorrisi.com/tv/news-e-anticipazioni/inter-liverpool-su-prime-video/" class="tvsc-card-header">
			<div class="tvsc-card-category">Tv</div>
			<h3 class="tvsc-card-title tvsc-line-clamp">Inter - Liverpool su Prime Video</h3>
		</a>
		<div class="tvsc-card-body">
							<p class="tvsc-card-description tvsc-line-clamp">Definiti gli incontri degli ottavi di finale che si vedranno in streaming</p>
					</div>
	</div>
</div>
<div class="tvsc-card -horizontal ">
	<a href="https://www.sorrisi.com/tv/news-e-anticipazioni/guess-my-age-in-prima-serata-con-una-puntata-speciale/" class="tvsc-card-image">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E"
		data-src="https://www.sorrisi.com/wp-content/uploads/2021/12/max-giusti-guess-my-age-490x275.jpg"
		width="490"
		height="275"
		alt="&quot;Guess my age&quot; in prima serata con una puntata speciale"
		class="lazyload" loading="lazy" />
				<div class="tvsc-card-guidatv" data-target="js-write-tv-schedules">
			<span class="tvsc-card-guidatv-time">
				21:30			</span>

						<!-- da data from a data to (se domani) -->
			<span class="tvsc-card-guidatv-schedule"
				  data-from="1640044800"
				  data-to="1640131200" >
				domani sera			</span>
			<!-- da data from a data to (se nello stesso giorno) -->
			<span class="tvsc-card-guidatv-schedule"
				  data-from="1640131200"
				  data-to="1640208600">
				stasera			</span>
			<!-- da data from a data to (se in corso) -->
			<span class="tvsc-card-guidatv-schedule"
				  data-from="1640208600"
				  data-to="1640216700">
				in onda
			</span>
			<!-- tutti gli altri casi -->
			<span class="tvsc-card-guidatv-schedule"
				  data-schedule="generic">
				22 Dec			</span>
			<span class="tvsc-card-guidatv-logo"
            				  style="
				  	--logo-transparent: url('https://www.sorrisi.com/guidatv/bundles/tvscnewsite/css/images/loghi/tv-8.png');
				  	--logo-color: url('https://www.sorrisi.com/guidatv/bundles/tvscnewsite/css/images/loghi/tv-8_c.png');
					"
            				  title="TV 8">
			</span>
		</div>
    	</a>
	<div class="tvsc-card-content">
		<a href="https://www.sorrisi.com/tv/news-e-anticipazioni/guess-my-age-in-prima-serata-con-una-puntata-speciale/" class="tvsc-card-header">
			<div class="tvsc-card-category">Tv</div>
			<h3 class="tvsc-card-title tvsc-line-clamp">"Guess my age" in prima serata con una puntata speciale</h3>
		</a>
		<div class="tvsc-card-body">
							<p class="tvsc-card-description tvsc-line-clamp">Una speciale puntata natalizia del programma condotto da Max Giusti, con un meccanismo rinnovato</p>
					</div>
	</div>
</div>
<div class="tvsc-card -horizontal ">
	<a href="https://www.sorrisi.com/tv/news-e-anticipazioni/un-professore-2-si-aspetta-la-rai/" class="tvsc-card-image">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E"
		data-src="https://www.sorrisi.com/wp-content/uploads/2021/11/Un-Professore_Alessandro-Gassmann-@Anna-Camerlingo-1-490x275.jpg"
		width="490"
		height="275"
		alt="&quot;Un professore 2&quot;? Si aspetta la Rai"
		class="lazyload" loading="lazy" />
			</a>
	<div class="tvsc-card-content">
		<a href="https://www.sorrisi.com/tv/news-e-anticipazioni/un-professore-2-si-aspetta-la-rai/" class="tvsc-card-header">
			<div class="tvsc-card-category">Tv</div>
			<h3 class="tvsc-card-title tvsc-line-clamp">"Un professore 2"? Si aspetta la Rai</h3>
		</a>
		<div class="tvsc-card-body">
							<p class="tvsc-card-description tvsc-line-clamp">Per la seconda stagione della fiction, si attende solo la conferma</p>
					</div>
	</div>
</div>
            </div>
        </section>
    

    <div class="tvsc-adv-slot">
        <div class="tvsc-adv-native" id="native-sidebar-1"></div>
    </div>






    
    
    <div class="tvsc-block-outbrain tvsc-mBottom2x">
        



    <div class="tvsc-adv-outbrain">
                    <div class="OUTBRAIN" data-src="https://www.sorrisi.com/tv/news-e-anticipazioni/italia-1-ripropone-le-emozioni-di-sport-2021/" data-widget-id="AR_1"></div>
                
    </div>



    </div>


    <div class="tvsc-sitewidth tvsc-mBottom3x tvsc-hidden-desktop">
        

    <div class="tvsc-adv-slot">
        <div class="tvsc-adv-native" id="native-sidebar-mobile-1"></div>
    </div>







    <div class="tvsc-adv-slot">
        <div class="tvsc-adv-native" id="native-sidebar-mobile-2"></div>
    </div>







    <div class="tvsc-adv-slot">
        <div class="tvsc-adv-native" id="native-sidebar-mobile-3"></div>
    </div>








    <div class="tvsc-adv-slot">
       <div id="adv-gpt-promobox-mobile-container1" class='mediamond-tag mediamond-tag-bp tvsc-adv-promobox'></div>
    </div>







    <div class="tvsc-adv-slot">
       <div id="adv-gpt-promobox-mobile-container2" class='mediamond-tag mediamond-tag-bp tvsc-adv-promobox'></div>
    </div>




        <div id="flyfirst-mobile-placement"></div>
    </div>

    <div id="flyfirst-slot"></div>
    <div id="flyfirst-placement"></div>

</div>

    </section>

    <!-- SIDEBAR Foglia articolo -->
<aside class="tvsc-sidebar tvsc-column tvsc-mTop2x">
    <div class="tvsc-cabin-elevator-wrapper tvsc-mBottom2x">
        <div class="tvsc-cabin-elevator">
            <div class="tvsc-adv-slot tvsc-mBottom2x ">
                <div class="tvsc-adv-slot amePlaceholderBox ">
	   <div id="adv-gpt-box-container1" class="mediamond-tag mediamond-tag-box tvsc-adv-gpt"></div>
    </div>







            </div>

            

    <div class="tvsc-adv-slot">
        <div class="tvsc-adv-native" id="native-sidebar-1"></div>
    </div>







    <div class="tvsc-adv-slot">
        <div class="tvsc-adv-native" id="native-sidebar-2"></div>
    </div>







    <div class="tvsc-adv-slot">
        <div class="tvsc-adv-native" id="native-sidebar-3"></div>
    </div>








    <div class="tvsc-adv-slot">
       <div id="adv-gpt-promobox-container1" class='mediamond-tag mediamond-tag-bp tvsc-adv-promobox'></div>
    </div>







    <div class="tvsc-adv-slot">
       <div id="adv-gpt-promobox-container2" class='mediamond-tag mediamond-tag-bp tvsc-adv-promobox'></div>
    </div>





            <div id="flyfirst-placement"></div>
        </div>
    </div>
</aside>

</div><!-- .tvsc-sitewidth -->


	</main>

	<div class="tvsc-wrapper-blue tvsc-elevator-ame-base tvsc-pTop2x">
		<div class="tvsc-wrapper tvsc-wrapper-blue">
			<div class="tvsc-footer-social tvsc-pBottom4x">
<p class="tvsc-footer-social-title tvsc-color-white">SEGUICI</p>
<ul>
    <li>
        <a target="_blank" href="https://www.facebook.com/tvsorrisi">
            <span class="tvsc-icon">
                <svg viewBox="0 0 8 15">
                    <use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#tvsc-social-fb"></use>
                </svg>
            </span>
        </a>
    </li>
    <li>
        <a target="_blank" href="https://www.twitter.com/tvsorrisi">
            <span class="tvsc-icon">
                <svg viewBox="0 0 56 46">
                    <use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#tvsc-social-tw"></use>
                </svg>
            </span>
        </a>
    </li>
    <li>
        <a href="https://instagram.com/tvsorrisi/">
            <span class="tvsc-icon">
                <svg viewBox="0 0 41 39">
                    <use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#tvsc-social-in" ></use>
                </svg>
            </span>
        </a>
    </li>

</ul>
</div>


		</div>
	</div>

	<div class="tvsc-wrapper-blue tvsc-pBottom4x">
		<div class="tvsc-sitewidth">
			<footer class="tvsc-footer tvsc-mBottom4x">
    <div class="tvsc-footer-links tvsc-mBottom4x" data-columns="3">
        <div class="tvsc-footer-links-col">
            <nav id="tvsc-footer-nav" class="tvsc-footer-nav tvsc-mBottom6x"><ul id="menu-footer" class="menu"><li id="menu-item-209094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209094"><a href="mailto:info@sorrisi.com">Scrivici</a></li>
<li id="menu-item-708726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-708726"><a href="https://www.sorrisi.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-209096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209096"><a href="https://www.gruppomondadori.it/">Gruppo Mondadori</a></li>
<li id="menu-item-209097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209097"><a href="https://digital.mondadori.it/privacy/informativasiti/mondadorieditore.html">Privacy</a></li>
<li id="menu-item-209098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209098"><a href="https://www.gruppomondadori.it/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-209100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209100"><a href="https://www.iubenda.com/privacy-policy/81919939/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-714431" class="iubenda-advertising-preferences-link menu-item menu-item-type-custom menu-item-object-custom menu-item-714431"><a href="#">Personalizza tracciamento</a></li>
<li id="menu-item-209101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209101"><a href="https://digital.mondadori.it/condizioni-di-partecipazione-ai-siti">Condizioni d&#8217;uso</a></li>
<li id="menu-item-741776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-741776"><a href="https://digital.mondadori.it/governance/mondadorimedia/index.html">Governance</a></li>
</ul></nav>        </div>
        <div class="tvsc-footer-links-col">
                            <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://cover.mondadori.it/sorrisi_cover720.jpg" width="720" height="897 " alt="Cover Sorrisi" class="tvsc-footer-cover tvsc-mBottom6x lazyload" loading="lazy" />
                    </div>
        <div class="tvsc-footer-links-col tvsc-footer-rightcol tvsc-mBottom6x">
	                     <span class="tvsc-footer-abbonati tvsc-mBottom1x">abbonati a soli</span>
            <strong class="tvsc-footer-abbonati-pricepromo">€ 42,90</strong>
            <span class="tvsc-footer-abbonati-pricefull">anziché € 78,00</span>
            <span class="tvsc-footer-abbonati-issues tvsc-pBottom3x"><strong>52</strong> numeri all'anno</span>

            <a href="https://www.abbonamenti.it/vincolata/r31323?utm_source=Footer&utm_campaign=TvSorrisiCanzoniS&utm_medium=ctaFooterTVS" class="tvsc-footer-abbonati-button tvsc-mBottom6x">ABBONATI ORA</a>

            <span class="tvsc-footer-abbonati tvsc-mBottom1x">OPPURE la versione<br>digitale A SOLI</span>
            <strong class="tvsc-footer-abbonati-pricepromo">€ 29,99</strong>
            <span class="tvsc-footer-abbonati-pricefull tvsc-pBottom2x">anziché € 78,00</span>

            <ul class="tvsc-footer-applinks">
                <li class="tvsc-footer-appstore"><a href="https://apps.apple.com/it/app/tv-sorrisi-canzoni/id570610262"></a></li>
                <li class="tvsc-footer-playstore"><a href="https://play.google.com/store/apps/details?id=it.mondadori.sorrisiecanzoni&hl=it&gl=US"></a></li>
            </ul> 
					
        </div>
    </div>
    <div class="tvsc-footer-copy">
        <p class="tvsc-color-white">
            © 2021 Mondadori Media S.p.A. - via Bianca di Savoia 12 - 20122 Milano - P.IVA 08009080964 - riproduzione riservata
        </p>
    </div>
</footer>		</div>
	</div>

</div>
<!-- tvsc-page - end -->

<div class="tvsc-header-overlay" id="tvsc-header-overlay">
    <div class="tvsc-header-overlay-container" id="tvsc-header-overlay-container">

                    <div class="tvsc-header-icon tvsc-header-overlay-close" id="tvsc-header-overlay-close">
                <span></span>
            </div>
        
        <nav class="tvsc-header-overlay-nav tvsc-mBottom2x">
            <a class="tvsc-section-home tvsc-font-medium" href="https://www.sorrisi.com" title="Sorrisi.com">Home</a>
        </nav>
        <div class="tvsc-header-overlay-search tvsc-header-overlay-nav tvsc-mBottom2x" data-js-managed-form>
            <form >
                <input type="text" class="tvsc-header-search-input" autocomplete="off" name="search" id="tvsc-header-search-input-overlay" placeholder="Cerca argomento...">
                <button type="submit">
                    <span class="tvsc-icon">
                        <svg viewBox="0 0 28 28">
                            <use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#header-search" />
                        </svg>
                    </span>
                </button>
            </form>
        </div>

        <nav id="tvsc-header-overlay-nav" class="tvsc-header-overlay-nav tvsc-mBottom1x"><ul id="menu-header-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-143688"><a href="https://www.sorrisi.com/tv/">Tv</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209048"><a href="https://www.sorrisi.com/tv/ascolti/">Ascolti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-209051"><a href="https://www.sorrisi.com/tv/news-e-anticipazioni/">News e Anticipazioni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209049"><a href="https://www.sorrisi.com/tv/fiction/">Fiction</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209050"><a href="https://www.sorrisi.com/tv/film/">Film</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-739690"><a href="https://www.sorrisi.com/tv/programmi/">Programmi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209054"><a href="https://www.sorrisi.com/tv/serie-tv/">Serie tv</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209053"><a href="https://www.sorrisi.com/tv/reality-e-talent/">Reality e talent</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-739689"><a href="https://www.sorrisi.com/tv/soap/">Soap</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-739691"><a href="https://www.sorrisi.com/lifestyle/videogiochi/">Videogiochi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-143689"><a href="https://www.sorrisi.com/musica/">Musica</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-739696"><a href="https://www.sorrisi.com/musica/news/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-739693"><a href="https://www.sorrisi.com/musica/canzoni/">Canzoni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-739694"><a href="https://www.sorrisi.com/musica/concerti/">Concerti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-739695"><a href="https://www.sorrisi.com/musica/dischi-in-uscita/">Dischi in uscita</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-739697"><a href="https://www.sorrisi.com/musica/playlist/">Playlist</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-739698"><a href="https://www.sorrisi.com/musica/sanremo/">Sanremo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-143690"><a href="https://www.sorrisi.com/cinema/">Cinema</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209068"><a href="https://www.sorrisi.com/cinema/news-e-anteprime/">News e anteprime</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209065"><a href="https://www.sorrisi.com/cinema/film-in-uscita/">Film in uscita</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209066"><a href="https://www.sorrisi.com/cinema/film-piu-visti/">Film piu visti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209067"><a href="https://www.sorrisi.com/cinema/migliori-film/">Migliori Film</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209069"><a href="https://www.sorrisi.com/cinema/trailer-film/">Trailer film</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209064"><a href="https://www.sorrisi.com/cinema/attori-attrici/">Attori e Attrici</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-714014"><a href="https://www.sorrisi.com/tv/cosa-vedere-in-streaming-questa-settimana-i-consigli-per-film-e-serie-tv/">Streaming</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-143691"><a href="https://www.sorrisi.com/guidatv/">Guida Tv</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209070"><a href="https://www.sorrisi.com/guidatv/">Oggi</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209071"><a href="https://www.sorrisi.com/guidatv/ora-in-tv/">Ora</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209072"><a href="https://www.sorrisi.com/guidatv/programmi-tv-pomeriggio/">Pomeriggio</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209073"><a href="https://www.sorrisi.com/guidatv/stasera-in-tv/">Stasera</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209074"><a href="https://www.sorrisi.com/guidatv/domani-in-tv/">Domani</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209075"><a href="https://www.sorrisi.com/guidatv/programmi-tv/">Programmi</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209076"><a href="https://www.sorrisi.com/guidatv/canali-tv/">Canali TV</a></li>
</ul>
</li>
<li class="sorrisi-live menu-item menu-item-type-custom menu-item-object-custom menu-item-143692"><a title="Sorrisi LIVE" href="https://www.sorrisi.com/lifestyle/sorrisi-live-lo-spettacolo-e-in-diretta/">Sorrisi</a></li>
</ul></nav>
        <div class="tvsc-mBottom4x">
            <a class="tvsc-btn tvsc-btn-bordered tvsc-text-center" target="_blank" href="https://www.abbonamenti.it/vincolata/r31323?utm_source=Header&utm_campaign=TvSorrisiCanzoni&utm_medium=ctaHeaderTVS"  data-abbonati-label="Hamburger">
                <span class="tvsc-color-white">ABBONATI</span>
                <span class="tvsc-color-a">A SORRISI MAGAZINE</span>
            </a>
        </div>
        <div class="tvsc-list-separator tvsc-list-heading tvsc-mBottom1x"><span class="tvsc-list-heading-content">Seguici</span></div>
        <div class="tvsc-header-overlay-social tvsc-social tvsc-mBottom5x" id="tvsc-header-overlay-social">
            <a target="_blank" href="https://www.facebook.com/tvsorrisi" class="tvsc-icon">
                <svg viewBox="0 0 8 15">
                    <use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#tvsc-social-fb"></use>
                </svg>
            </a>
            <a target="_blank" href="http://www.instagram.com/tvsorrisi/" class="tvsc-icon">
                <svg viewBox="0 0 40 40">
                    <use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#tvsc-social-in"></use>
                </svg>
            </a>
            <a target="_blank" href="https://twitter.com/tvsorrisi" class="tvsc-icon">
                <svg viewBox="0 0 56 46">
                    <use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#tvsc-social-tw"></use>
                </svg>
            </a>
        </div>
    </div>
    <div class="tvsc-header-overlay-close-panel" id="tvsc-header-overlay-close-panel"></div>
</div>


    <script>
    	if ('loading' in HTMLImageElement.prototype) {
            const images = document.querySelectorAll('img[loading="lazy"]');
            images.forEach(img => {
                img.src = img.dataset.src;
            });
        } else {
            // Dynamically import the LazySizes library
            const script = document.createElement('script');
            script.src = 'https://www.sorrisi.com/wp-content/themes/sorrisi/assets/js/lazysizes.min.js?cb=db8d629a625c6c00d654fc46526367e5889868b3';
            script.async = true;
            document.getElementsByTagName("head")[0].appendChild(script);
        }
    </script>

    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-6148903-1"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());

      gtag('config', 'UA-6148903-1', { 'anonymize_ip': true });
    </script>

    <script type="module">
        import {getCLS, getFCP, getFID, getLCP} from 'https://unpkg.com/web-vitals?module';
        let addWebVitals = () => {
            getCLS(data => {
                console.log("coreWebVitals cls",data);
                gtag('event', 'timing_complete', {
                    'event_category': 'Performance',
                    'name': 'cumulative-layout-shift',
                    'value': Math.round(data.value*1000)
                });
            });
            getFCP(data => {
                console.log("coreWebVitals fcp",data);
                gtag('event', 'timing_complete', {
                    'event_category': 'Performance',
                    'name': 'first-contentful-paint',
                    'value': Math.round(data.value)
                });
            });
            getFID(data => {
                console.log("coreWebVitals fid",data);
                gtag('event', 'timing_complete', {
                    'event_category': 'Performance',
                    'name': 'first-input-delay',
                    'value': Math.round(data.value)
                });
            });
            getLCP(data => {
                console.log("coreWebVitals lcp",data);
                gtag('event', 'timing_complete', {
                    'event_category': 'Performance',
                    'name': 'largest-contentful-paint',
                    'value': Math.round(data.value)
                });
            });
        }
        addWebVitals();
    </script>


    <script src="https://apis.google.com/js/platform.js" async defer>
      {lang: 'it'}
    </script>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=FB_APP_ID&version=v2.0";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>


    <!-- Webtrekk 3.2.7, (c) www.webtrekk.com -->
    <script type='text/javascript' src='https://www.sorrisi.com/wp-content/themes/sorrisi/js/webtrekk_v4.min.js'></script>
    <script type='text/javascript' src='https://www.sorrisi.com/wp-content/themes/sorrisi/js/webtrekk_mediaTracking.min.js'></script>
        <script type="text/javascript">

    function getContentIdByURL(){
       var url = document.location.href;
       if(url && url !== null) {
          return url.split("?")[0].toLowerCase();
       }
       return "no_content";
    };

    function getRefresh() {
        if (RegExp('[?&]' + 'refresh_cens$').exec(window.location.search)) return 'refresh_cens'
        else if(RegExp('[?&]' + 'refresh_ce$').exec(window.location.search)) return 'refresh_ce'
        else if(RegExp('[?&]' + 'refresh_ce-awe$').exec(window.location.search)) return 'refresh_ce-awe'
        else return 'no-refresh';
    };

    function getMMsezioneTag(){
      if (typeof(MMsezioneTag) == 'undefined' || typeof(MMsezioneTag) == 'undefined' || MMsezioneTag == null || MMsezioneTag == '')
        return 'undefined';
      else
        return MMsezioneTag;
    }

    var pageConfig = {
        linkTrack : "",
                heatmap : "0",
                form : "",
        contentId : getContentIdByURL()
    };
    var wt = new webtrekkV3(pageConfig);
    var refresh;
    var wt_tagPfx = getMMsezioneTag();
    wt.ignorePrerendering = true;
    wt.contentGroup = {
        1: "Aggregato Mondadori",
        2: "Aggregato Mondadori - web",
        3: "Aggregato Mondadori - web - Sorrisi",
        4: "Aggregato Mondadori - web - Sorrisi - www.sorrisi.com"
                , 5: "Aggregato Mondadori - web - Sorrisi - www.sorrisi.com - News E Anticipazioni"
                , 8: "mondadori"
        , 11: "web"
    };
    refresh = getRefresh();
    wt.customParameter = {
        1: refresh,
        2: document.title,
        10: wt_tagPfx
    };
    wt.sendinfo();

    </script>
    <noscript><div><img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt="" /></div></noscript>
    <!-- /Webtrekk -->

	<script defer src="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v3.js"></script>

    <script>
    // Tealium Tag Manager
    (function(a,b,c,d) {
        a='//tags.tiqcdn.com/utag/mediaset/ame.sorrisi.com/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
        a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
    })();
    </script>

    <script>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</script>



<style>
.tvsc-wrapper { opacity: 1; }
</style>

<link rel='stylesheet' id='izitoast-css'  href='https://www.sorrisi.com/wp-content/plugins/push_notification/vendors/iziToast/css/iziToast.min.css?ver=5.7.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sorrisi.com/wp-content/plugins/push_notification/vendors/iziToast/js/iziToast.min.js' id='izitoast-js'></script>
<script type='text/javascript' src='https://www.sorrisi.com/wp-content/plugins/push_notification/js/push_notification_messenger.js?ver=1610028109' id='push_notification_messenger-js'></script>
<script type='text/javascript' src='https://www.sorrisi.com/wp-content/themes/sorrisi/assets/js/tvscheader.min.js?ver=db8d629a625c6c00d654fc46526367e5889868b3' id='TVSC-header-js'></script>
<script type='text/javascript' src='https://www.sorrisi.com/wp-content/themes/sorrisi/assets/js/elevatorAme.min.js?ver=db8d629a625c6c00d654fc46526367e5889868b3' id='TVSC-elevatorame-js'></script>
<script type='text/javascript' src='https://www.sorrisi.com/wp-content/themes/sorrisi/assets/js/common.min.js?ver=db8d629a625c6c00d654fc46526367e5889868b3' id='TVSC-common-js'></script>
<script type='text/javascript' src='https://www.sorrisi.com/wordpress/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>

</body>
</html>
