<!doctype html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

    <!-- PREFETCH -->
    <link rel='dns-prefetch' href='//adv.mediamond.it' />
    <link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch preconnect" href="https://www.google-analytics.com">
    <link rel="dns-prefetch preconnect" href="https://adv.mediamond.it">
    <link rel="dns-prefetch preconnect" href="https://ptp.stbm.it">
    <link rel="dns-prefetch preconnect" href="https://cdn.iubenda.com">
    <!-- END PREFETCH -->

    <!-- PRELOAD -->
    <link rel="preload" href="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.css" as="style">
    <link rel="preload" href="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v3.js" as="script">
    <link rel="preload" href="https://cdn.iubenda.com/cs/iubenda_cs.js" as="script">
    <link rel="preload" href="https://cdn.iubenda.com/cs/tcf/stub-v2.js" as="script">
	<!-- END PRELOAD -->

    <!-- FONT -->
    <link rel="preload" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/fonts/Roboto-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/fonts/Roboto-Medium.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/fonts/Roboto-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/fonts/Roboto-Black.woff2" as="font" type="font/woff2" crossorigin>

     <!-- END FONT -->

    <!-- CSS -->
	<link rel="preload" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/css/common.min.css?cb=1466d78c4c3cf88f046d881f43794960fe3582a2" as="style">
	<link rel="preload" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/css/common-desktop.min.css?cb=1466d78c4c3cf88f046d881f43794960fe3582a2" as="style">
        <link rel="preload" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/css/foglia.min.css?cb=1466d78c4c3cf88f046d881f43794960fe3582a2" as="style">
    <link rel="preload" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/css/foglia-desktop.min.css?cb=1466d78c4c3cf88f046d881f43794960fe3582a2" as="style">
        
    <style>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</style>
        <style>.single,.page{--color-title: #232B34;--color-text: #323D4A;--color-grayed: #898D91;--color-link: #00A6E3;--color-highlight: #FFF101}h1,.tvsc-article-content h2,.tvsc-article-content h3,.tvsc-article-content h4,.tvsc-article-content h5,.tvsc-article-content h6{color:var(--color-title);font-weight:900}h1,.tvsc-article-content h2,.tvsc-article-content h3,.tvsc-article-content h4,.tvsc-article-content h5,.tvsc-article-content h6,p{margin-bottom:calc(var(--gap-utils)*4)}h1{font-size:32px;line-height:42px}.tvsc-article-content h2{font-size:24px;line-height:30px}.tvsc-article-content h3{font-size:17px;line-height:30px}.tvsc-article-content h4,.tvsc-article-content h5,.tvsc-article-content h6{font-size:16px;line-height:20px}p{font-size:17px;line-height:30px;color:var(--color-text)}.tvsc-bcrumbs{width:100%;display:flex;flex-flow:row nowrap;align-items:center;justify-content:flex-start;text-transform:uppercase}.tvsc-bcrumbs-home,.tvsc-bcrumbs-category{font-size:13px;line-height:1;color:var(--color-grayed)}.tvsc-bcrumbs-category:before{color:var(--color-grayed);content:"/";padding:0 10px}a.tvsc-bcrumbs-category:last-child{color:var(--common-color-a)}.tvsc-article-content .tvsc-abstract{font-size:18px;line-height:24px;color:var(--color-grayed)}.tvsc-image-block>figure{position:relative;box-shadow:5px 5px 0 var(--color-highlight);width:calc(100vw - 5px)}.tvsc-image-block>figure img{margin:0 0 calc(var(--gap-utils)*2) 0}.tvsc-image-block>figure figcaption,.tvsc-swiper-slide>figure figcaption,.tvsc-carousel-foglia .tvsc-slide-image figcaption{position:absolute;z-index:1;bottom:10px;width:75%;max-width:75%;margin:0 12.5%;font-size:11px;line-height:13px;text-align:center;color:#fff;line-clamp:1;-webkit-line-clamp:1}.tvsc-article-details{display:flex;flex-flow:row nowrap;align-items:center;justify-content:space-between}.tvsc-article-data{flex:0 0 50%;display:flex;flex-flow:column nowrap;align-items:flex-start;justify-content:space-around}.tvsc-article-author{color:var(--color-link);font-size:14px;line-height:20px}.tvsc-article-pubdate{color:var(--color-grayed);font-size:12px;line-height:20px}.tvsc-article-share{flex:0 0 50%;display:flex;flex-flow:row nowrap;align-items:center;justify-content:flex-end}.tvsc-article-share a{height:42px;width:42px;display:flex}.tvsc-article-share .tvsc-icon{font-size:0;display:flex;justify-content:center;align-items:center}.tvsc-article-share svg{height:20px}.tvsc-header-speciale{height:0}.tvsc-sponsorby{display:flex;flex-flow:row nowrap;align-items:center;justify-content:flex-end}.tvsc-sponsorby-label{font-size:13px;line-height:1;color:var(--color-grayed);padding-right:15px}.tvsc-sponsorby-logo,.tvsc-sponsorby-logo img{max-width:200px;max-height:50px;width:auto;height:auto}.tvsc-embed .wp-block-embed,figure.wp-block-embed>div{margin:0 auto;width:100%;max-width:100%;height:auto}.tvsc-generic-embed>*,.tvsc-generic-embed iframe,.tvsc-slide-embed iframe,.wp-block-embed:not(.wp-has-aspect-ratio) iframe{margin:0 auto!important;max-width:100%!important;width:100%!important;text-align:center}.tvsc-embed .wp-block-embed iframe,.tvsc-embed .av-content-wrapper iframe{margin:0 0 calc(var(--gap-utils)*2) 0;width:calc(100% - 5px);box-shadow:5px 5px 0 var(--color-highlight);height:auto;min-height:200px}@media all and (min-width:1000px){h1,.tvsc-article-content h2,.tvsc-article-content h3,.tvsc-article-content h4,.tvsc-article-content h5,.tvsc-article-content h6,p{margin-bottom:calc(var(--gap-utils)*2)}h1{font-size:40px;line-height:46px}.tvsc-article-content h2{font-size:30px;line-height:36px}.tvsc-article-content h3{font-size:24px;line-height:26px}.tvsc-article-content h4{font-size:18px;line-height:20px}.tvsc-article-content h5,.tvsc-article-content h6{font-size:16px;line-height:18px}.tvsc-article-content .tvsc-abstract{font-size:22px;line-height:28px;color:var(--color-grayed)}.tvsc-image-block>figure{width:auto}.tvsc-image-block>figure img{margin:0 0 calc(var(--gap-utils)*2) 0;width:100%}.tvsc-skin-visible .tvsc-image-block>figure,.tvsc-skin-visible .tvsc-embed,.tvsc-skin-visible .tvsc-block-related-items{margin-left:0;margin-right:0}.tvsc-article-share a{height:60px;width:60px}.tvsc-embed .wp-block-embed iframe,.tvsc-embed .av-content-wrapper iframe,.tvsc-carousel-foglia .tvsc-slide-embed>:first-child,.tvsc-carousel-foglia .tvsc-slide-embed iframe{min-height:320px;width:100%!important}}@media all and (min-width:1400px){.tvsc-embed .wp-block-embed iframe,.tvsc-embed .av-content-wrapper iframe,.tvsc-carousel-foglia .tvsc-slide-embed>:first-child,.tvsc-carousel-foglia .tvsc-slide-embed iframe{min-height:450px}}</style>
    
	<link href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/css/common.min.css?cb=1466d78c4c3cf88f046d881f43794960fe3582a2" rel="stylesheet" media="print" data-media="all" onload="this.media = this.getAttribute('data-media');">
    <noscript><link rel="stylesheet" media="all" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/css/common.min.css?cb=1466d78c4c3cf88f046d881f43794960fe3582a2"></noscript>

	<link href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/css/common-desktop.min.css?cb=1466d78c4c3cf88f046d881f43794960fe3582a2" rel="stylesheet" media="print" data-media="(min-width: 768px)" onload="this.media = this.getAttribute('data-media');">
    <noscript><link rel="stylesheet" media="all" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/css/common-desktop.min.css?cb=1466d78c4c3cf88f046d881f43794960fe3582a2"></noscript>

        <link href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/css/foglia.min.css?cb=1466d78c4c3cf88f046d881f43794960fe3582a2" rel="stylesheet" media="print" data-media="all" onload="this.media = this.getAttribute('data-media');">
    <noscript><link rel="stylesheet" media="all" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/css/foglia.min.css?cb=1466d78c4c3cf88f046d881f43794960fe3582a2"></noscript>

    <link href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/css/foglia-desktop.min.css?cb=1466d78c4c3cf88f046d881f43794960fe3582a2" rel="stylesheet" media="print" data-media="(min-width: 768px)" onload="this.media = this.getAttribute('data-media');">
    <noscript><link rel="stylesheet" media="all" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/css/foglia-desktop.min.css?cb=1466d78c4c3cf88f046d881f43794960fe3582a2"></noscript>
    
    
    <meta property="fb:app_id" content="686241591497425" />

	<!-- FAVICON -->
    <link rel="apple-touch-icon" sizes="180x180" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/favicons/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/favicons/favicon-16x16.png">
    <link rel="manifest" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/favicons/site.webmanifest">
    <link rel="mask-icon" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/favicons/safari-pinned-tab.svg" color="#00a6e3">
    <link rel="shortcut icon" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/favicons/favicon.ico">
    <meta name="apple-mobile-web-app-title" content="Sorrisi">
    <meta name="application-name" content="Sorrisi">
    <meta name="msapplication-TileColor" content="#fff101">
    <meta name="msapplication-config" content="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/favicons/browserconfig.xml">
    <meta name="theme-color" content="#00a6e3">
    <!-- END FAVICON -->

    <!-- ANALYTICS -->
    <link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
    <!-- END ANALYTICS-->

    <!-- ONLINE -->
    <meta name="google-site-verification" content="46ew6KL25wTljZflfhOa2xW69X3oKBST6PdEff-G6ZU" />

	
	<!-- This site is optimized with the Yoast SEO plugin v15.7 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>&quot;Linea verde estate&quot; estate al via con Bianchi e Rafanelli | TV Sorrisi e Canzoni</title>
	<meta name="description" content="Dal 4 luglio tornano al timone della versione estiva del programma di Raiuno dedicato all’agricoltura e non solo" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://www.sorrisi.com/tv/programmi/linea-verde-estate-estate-al-via-con-bianchi-e-rafanelli/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="&quot;Linea verde estate&quot; estate al via con Bianchi e Rafanelli | TV Sorrisi e Canzoni" />
	<meta property="og:description" content="Dal 4 luglio tornano al timone della versione estiva del programma di Raiuno dedicato all’agricoltura e non solo" />
	<meta property="og:url" content="https://www.sorrisi.com/tv/programmi/linea-verde-estate-estate-al-via-con-bianchi-e-rafanelli/" />
	<meta property="og:site_name" content="TV Sorrisi e Canzoni" />
	<meta property="article:author" content="https://www.facebook.com/SirStephan" />
	<meta property="article:published_time" content="2021-07-04T06:56:00+00:00" />
	<meta property="article:modified_time" content="2021-07-02T10:03:06+00:00" />
	<meta property="og:image" content="https://www.sorrisi.com/wp-content/uploads/2021/07/Bianchi-Rafanelli3.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1080" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Sir_Stephan" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"ImageObject","@id":"https://www.sorrisi.com/tv/programmi/linea-verde-estate-estate-al-via-con-bianchi-e-rafanelli/#primaryimage","inLanguage":"it-IT","url":"https://www.sorrisi.com/wp-content/uploads/2021/07/Bianchi-Rafanelli3.jpg","width":1920,"height":1080,"caption":"ROMA 14 MAGGIO 2021 PHOTOCALL DI \"LINEA VERDE ESTATE\" IN ONDA DAL 28 GIUGNO SU RAIUNO DA DOMENICA 4 LUGLIO ALLE ORE 12 20 NELLA FOTO MARCO BIANCHI - ANGELA RAFANELLI"},{"@type":"BreadcrumbList","@id":"https://www.sorrisi.com/tv/programmi/linea-verde-estate-estate-al-via-con-bianchi-e-rafanelli/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.sorrisi.com/","url":"https://www.sorrisi.com/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.sorrisi.com/tv/","url":"https://www.sorrisi.com/tv/","name":"Tv"}},{"@type":"ListItem","position":3,"item":{"@type":"WebPage","@id":"https://www.sorrisi.com/tv/programmi/","url":"https://www.sorrisi.com/tv/programmi/","name":"Programmi"}},{"@type":"ListItem","position":4,"item":{"@type":"WebPage","@id":"https://www.sorrisi.com/tv/programmi/linea-verde-estate-estate-al-via-con-bianchi-e-rafanelli/","url":"https://www.sorrisi.com/tv/programmi/linea-verde-estate-estate-al-via-con-bianchi-e-rafanelli/","name":"&#8220;Linea verde estate&#8221; estate al via con Bianchi e Rafanelli"}}]},{"@type":["Article","NewsArticle"],"@id":"https://www.sorrisi.com/tv/programmi/linea-verde-estate-estate-al-via-con-bianchi-e-rafanelli/#article","author":{"@type":"Person","name":"Antonella Silvestri"},"headline":"&#8220;Linea verde estate&#8221; estate al via con Bianchi e Rafanelli","datePublished":"2021-07-04T06:56:00+00:00","dateModified":"2021-07-02T10:03:06+00:00","image":{"@id":"https://www.sorrisi.com/tv/programmi/linea-verde-estate-estate-al-via-con-bianchi-e-rafanelli/#primaryimage"},"articleSection":"Tv","inLanguage":"it-IT","copyrightYear":"2021","copyrightHolder":{"@id":"https://www.sorrisi.com/#organization"},"name":"&#8220;Linea verde estate&#8221; estate  al via con Bianchi e Rafanelli","url":"https://www.sorrisi.com/tv/programmi/linea-verde-estate-estate-al-via-con-bianchi-e-rafanelli/","description":"Dal 4 luglio tornano al timone della versione estiva del programma di Raiuno dedicato all\u2019agricoltura e non solo","mainEntityOfPage":{"@type":"WebPage","url":"https://www.sorrisi.com/tv/programmi/linea-verde-estate-estate-al-via-con-bianchi-e-rafanelli/"},"publisher":{"name":"Sorrisi e Canzoni Tv","@type":"Organization","logo":{"@type":"ImageObject","url":"https://www.sorrisi.com/wp-content/themes/sorrisi/assets/images/android-chrome-512x512.png"}}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TV Sorrisi e Canzoni &raquo; Feed" href="https://www.sorrisi.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV Sorrisi e Canzoni &raquo; Feed dei commenti" href="https://www.sorrisi.com/comments/feed/" />
<link rel="preload" href="https://www.sorrisi.com/wp-content/uploads/2021/07/Bianchi-Rafanelli3-886x494.jpg" as="image">
<link rel='stylesheet' id='ame-guidatv-css'  href='https://www.sorrisi.com/wp-content/plugins/ame-guidatv-acf/public/css/ame-guidatv-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://www.sorrisi.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.sorrisi.com/wp-json/wp/v2/posts/726289" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sorrisi.com/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sorrisi.com/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://www.sorrisi.com/?p=726289' />
<link rel="alternate" type="application/json+oembed" href="https://www.sorrisi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sorrisi.com%2Ftv%2Fprogrammi%2Flinea-verde-estate-estate-al-via-con-bianchi-e-rafanelli%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sorrisi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sorrisi.com%2Ftv%2Fprogrammi%2Flinea-verde-estate-estate-al-via-con-bianchi-e-rafanelli%2F&#038;format=xml" />
<script>var isLeaf=true; </script><link rel="amphtml" href="https://www.sorrisi.com/tv/programmi/linea-verde-estate-estate-al-via-con-bianchi-e-rafanelli/?amp=true">
	
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-726289 single-format-standard" id="tvsc-body">


<script>
    var fb_app_id = '686241591497425';
    var isLeaf = true;

    var _pagetype       = 'listati',
    sw                  = document.documentElement.clientWidth,
    isTouch             = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
    device              = sw>950&&!isTouch?"desktop":950>sw&&sw>670||sw>950&&isTouch?"tablet":"smartphone",
    search_placeholder  = 'Cerca',
    advChannel          = '/4758/cookaround/'+_pagetype,
    topSlotName         = (device!='desktop') ? 'gpt-300250-mobile-container' : 'gpt-300250-container',
    isPushing           = false,
    is_bnzm_pdown       = false;

    var TVSCheaderOptions = { };
</script>
<div id="fb-root"></div>

    <ame-mh
        selector-wrapper=".tvsc-page"
        bg-mh="#000000">
    </ame-mh>

<!-- tvsc-page -->
<div class="tvsc-page">

<header class="tvsc-header tvsc-wrapper" id="tvsc-header">
    <div class="tvsc-header-container tvsc-sitewidth">
        <div class="tvsc-header-logo">            <a href="https://www.sorrisi.com" title="TV Sorrisi e Canzoni">
                <span class="tvsc-header-logo-alt">TV Sorrisi e Canzoni</span>
                <svg viewBox="0 0 167 111">
                    <use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#logo" />
                </svg>
            </a>
        </div>
        <div class="tvsc-header-nav tvsc-hidden-mobile">
            <nav class="menu-header-container"><ul id="menu-header" class="menu"><li id="menu-item-143688" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-143688"><a href="https://www.sorrisi.com/tv/">Tv</a>
<ul class="sub-menu">
	<li id="menu-item-209051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209051"><a href="https://www.sorrisi.com/tv/news-e-anticipazioni/">News e Anticipazioni</a></li>
	<li id="menu-item-209050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209050"><a href="https://www.sorrisi.com/tv/film/">Film</a></li>
	<li id="menu-item-209048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209048"><a href="https://www.sorrisi.com/tv/ascolti/">Ascolti</a></li>
	<li id="menu-item-209053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209053"><a href="https://www.sorrisi.com/tv/reality-e-talent/">Reality e talent</a></li>
	<li id="menu-item-209049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209049"><a href="https://www.sorrisi.com/tv/fiction/">Fiction</a></li>
	<li id="menu-item-209054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209054"><a href="https://www.sorrisi.com/tv/serie-tv/">Serie tv</a></li>
	<li id="menu-item-209055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209055"><a href="https://www.sorrisi.com/tv/trame/">Trame</a></li>
	<li id="menu-item-209056" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209056"><a href="https://www.sorrisi.com/lifestyle/videogiochi/">Videogiochi</a></li>
</ul>
</li>
<li id="menu-item-143689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-143689"><a href="https://www.sorrisi.com/musica/">Musica</a>
<ul class="sub-menu">
	<li id="menu-item-209059" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209059"><a href="https://www.sorrisi.com/musica/news/">News</a></li>
	<li id="menu-item-209062" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209062"><a href="https://www.sorrisi.com/musica/superclassifica/">Superclassifica</a></li>
	<li id="menu-item-209060" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209060"><a href="https://www.sorrisi.com/musica/playlist/">Playlist</a></li>
	<li id="menu-item-209058" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209058"><a href="https://www.sorrisi.com/musica/dischi-in-uscita/">Dischi in uscita</a></li>
	<li id="menu-item-209063" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209063"><a href="https://www.sorrisi.com/musica/videoclip/">Videoclip</a></li>
	<li id="menu-item-209057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209057"><a href="https://www.sorrisi.com/musica/concerti/">Concerti</a></li>
	<li id="menu-item-209061" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209061"><a href="https://www.sorrisi.com/musica/sanremo/">Sanremo</a></li>
</ul>
</li>
<li id="menu-item-143690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-143690"><a href="https://www.sorrisi.com/cinema/">Cinema</a>
<ul class="sub-menu">
	<li id="menu-item-209068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209068"><a href="https://www.sorrisi.com/cinema/news-e-anteprime/">News e anteprime</a></li>
	<li id="menu-item-209065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209065"><a href="https://www.sorrisi.com/cinema/film-in-uscita/">Film in uscita</a></li>
	<li id="menu-item-209066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209066"><a href="https://www.sorrisi.com/cinema/film-piu-visti/">Film piu visti</a></li>
	<li id="menu-item-209069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209069"><a href="https://www.sorrisi.com/cinema/trailer-film/">Trailer film</a></li>
	<li id="menu-item-209064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209064"><a href="https://www.sorrisi.com/cinema/attori-attrici/">Attori e Attrici</a></li>
	<li id="menu-item-209067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209067"><a href="https://www.sorrisi.com/cinema/migliori-film/">Migliori Film</a></li>
</ul>
</li>
<li id="menu-item-714014" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-714014"><a href="https://www.sorrisi.com/tv/cosa-vedere-in-streaming-questa-settimana-i-consigli-per-film-e-serie-tv/">Streaming</a></li>
<li id="menu-item-143691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-143691"><a href="https://www.sorrisi.com/guidatv/">Guida Tv</a>
<ul class="sub-menu">
	<li id="menu-item-209070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209070"><a href="https://www.sorrisi.com/guidatv/">Oggi</a></li>
	<li id="menu-item-209071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209071"><a href="https://www.sorrisi.com/guidatv/ora-in-tv/">Ora</a></li>
	<li id="menu-item-209072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209072"><a href="https://www.sorrisi.com/guidatv/programmi-tv-pomeriggio/">Pomeriggio</a></li>
	<li id="menu-item-209073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209073"><a href="https://www.sorrisi.com/guidatv/stasera-in-tv/">Stasera</a></li>
	<li id="menu-item-209074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209074"><a href="https://www.sorrisi.com/guidatv/domani-in-tv/">Domani</a></li>
	<li id="menu-item-209075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209075"><a href="https://www.sorrisi.com/guidatv/programmi-tv/">Programmi</a></li>
	<li id="menu-item-209076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209076"><a href="https://www.sorrisi.com/guidatv/canali-tv/">Canali TV</a></li>
</ul>
</li>
<li id="menu-item-143692" class="sorrisi-live menu-item menu-item-type-custom menu-item-object-custom menu-item-143692"><a title="Sorrisi LIVE" href="https://www.sorrisi.com/lifestyle/sorrisi-live-lo-spettacolo-e-in-diretta/">Sorrisi</a></li>
</ul></nav>            <div class="tvsc-header-nav-ellipsis"><span></span></div>
        </div>

        <div class="tvsc-header-nav tvsc-header-nav-right tvsc-hidden-mobile">
            <ul>
                <li>
                    <a class="tvsc-btn tvsc-btn-bordered tvsc-btn-full tvsc-text-center" target="_blank" href="https://www.abbonamenti.it/vincolata/r31323?utm_source=Header&utm_campaign=TvSorrisiCanzoni&utm_medium=ctaHeaderTVS" data-abbonati-label="Header">ABBONATI</a>
                </li>
            </ul>
        </div>
        <div class="tvsc-header-search-container tvsc-hidden-mobile">
            <form class="tvsc-header-container tvsc-header-search-form" data-js-managed-form>
                <input type="text" class="tvsc-header-search-input" autocomplete="off" name="search" id="tvsc-header-search-input" placeholder="Cerca argomento...">
            </form>
        </div>
        <div class="tvsc-header-search-submit foc header-icon tvsc-hidden-mobile">
            <span class="tvsc-icon">
                <svg viewBox="0 0 28 28">
                    <use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#header-search" />
                </svg>
            </span>
        </div>
                    <div class="tvsc-header-hamburger tvsc-header-icon" id="tvsc-header-hamburger">
                <span></span>
            </div>
            </div>
</header>

<div class="tvsc-header-speciale">    <style type="text/css">
        .tvsc-header-speciale,
        .tvsc-header-speciale a {
            width: 100%;
            height: 62px;
            max-height: 62px;
            overflow: hidden;
            display: inline-block;
        }
        .tvsc-header-speciale {
            background-size: 375px;
            background-position: center center;
            background-repeat: no-repeat;
            background-color: #323D4A;
            background-image: url('https://www.sorrisi.com/wp-content/uploads/2021/05/principesse_mobile.jpg');
        }
        @media only screen and (min-width: 640px) {
            .tvsc-header-speciale,
            .tvsc-header-speciale a {
                height: 120px;
                max-height: 120px;
            }
            .tvsc-header-speciale {
                background-size: 1440px;
                background-image: url('https://www.sorrisi.com/wp-content/uploads/2021/05/principesse_desktop.jpg');
            }
        }
    </style>
    <a href="https://www.sorrisi.com/cinema/disney-noi-principesse-sempre/" target="_blank"></a></div>

<main class="tvsc-wrapper" id="tvsc-skin">
        <!-- inizia l'articolo standard -->
			<div class="tvsc-sitewidth tvsc-pTop2x tvsc-pBottom4x">
        
            <section class="tvsc-content">

        
<div class="tvsc-bcrumbs tvsc-pBottom2x">
    <a class="tvsc-bcrumbs-home" href="/">HOME</a>
        <a class="tvsc-bcrumbs-category" href="https://www.sorrisi.com/tv/">Tv</a>
            <a class="tvsc-bcrumbs-category" href="https://www.sorrisi.com/tv/programmi/">Programmi</a>
</div>

<h1 class="tvsc-title tvsc-font-black tvsc-mBottom2x">&#8220;Linea verde estate&#8221; estate  al via con Bianchi e Rafanelli</h1>


<div class="tvsc-article-content">
    
<div class="tvsc-image-block tvsc-image-apertura">

		<p class="tvsc-abstract tvsc-font-normal tvsc-mBottom3x">Dal 4 luglio tornano al timone della versione estiva del programma di Raiuno dedicato all’agricoltura e non solo</p>
	
		
	<figure class="tvsc-outer">
				<img src="https://www.sorrisi.com/wp-content/uploads/2021/07/Bianchi-Rafanelli3-886x494.jpg"
		width="886"
		height="494"
		alt="" />
					<figcaption class="tvsc-line-clamp">Marco Bianchi e Angela Rafanelli			                            			</figcaption>
			</figure>

			<div class="tvsc-article-details tvsc-mBottom1x">
			<div class="tvsc-article-data">
								<a href="https://www.sorrisi.com/autori/antonella-silvestri/" class="tvsc-article-author tvsc-font-black">Antonella Silvestri</a>    
							<span class="tvsc-article-pubdate">4 Luglio 2021 alle 08:56<!-- 14 Maggio 2018 alle 09:39 --></span>
			</div>
			<ul class="tvsc-article-share tvsc-social-share">
				<li>
					<a href="#" data-social="fb">
						<span class="tvsc-icon"><svg viewBox="0 0 12 27"><use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#tvsc-social-color-fb"></use></svg></span>
					</a>
				</li>
				<li>
					<a href="#" data-social="tw">
						<span class="tvsc-icon"><svg viewBox="0 0 30 25"><use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#tvsc-social-color-tw"></use></svg></span>
					</a>
				</li>
				<li>
					<a href="#" data-social="fm">
						<span class="tvsc-icon"><svg viewBox="0 0 28 29"><use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#tvsc-social-color-fm"></use></svg>
						</span>
					</a>
				</li>
				<li class="tvsc-hidden-desktop">
					<a href="#" data-social="wa">
						<span class="tvsc-icon"><svg viewBox="0 0 28 29"><use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#tvsc-social-color-wa"></use></svg></span>
					</a>
				</li>

			</ul>
		</div>

		    <div class="tvsc-adv-slot amePlaceholderBox adv-gtp-mobile-container">
	   <div id="adv-gpt-box-mobile-container1" class="mediamond-tag mediamond-tag-box tvsc-adv-gpt"></div>
    </div>







</div>
		<div class="tvsc-card tvsc-card-gtv tvsc-card-gtv-white tvsc-pTop2x">
			<a href="https://programma.sorrisi.com/linea-verde-estate-36" class="tvsc-card-image tvsc-mBottom2x">
					<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E"
		data-src="https://api.sorrisi.com/guidatv/uploads/media/cache/epg_program_medium/uploads/epg/images/program/0/0/originale/599685.jpg"
		width="85"
		height="53"
		alt="Linea Verde Estate"
		class="lazyload" loading="lazy" />
			</a>
				<div class="tvsc-card-gtv-content tvsc-inner tvsc-mBottom2x">
				<a href="https://programma.sorrisi.com/linea-verde-estate-36" class="tvsc-card-header">
					<div class="tvsc-card-category tvsc-mBottom2x">Documentari</div>
					<h3 class="tvsc-card-title tvsc-line-clamp">Linea Verde Estate</h3>
												<div class="tvsc-card-guidatv" data-target="js-write-tv-schedules">
			<span class="tvsc-card-guidatv-time">
				12:20			</span>

						<!-- da data from a data to (se domani) -->
			<span class="tvsc-card-guidatv-schedule"
				  data-from="1625270400"
				  data-to="1625356800" >
				domani			</span>
			<!-- da data from a data to (se nello stesso giorno) -->
			<span class="tvsc-card-guidatv-schedule"
				  data-from="1625356800"
				  data-to="1625401200">
				oggi			</span>
			<!-- da data from a data to (se in corso) -->
			<span class="tvsc-card-guidatv-schedule"
				  data-from="1625401200"
				  data-to="1625405400">
				in onda
			</span>
			<!-- tutti gli altri casi -->
			<span class="tvsc-card-guidatv-schedule"
				  data-schedule="generic">
				04 Jul			</span>
			<span class="tvsc-card-guidatv-logo"
            				  style="
				  	--logo-transparent: url('https://www.sorrisi.com/guidatv/bundles/tvscnewsite/css/images/loghi/rai-1.png');
				  	--logo-color: url('https://www.sorrisi.com/guidatv/bundles/tvscnewsite/css/images/loghi/rai-1_c.png');
					"
            				  title="Rai 1">
			</span>
		</div>
    				</a>
			</div>
		</div>



<p><strong>Dal 4 luglio</strong> l’ex iena <strong>Angela Rafanelli</strong> e <strong>Marco Bianchi</strong>, cuoco salutista e divulgatore scientifico, tornano al timone della versione estiva di <strong>"Linea verde"</strong>, il programma di Raiuno dedicato all’agricoltura e non solo.</p>



<p><strong>Cosa ci farete scoprire quest’estate?</strong><br><strong>Angela: </strong>«Continueremo a traghettare il pubblico lungo il cuore dell’Italia con lo scopo di mostrare aspetti poco noti di luoghi al contrario molto conosciuti e apprezzati».<br><strong>Marco: </strong>«Io aggiungo che andremo nel “cuore” degli italiani perché, soprattutto dopo la pandemia, amano mostrare l’amore per i luoghi in cui vivono. Raccontiamo tutto con i loro occhi».</p>



<p><strong>Potete anticiparci qualcosa sulle prime puntate?</strong><br><strong>Angela: </strong>«Nella prima puntata ripartiremo dal posto in cui ci siamo lasciati l’anno scorso, il Cilento. Domenica 11 luglio è dedicata interamente a Maratea, in Basilicata».<br><strong>Marco: </strong>«Il 18 luglio saremo a Scilla, in Calabria, e l’ultima domenica di luglio andremo in Sicilia. Credeteci, i posti che vi faremo vedere sono davvero straordinari».</p>



<p><strong>E per voi, vacanze al mare</strong> <strong>o in montagna?</strong><br><strong>Angela: </strong>«Ho una figlia, Blu, di 8 anni che regge bene l’avventura. Come la scorsa estate, anche quest’anno io e Marco, siamo molto amici, riuniamo le famiglie e rifaremo la vacanza insieme. L’anno scorso siamo stati a Ischia. Quest’anno andremo in montagna per rigenerarci...».<br><strong>Marco: </strong>«Ho sempre amato il mare, ma negli ultimi anni ho scoperto il piacere di andare in montagna. Però anche in vacanza, se vado con la mia bimba a comprare la mozzarella di bufala al caseificio, voglio sapere tutto: la razza della vacca, il procedimento usato... Insomma, non esco mai da me stesso! (<em>sorride</em>)».<br></p>

    
    <div class="tvsc-adv-slot tvsc-mBottom2x">
        <div class="tvsc-adv-adsense">

        
            <ins class="adsbygoogle"
                style="display:block; text-align:center;"
                data-ad-layout="in-article"
                data-ad-format="fluid"
                data-ad-client="ca-pub-3571138806942943"
                data-ad-slot="7404085481"></ins>

        
        </div>
    </div>






</div>
<div class="tvsc-post-article tvsc-mBottom2x">

    <div class="tvsc-block-faq tvsc-mBottom2x">
            </div>


            <div class="tvsc-block-guidatv tvsc-mBottom2x">
        <h2 class="tvsc-border-title tvsc-font-medium"><span class="tvsc-border-title2">Guida TV</span></spa></h2>
        <ul class="tvsc-gtvlinks-block tvsc-mTop2x">
            <li class="tvsc-gtvlink-item tvsc-mBottom2x">
                <a href="https://www.sorrisi.com/guidatv/programmi-tv-pomeriggio/">
                <span class="tvsc-icon">
                     <svg viewBox="0 0 40 40"><use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#tvsc-gtvlink-pomeriggio"></use></svg>
                </span>
                <span class="tvsc-gtvlink-text tvsc-font-bold">Oggi pomeriggio in TV</span>
                </a>
            </li>
            <li class="tvsc-gtvlink-item tvsc-mBottom2x">
                <a href="https://www.sorrisi.com/guidatv/stasera-in-tv/">
                <span class="tvsc-icon">
                     <svg viewBox="0 0 41 41"><use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#tvsc-gtvlink-stasera"></use></svg>
                </span>
                <span class="tvsc-gtvlink-text tvsc-font-bold">Stasera in TV</span>
                </a>
            </li>
            <li class="tvsc-gtvlink-item tvsc-mBottom2x">
                <a href="https://www.sorrisi.com/guidatv/domani-in-tv/">
                <span class="tvsc-icon">
                     <svg viewBox="0 0 31 30"><use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#tvsc-gtvlink-domani"></use></svg>
                </span>
                <span class="tvsc-gtvlink-text tvsc-font-bold">Domani in TV</span>
                </a>
            </li>
        </ul>
    </div>

            <section class="tvsc-block-related tvsc-mBottom2x">

            <h2 class="tvsc-border-title tvsc-font-medium"><span class="tvsc-border-title2">Leggi Anche</span>
     		</h2>

            <div class="tvsc-block-related-items tvsc-mTop2x">
            <div class="tvsc-card -horizontal ">
	<a href="https://www.sorrisi.com/tv/programmi/una-voce-per-padre-pio-torna-in-piazza-con-mara-venier/" class="tvsc-card-image">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E"
		data-src="https://www.sorrisi.com/wp-content/uploads/2021/06/COVER-PROGRAMMI-P6239767_alta-490x275.jpg"
		width="490"
		height="275"
		alt="&quot;Una voce per Padre Pio&quot; torna in piazza con Mara Venier"
		class="lazyload" loading="lazy" />
				<div class="tvsc-card-guidatv" data-target="js-write-tv-schedules">
			<span class="tvsc-card-guidatv-time">
				21:15			</span>

						<!-- da data from a data to (se domani) -->
			<span class="tvsc-card-guidatv-schedule"
				  data-from="1625270400"
				  data-to="1625356800" >
				domani sera			</span>
			<!-- da data from a data to (se nello stesso giorno) -->
			<span class="tvsc-card-guidatv-schedule"
				  data-from="1625356800"
				  data-to="1625433300">
				stasera			</span>
			<!-- da data from a data to (se in corso) -->
			<span class="tvsc-card-guidatv-schedule"
				  data-from="1625433300"
				  data-to="1625442900">
				in onda
			</span>
			<!-- tutti gli altri casi -->
			<span class="tvsc-card-guidatv-schedule"
				  data-schedule="generic">
				04 Jul			</span>
			<span class="tvsc-card-guidatv-logo"
            				  style="
				  	--logo-transparent: url('https://www.sorrisi.com/guidatv/bundles/tvscnewsite/css/images/loghi/rai-1.png');
				  	--logo-color: url('https://www.sorrisi.com/guidatv/bundles/tvscnewsite/css/images/loghi/rai-1_c.png');
					"
            				  title="Rai 1">
			</span>
		</div>
    	</a>
	<div class="tvsc-card-content">
		<a href="https://www.sorrisi.com/tv/programmi/una-voce-per-padre-pio-torna-in-piazza-con-mara-venier/" class="tvsc-card-header">
			<div class="tvsc-card-category">Tv</div>
			<h3 class="tvsc-card-title tvsc-line-clamp">"Una voce per Padre Pio" torna in piazza con Mara Venier</h3>
		</a>
		<div class="tvsc-card-body">
							<p class="tvsc-card-description tvsc-line-clamp">Questa volta tocca a “zia” Mara condurre la serata, domenica 4 luglio alle 21.25 su Raiuno</p>
					</div>
	</div>
</div>
<div class="tvsc-card -horizontal ">
	<a href="https://www.sorrisi.com/tv/programmi/beppe-convertini-e-anna-falchi-conducono-uno-weekend/" class="tvsc-card-image">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E"
		data-src="https://www.sorrisi.com/wp-content/uploads/2021/07/Convertini-Falchi7-490x275.jpg"
		width="490"
		height="275"
		alt="Beppe Convertini e Anna Falchi conducono &quot;Uno Weekend&quot;"
		class="lazyload" loading="lazy" />
				<div class="tvsc-card-guidatv" data-target="js-write-tv-schedules">
			<span class="tvsc-card-guidatv-time">
				08:30			</span>

						<!-- da data from a data to (se domani) -->
			<span class="tvsc-card-guidatv-schedule"
				  data-from="1625184000"
				  data-to="1625270400" >
				domani			</span>
			<!-- da data from a data to (se nello stesso giorno) -->
			<span class="tvsc-card-guidatv-schedule"
				  data-from="1625270400"
				  data-to="1625301000">
				oggi			</span>
			<!-- da data from a data to (se in corso) -->
			<span class="tvsc-card-guidatv-schedule"
				  data-from="1625301000"
				  data-to="1625308200">
				in onda
			</span>
			<!-- tutti gli altri casi -->
			<span class="tvsc-card-guidatv-schedule"
				  data-schedule="generic">
				03 Jul			</span>
			<span class="tvsc-card-guidatv-logo"
            				  style="
				  	--logo-transparent: url('https://www.sorrisi.com/guidatv/bundles/tvscnewsite/css/images/loghi/rai-1.png');
				  	--logo-color: url('https://www.sorrisi.com/guidatv/bundles/tvscnewsite/css/images/loghi/rai-1_c.png');
					"
            				  title="Rai 1">
			</span>
		</div>
    	</a>
	<div class="tvsc-card-content">
		<a href="https://www.sorrisi.com/tv/programmi/beppe-convertini-e-anna-falchi-conducono-uno-weekend/" class="tvsc-card-header">
			<div class="tvsc-card-category">Tv</div>
			<h3 class="tvsc-card-title tvsc-line-clamp">Beppe Convertini e Anna Falchi conducono "Uno Weekend"</h3>
		</a>
		<div class="tvsc-card-body">
							<p class="tvsc-card-description tvsc-line-clamp">Dal 3 luglio, ogni sabato e domenica nei fine settimana d’estate ci terranno compagnia su Rai1</p>
					</div>
	</div>
</div>
<div class="tvsc-card -horizontal ">
	<a href="https://www.sorrisi.com/tv/programmi/estate-in-diretta-al-timone-roberta-capua-e-gianluca-semprini/" class="tvsc-card-image">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E"
		data-src="https://www.sorrisi.com/wp-content/uploads/2021/06/Capua-Semprini5-490x275.jpg"
		width="490"
		height="275"
		alt="&quot;Estate in diretta&quot;, al timone Roberta Capua e Gianluca Semprini"
		class="lazyload" loading="lazy" />
				<div class="tvsc-card-guidatv" data-target="js-write-tv-schedules">
			<span class="tvsc-card-guidatv-time">
				15:30			</span>

						<!-- da data from a data to (se domani) -->
			<span class="tvsc-card-guidatv-schedule"
				  data-from="1624752000"
				  data-to="1624838400" >
				domani			</span>
			<!-- da data from a data to (se nello stesso giorno) -->
			<span class="tvsc-card-guidatv-schedule"
				  data-from="1624838400"
				  data-to="1624894200">
				oggi			</span>
			<!-- da data from a data to (se in corso) -->
			<span class="tvsc-card-guidatv-schedule"
				  data-from="1624894200"
				  data-to="1624898400">
				in onda
			</span>
			<!-- tutti gli altri casi -->
			<span class="tvsc-card-guidatv-schedule"
				  data-schedule="generic">
				28 Jun			</span>
			<span class="tvsc-card-guidatv-logo"
            				  style="
				  	--logo-transparent: url('https://www.sorrisi.com/guidatv/bundles/tvscnewsite/css/images/loghi/rai-1.png');
				  	--logo-color: url('https://www.sorrisi.com/guidatv/bundles/tvscnewsite/css/images/loghi/rai-1_c.png');
					"
            				  title="Rai 1">
			</span>
		</div>
    	</a>
	<div class="tvsc-card-content">
		<a href="https://www.sorrisi.com/tv/programmi/estate-in-diretta-al-timone-roberta-capua-e-gianluca-semprini/" class="tvsc-card-header">
			<div class="tvsc-card-category">Tv</div>
			<h3 class="tvsc-card-title tvsc-line-clamp">"Estate in diretta", al timone Roberta Capua e Gianluca Semprini</h3>
		</a>
		<div class="tvsc-card-body">
							<p class="tvsc-card-description tvsc-line-clamp">La nuova edizione parte lunedì 28 giugno nel pomeriggio di Raiuno</p>
					</div>
	</div>
</div>
<div class="tvsc-card -horizontal ">
	<a href="https://www.sorrisi.com/tv/programmi/il-pranzo-e-servito-flavio-insinna-ho-studiato-gli-appunti-del-mitico-corrado/" class="tvsc-card-image">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E"
		data-src="https://www.sorrisi.com/wp-content/uploads/2021/06/insinna-00b3db9153d3940b383ea219640596ad_alta-490x275.jpg"
		width="490"
		height="275"
		alt="&quot;Il pranzo è servito&quot;, Flavio Insinna: «Ho studiato gli appunti del mitico Corrado»"
		class="lazyload" loading="lazy" />
				<div class="tvsc-card-guidatv" data-target="js-write-tv-schedules">
			<span class="tvsc-card-guidatv-time">
				14:00			</span>

						<!-- da data from a data to (se domani) -->
			<span class="tvsc-card-guidatv-schedule"
				  data-from="1624752000"
				  data-to="1624838400" >
				domani			</span>
			<!-- da data from a data to (se nello stesso giorno) -->
			<span class="tvsc-card-guidatv-schedule"
				  data-from="1624838400"
				  data-to="1624888800">
				oggi			</span>
			<!-- da data from a data to (se in corso) -->
			<span class="tvsc-card-guidatv-schedule"
				  data-from="1624888800"
				  data-to="1624891800">
				in onda
			</span>
			<!-- tutti gli altri casi -->
			<span class="tvsc-card-guidatv-schedule"
				  data-schedule="generic">
				28 Jun			</span>
			<span class="tvsc-card-guidatv-logo"
            				  style="
				  	--logo-transparent: url('https://www.sorrisi.com/guidatv/bundles/tvscnewsite/css/images/loghi/rai-1.png');
				  	--logo-color: url('https://www.sorrisi.com/guidatv/bundles/tvscnewsite/css/images/loghi/rai-1_c.png');
					"
            				  title="Rai 1">
			</span>
		</div>
    	</a>
	<div class="tvsc-card-content">
		<a href="https://www.sorrisi.com/tv/programmi/il-pranzo-e-servito-flavio-insinna-ho-studiato-gli-appunti-del-mitico-corrado/" class="tvsc-card-header">
			<div class="tvsc-card-category">Tv</div>
			<h3 class="tvsc-card-title tvsc-line-clamp">"Il pranzo è servito", Flavio Insinna: «Ho studiato gli appunti del mitico Corrado»</h3>
		</a>
		<div class="tvsc-card-body">
							<p class="tvsc-card-description tvsc-line-clamp">Il programma ideato e portato al successo da Corrado negli Anni 80 arriva su Raiuno lunedì 28 giugno</p>
					</div>
	</div>
</div>
<div class="tvsc-card -horizontal ">
	<a href="https://www.sorrisi.com/tv/programmi/agora-estate-torna-su-rai3-con-roberto-vicaretti/" class="tvsc-card-image">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E"
		data-src="https://www.sorrisi.com/wp-content/uploads/2021/06/WEBPHOTO_Programmi_TV_051122_07-490x275.jpg"
		width="490"
		height="275"
		alt="&quot;Agorà estate&quot; torna su Rai3 con Roberto Vicaretti"
		class="lazyload" loading="lazy" />
				<div class="tvsc-card-guidatv" data-target="js-write-tv-schedules">
			<span class="tvsc-card-guidatv-time">
				08:00			</span>

						<!-- da data from a data to (se domani) -->
			<span class="tvsc-card-guidatv-schedule"
				  data-from="1624752000"
				  data-to="1624838400" >
				domani			</span>
			<!-- da data from a data to (se nello stesso giorno) -->
			<span class="tvsc-card-guidatv-schedule"
				  data-from="1624838400"
				  data-to="1624867200">
				oggi			</span>
			<!-- da data from a data to (se in corso) -->
			<span class="tvsc-card-guidatv-schedule"
				  data-from="1624867200"
				  data-to="1624875000">
				in onda
			</span>
			<!-- tutti gli altri casi -->
			<span class="tvsc-card-guidatv-schedule"
				  data-schedule="generic">
				28 Jun			</span>
			<span class="tvsc-card-guidatv-logo"
            				  style="
				  	--logo-transparent: url('https://www.sorrisi.com/guidatv/bundles/tvscnewsite/css/images/loghi/rai-3.png');
				  	--logo-color: url('https://www.sorrisi.com/guidatv/bundles/tvscnewsite/css/images/loghi/rai-3_c.png');
					"
            				  title="Rai 3">
			</span>
		</div>
    	</a>
	<div class="tvsc-card-content">
		<a href="https://www.sorrisi.com/tv/programmi/agora-estate-torna-su-rai3-con-roberto-vicaretti/" class="tvsc-card-header">
			<div class="tvsc-card-category">Tv</div>
			<h3 class="tvsc-card-title tvsc-line-clamp">"Agorà estate" torna su Rai3 con Roberto Vicaretti</h3>
		</a>
		<div class="tvsc-card-body">
							<p class="tvsc-card-description tvsc-line-clamp">Si parte il 28 giugno e si prosegue fino a settembre</p>
					</div>
	</div>
</div>
<div class="tvsc-card -horizontal ">
	<a href="https://www.sorrisi.com/tv/programmi/unomattina-estate-al-via-con-barbara-capponi-e-giammarco-sicuro/" class="tvsc-card-image">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E"
		data-src="https://www.sorrisi.com/wp-content/uploads/2021/06/Uno-mattina-estate_Om-490x275.jpg"
		width="490"
		height="275"
		alt="&quot;Unomattina estate&quot;, al via con Barbara Capponi e Giammarco Sicuro"
		class="lazyload" loading="lazy" />
			</a>
	<div class="tvsc-card-content">
		<a href="https://www.sorrisi.com/tv/programmi/unomattina-estate-al-via-con-barbara-capponi-e-giammarco-sicuro/" class="tvsc-card-header">
			<div class="tvsc-card-category">Tv</div>
			<h3 class="tvsc-card-title tvsc-line-clamp">"Unomattina estate", al via con Barbara Capponi e Giammarco Sicuro</h3>
		</a>
		<div class="tvsc-card-body">
							<p class="tvsc-card-description tvsc-line-clamp">Da lunedì 28 giugno saranno loro a far compagnia agli spettatori di Raiuno nelle prime ore del mattino</p>
					</div>
	</div>
</div>
            </div>
        </section>
    

    <div class="tvsc-adv-slot">
        <div class="tvsc-adv-native" id="native-sidebar-1"></div>
    </div>






    
    
    <div class="tvsc-block-outbrain tvsc-mBottom2x">
        



    <div class="tvsc-adv-outbrain">
                    <div class="OUTBRAIN" data-src="https://www.sorrisi.com/tv/programmi/linea-verde-estate-estate-al-via-con-bianchi-e-rafanelli/" data-widget-id="AR_1"></div>
                
    </div>



    </div>


    <div class="tvsc-sitewidth tvsc-mBottom3x tvsc-hidden-desktop">
        

    <div class="tvsc-adv-slot">
        <div class="tvsc-adv-native" id="native-sidebar-mobile-1"></div>
    </div>







    <div class="tvsc-adv-slot">
        <div class="tvsc-adv-native" id="native-sidebar-mobile-2"></div>
    </div>







    <div class="tvsc-adv-slot">
        <div class="tvsc-adv-native" id="native-sidebar-mobile-3"></div>
    </div>








    <div class="tvsc-adv-slot">
       <div id="adv-gpt-promobox-mobile-container1" class='mediamond-tag mediamond-tag-bp tvsc-adv-promobox'></div>
    </div>







    <div class="tvsc-adv-slot">
       <div id="adv-gpt-promobox-mobile-container2" class='mediamond-tag mediamond-tag-bp tvsc-adv-promobox'></div>
    </div>




        <div id="flyfirst-mobile-placement"></div>
    </div>

    <div id="flyfirst-slot"></div>
    <div id="flyfirst-placement"></div>

</div>

    </section>

    <!-- SIDEBAR Foglia articolo -->
<aside class="tvsc-sidebar tvsc-column tvsc-mTop2x">
    <div class="tvsc-cabin-elevator-wrapper tvsc-mBottom2x">
        <div class="tvsc-cabin-elevator">
            <div class="tvsc-adv-slot tvsc-mBottom2x ">
                <div class="tvsc-adv-slot amePlaceholderBox ">
	   <div id="adv-gpt-box-container1" class="mediamond-tag mediamond-tag-box tvsc-adv-gpt"></div>
    </div>







            </div>

            

    <div class="tvsc-adv-slot">
        <div class="tvsc-adv-native" id="native-sidebar-1"></div>
    </div>







    <div class="tvsc-adv-slot">
        <div class="tvsc-adv-native" id="native-sidebar-2"></div>
    </div>







    <div class="tvsc-adv-slot">
        <div class="tvsc-adv-native" id="native-sidebar-3"></div>
    </div>








    <div class="tvsc-adv-slot">
       <div id="adv-gpt-promobox-container1" class='mediamond-tag mediamond-tag-bp tvsc-adv-promobox'></div>
    </div>







    <div class="tvsc-adv-slot">
       <div id="adv-gpt-promobox-container2" class='mediamond-tag mediamond-tag-bp tvsc-adv-promobox'></div>
    </div>





            <div id="flyfirst-placement"></div>
        </div>
    </div>
</aside>

</div><!-- .tvsc-sitewidth -->


	</main>

	<div class="tvsc-wrapper-blue tvsc-elevator-ame-base tvsc-pTop2x">
		<div class="tvsc-wrapper tvsc-wrapper-blue">
			<div class="tvsc-footer-social tvsc-pBottom4x">
<p class="tvsc-footer-social-title tvsc-color-white">SEGUICI</p>
<ul>
    <li>
        <a target="_blank" href="https://www.facebook.com/tvsorrisi">
            <span class="tvsc-icon">
                <svg viewBox="0 0 8 15">
                    <use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#tvsc-social-fb"></use>
                </svg>
            </span>
        </a>
    </li>
    <li>
        <a target="_blank" href="https://www.twitter.com/tvsorrisi">
            <span class="tvsc-icon">
                <svg viewBox="0 0 56 46">
                    <use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#tvsc-social-tw"></use>
                </svg>
            </span>
        </a>
    </li>
    <li>
        <a href="https://instagram.com/tvsorrisi/">
            <span class="tvsc-icon">
                <svg viewBox="0 0 41 39">
                    <use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#tvsc-social-in" ></use>
                </svg>
            </span>
        </a>
    </li>

</ul>
</div>



            <div class="tvsc-footer-top tvsc-pBottom4x">
            <div class="tvsc-footer-promo">
                <a href="https://www.sorrisi.com/wp-content/uploads/storie-coraggio-gentilezza.pdf?utm_source=website&utm_medium=link&utm_campaign=disney">
                    <picture>
                        <source media="(max-width: 767px)" srcset="https://www.sorrisi.com/wp-content/uploads/2021/04/330x50_Promo_Princess_Ultimate_Celebration1.jpg">
                        <source media="(min-width: 768px)" srcset="https://www.sorrisi.com/wp-content/uploads/2021/04/1080x170_Promo_Princess_Ultimate_Celebration1.jpg">
                        <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.sorrisi.com/wp-content/uploads/2021/04/1080x170_Promo_Princess_Ultimate_Celebration1.jpg" width="1080" height="170" class="lazyload" loading="lazy" />
                    </picture>
                </a>
            </div>
        </div>
    
		</div>
	</div>

	<div class="tvsc-wrapper-blue tvsc-pBottom4x">
		<div class="tvsc-sitewidth">
			<footer class="tvsc-footer tvsc-mBottom4x">
    <div class="tvsc-footer-links tvsc-mBottom4x" data-columns="3">
        <div class="tvsc-footer-links-col">
            <nav id="tvsc-footer-nav" class="tvsc-footer-nav tvsc-mBottom6x"><ul id="menu-footer" class="menu"><li id="menu-item-209094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209094"><a href="mailto:info@sorrisi.com">Scrivici</a></li>
<li id="menu-item-708726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-708726"><a href="https://www.sorrisi.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-209096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209096"><a href="https://www.mondadori.it/">Gruppo Mondadori</a></li>
<li id="menu-item-209097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209097"><a href="https://digital.mondadori.it/privacy/informativasiti/mondadorieditore.html">Privacy</a></li>
<li id="menu-item-209098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209098"><a href="https://www.mondadori.it/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-209100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209100"><a href="https://www.iubenda.com/privacy-policy/81919939/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-714431" class="iubenda-advertising-preferences-link menu-item menu-item-type-custom menu-item-object-custom menu-item-714431"><a href="#">Personalizza tracciamento</a></li>
<li id="menu-item-209101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209101"><a href="https://digital.mondadori.it/condizioni-di-partecipazione-ai-siti">Condizioni d&#8217;uso</a></li>
</ul></nav>        </div>
        <div class="tvsc-footer-links-col">
                            <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://cover.mondadori.it/sorrisi_cover720.jpg" width="720" height="897 " alt="Cover Sorrisi" class="tvsc-footer-cover tvsc-mBottom6x lazyload" loading="lazy" />
                    </div>
        <div class="tvsc-footer-links-col tvsc-footer-rightcol tvsc-mBottom6x">
	                     <span class="tvsc-footer-abbonati tvsc-mBottom1x">abbonati a soli</span>
            <strong class="tvsc-footer-abbonati-pricepromo">€ 42,90</strong>
            <span class="tvsc-footer-abbonati-pricefull">anziché € 78,00</span>
            <span class="tvsc-footer-abbonati-issues tvsc-pBottom3x"><strong>52</strong> numeri all'anno</span>

            <a href="https://www.abbonamenti.it/vincolata/r31323?utm_source=Footer&utm_campaign=TvSorrisiCanzoniS&utm_medium=ctaFooterTVS" class="tvsc-footer-abbonati-button tvsc-mBottom6x">ABBONATI ORA</a>

            <span class="tvsc-footer-abbonati tvsc-mBottom1x">OPPURE la versione<br>digitale A SOLI</span>
            <strong class="tvsc-footer-abbonati-pricepromo">€ 29,99</strong>
            <span class="tvsc-footer-abbonati-pricefull tvsc-pBottom2x">anziché € 78,00</span>

            <ul class="tvsc-footer-applinks">
                <li class="tvsc-footer-appstore"><a href="https://apps.apple.com/it/app/tv-sorrisi-canzoni/id570610262"></a></li>
                <li class="tvsc-footer-playstore"><a href="https://play.google.com/store/apps/details?id=it.mondadori.sorrisiecanzoni&hl=it&gl=US"></a></li>
            </ul> 
					
        </div>
    </div>
    <div class="tvsc-footer-copy">
        <p class="tvsc-color-white">
            © 2021 Mondadori Media S.p.A. - via Bianca di Savoia 12 - 20122 Milano - P.IVA 08009080964 - riproduzione riservata
        </p>
    </div>
</footer>		</div>
	</div>

</div>
<!-- tvsc-page - end -->

<div class="tvsc-header-overlay" id="tvsc-header-overlay">
    <div class="tvsc-header-overlay-container" id="tvsc-header-overlay-container">

                    <div class="tvsc-header-icon tvsc-header-overlay-close" id="tvsc-header-overlay-close">
                <span></span>
            </div>
        
        <nav class="tvsc-header-overlay-nav tvsc-mBottom2x">
            <a class="tvsc-section-home tvsc-font-medium" href="https://www.sorrisi.com" title="Sorrisi.com">Home</a>
        </nav>
        <div class="tvsc-header-overlay-search tvsc-header-overlay-nav tvsc-mBottom2x" data-js-managed-form>
            <form >
                <input type="text" class="tvsc-header-search-input" autocomplete="off" name="search" id="tvsc-header-search-input-overlay" placeholder="Cerca argomento...">
                <button type="submit">
                    <span class="tvsc-icon">
                        <svg viewBox="0 0 28 28">
                            <use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#header-search" />
                        </svg>
                    </span>
                </button>
            </form>
        </div>

        <nav id="tvsc-header-overlay-nav" class="tvsc-header-overlay-nav tvsc-mBottom1x"><ul id="menu-header-1" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-143688"><a href="https://www.sorrisi.com/tv/">Tv</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209051"><a href="https://www.sorrisi.com/tv/news-e-anticipazioni/">News e Anticipazioni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209050"><a href="https://www.sorrisi.com/tv/film/">Film</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209048"><a href="https://www.sorrisi.com/tv/ascolti/">Ascolti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209053"><a href="https://www.sorrisi.com/tv/reality-e-talent/">Reality e talent</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209049"><a href="https://www.sorrisi.com/tv/fiction/">Fiction</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209054"><a href="https://www.sorrisi.com/tv/serie-tv/">Serie tv</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209055"><a href="https://www.sorrisi.com/tv/trame/">Trame</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209056"><a href="https://www.sorrisi.com/lifestyle/videogiochi/">Videogiochi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-143689"><a href="https://www.sorrisi.com/musica/">Musica</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209059"><a href="https://www.sorrisi.com/musica/news/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209062"><a href="https://www.sorrisi.com/musica/superclassifica/">Superclassifica</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209060"><a href="https://www.sorrisi.com/musica/playlist/">Playlist</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209058"><a href="https://www.sorrisi.com/musica/dischi-in-uscita/">Dischi in uscita</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209063"><a href="https://www.sorrisi.com/musica/videoclip/">Videoclip</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209057"><a href="https://www.sorrisi.com/musica/concerti/">Concerti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209061"><a href="https://www.sorrisi.com/musica/sanremo/">Sanremo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-143690"><a href="https://www.sorrisi.com/cinema/">Cinema</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209068"><a href="https://www.sorrisi.com/cinema/news-e-anteprime/">News e anteprime</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209065"><a href="https://www.sorrisi.com/cinema/film-in-uscita/">Film in uscita</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209066"><a href="https://www.sorrisi.com/cinema/film-piu-visti/">Film piu visti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209069"><a href="https://www.sorrisi.com/cinema/trailer-film/">Trailer film</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209064"><a href="https://www.sorrisi.com/cinema/attori-attrici/">Attori e Attrici</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209067"><a href="https://www.sorrisi.com/cinema/migliori-film/">Migliori Film</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-714014"><a href="https://www.sorrisi.com/tv/cosa-vedere-in-streaming-questa-settimana-i-consigli-per-film-e-serie-tv/">Streaming</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-143691"><a href="https://www.sorrisi.com/guidatv/">Guida Tv</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209070"><a href="https://www.sorrisi.com/guidatv/">Oggi</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209071"><a href="https://www.sorrisi.com/guidatv/ora-in-tv/">Ora</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209072"><a href="https://www.sorrisi.com/guidatv/programmi-tv-pomeriggio/">Pomeriggio</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209073"><a href="https://www.sorrisi.com/guidatv/stasera-in-tv/">Stasera</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209074"><a href="https://www.sorrisi.com/guidatv/domani-in-tv/">Domani</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209075"><a href="https://www.sorrisi.com/guidatv/programmi-tv/">Programmi</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209076"><a href="https://www.sorrisi.com/guidatv/canali-tv/">Canali TV</a></li>
</ul>
</li>
<li class="sorrisi-live menu-item menu-item-type-custom menu-item-object-custom menu-item-143692"><a title="Sorrisi LIVE" href="https://www.sorrisi.com/lifestyle/sorrisi-live-lo-spettacolo-e-in-diretta/">Sorrisi</a></li>
</ul></nav>
        <div class="tvsc-mBottom4x">
            <a class="tvsc-btn tvsc-btn-bordered tvsc-text-center" target="_blank" href="https://www.abbonamenti.it/vincolata/r31323?utm_source=Header&utm_campaign=TvSorrisiCanzoni&utm_medium=ctaHeaderTVS"  data-abbonati-label="Hamburger">
                <span class="tvsc-color-white">ABBONATI</span>
                <span class="tvsc-color-a">A SORRISI MAGAZINE</span>
            </a>
        </div>
        <div class="tvsc-list-separator tvsc-list-heading tvsc-mBottom1x"><span class="tvsc-list-heading-content">Seguici</span></div>
        <div class="tvsc-header-overlay-social tvsc-social tvsc-mBottom5x" id="tvsc-header-overlay-social">
            <a target="_blank" href="https://www.facebook.com/tvsorrisi" class="tvsc-icon">
                <svg viewBox="0 0 8 15">
                    <use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#tvsc-social-fb"></use>
                </svg>
            </a>
            <a target="_blank" href="http://www.instagram.com/tvsorrisi/" class="tvsc-icon">
                <svg viewBox="0 0 40 40">
                    <use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#tvsc-social-in"></use>
                </svg>
            </a>
            <a target="_blank" href="https://twitter.com/tvsorrisi" class="tvsc-icon">
                <svg viewBox="0 0 56 46">
                    <use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#tvsc-social-tw"></use>
                </svg>
            </a>
        </div>
    </div>
    <div class="tvsc-header-overlay-close-panel" id="tvsc-header-overlay-close-panel"></div>
</div>


    <script>
    	if ('loading' in HTMLImageElement.prototype) {
            const images = document.querySelectorAll('img[loading="lazy"]');
            images.forEach(img => {
                img.src = img.dataset.src;
            });
        } else {
            // Dynamically import the LazySizes library
            const script = document.createElement('script');
            script.src = 'https://www.sorrisi.com/wp-content/themes/sorrisi/assets/js/lazysizes.min.js?cb=1466d78c4c3cf88f046d881f43794960fe3582a2';
            script.async = true;
            document.getElementsByTagName("head")[0].appendChild(script);
        }
    </script>

    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-6148903-1"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());

      gtag('config', 'UA-6148903-1', { 'anonymize_ip': true });
    </script>

    <script type="module">
        import {getCLS, getFCP, getFID, getLCP} from 'https://unpkg.com/web-vitals?module';
        let addWebVitals = () => {
            getCLS(data => {
                console.log("coreWebVitals cls",data);
                gtag('event', 'timing_complete', {
                    'event_category': 'Performance',
                    'name': 'cumulative-layout-shift',
                    'value': Math.round(data.value*1000)
                });
            });
            getFCP(data => {
                console.log("coreWebVitals fcp",data);
                gtag('event', 'timing_complete', {
                    'event_category': 'Performance',
                    'name': 'first-contentful-paint',
                    'value': Math.round(data.value)
                });
            });
            getFID(data => {
                console.log("coreWebVitals fid",data);
                gtag('event', 'timing_complete', {
                    'event_category': 'Performance',
                    'name': 'first-input-delay',
                    'value': Math.round(data.value)
                });
            });
            getLCP(data => {
                console.log("coreWebVitals lcp",data);
                gtag('event', 'timing_complete', {
                    'event_category': 'Performance',
                    'name': 'largest-contentful-paint',
                    'value': Math.round(data.value)
                });
            });
        }
        addWebVitals();
    </script>


    <script src="https://apis.google.com/js/platform.js" async defer>
      {lang: 'it'}
    </script>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=FB_APP_ID&version=v2.0";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>


    <!-- Webtrekk 3.2.7, (c) www.webtrekk.com -->
    <script type='text/javascript' src='https://www.sorrisi.com/wp-content/themes/sorrisi/js/webtrekk_v4.min.js'></script>
    <script type='text/javascript' src='https://www.sorrisi.com/wp-content/themes/sorrisi/js/webtrekk_mediaTracking.min.js'></script>
        <script type="text/javascript">

    function getContentIdByURL(){
       var url = document.location.href;
       if(url && url !== null) {
          return url.split("?")[0].toLowerCase();
       }
       return "no_content";
    };

    function getRefresh() {
        if (RegExp('[?&]' + 'refresh_cens$').exec(window.location.search)) return 'refresh_cens'
        else if(RegExp('[?&]' + 'refresh_ce$').exec(window.location.search)) return 'refresh_ce'
        else if(RegExp('[?&]' + 'refresh_ce-awe$').exec(window.location.search)) return 'refresh_ce-awe'
        else return 'no-refresh';
    };

    function getMMsezioneTag(){
      if (typeof(MMsezioneTag) == 'undefined' || typeof(MMsezioneTag) == 'undefined' || MMsezioneTag == null || MMsezioneTag == '')
        return 'undefined';
      else
        return MMsezioneTag;
    }

    var pageConfig = {
        linkTrack : "",
                heatmap : "0",
                form : "",
        contentId : getContentIdByURL()
    };
    var wt = new webtrekkV3(pageConfig);
    var refresh;
    var wt_tagPfx = getMMsezioneTag();
    wt.ignorePrerendering = true;
    wt.contentGroup = {
        1: "Aggregato Mondadori",
        2: "Aggregato Mondadori - web",
        3: "Aggregato Mondadori - web - Sorrisi",
        4: "Aggregato Mondadori - web - Sorrisi - www.sorrisi.com"
                , 5: "Aggregato Mondadori - web - Sorrisi - www.sorrisi.com - Programmi"
                , 8: "mondadori"
        , 11: "web"
    };
    refresh = getRefresh();
    wt.customParameter = {
        1: refresh,
        2: document.title,
        10: wt_tagPfx
    };
    wt.sendinfo();

    </script>
    <noscript><div><img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt="" /></div></noscript>
    <!-- /Webtrekk -->



    <script async src="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.v3.js"></script>
    <script>
    // Tealium Tag Manager
    (function(a,b,c,d) {
        a='//tags.tiqcdn.com/utag/mediaset/ame.sorrisi.com/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
        a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
    })();
    </script>

    <script>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</script>



<style>
.tvsc-wrapper { opacity: 1; }
</style>

<link rel='stylesheet' id='izitoast-css'  href='https://www.sorrisi.com/wp-content/plugins/push_notification/vendors/iziToast/css/iziToast.min.css?ver=5.5.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sorrisi.com/wp-content/plugins/push_notification/vendors/iziToast/js/iziToast.min.js' id='izitoast-js'></script>
<script type='text/javascript' src='https://www.sorrisi.com/wp-content/plugins/push_notification/js/push_notification_messenger.js?ver=1610028109' id='push_notification_messenger-js'></script>
<script type='text/javascript' src='https://www.sorrisi.com/wp-content/themes/sorrisi/assets/js/tvscheader.min.js?ver=1466d78c4c3cf88f046d881f43794960fe3582a2' id='TVSC-header-js'></script>
<script type='text/javascript' src='https://www.sorrisi.com/wp-content/themes/sorrisi/assets/js/elevatorAme.min.js?ver=1466d78c4c3cf88f046d881f43794960fe3582a2' id='TVSC-elevatorame-js'></script>
<script type='text/javascript' src='https://www.sorrisi.com/wp-content/themes/sorrisi/assets/js/common.min.js?ver=1466d78c4c3cf88f046d881f43794960fe3582a2' id='TVSC-common-js'></script>
<script type='text/javascript' src='https://www.sorrisi.com/wordpress/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>

</body>
</html>
