<!doctype html>
<!--[if lt IE 8]> <html class="no-js ie7 oldie" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>    <html class="no-js ie8 oldie" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>    <html class="no-js ie9 oldie" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="no-js" lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
	<head>
	
		<meta charset="utf-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1.0" />
		<meta property="fb:pages" content="310065742372586" />
		
		<link rel="stylesheet" href="https://www.sorrisi.com/wp-content/themes/sorrisi/css/app.css?ver=1.2" />

		<link rel="icon" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/img/icons/favicon.ico" type="image/x-icon">
		<link rel="apple-touch-icon-precomposed" sizes="144x144" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/img/icons/apple-touch-icon-144x144-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="114x114" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/img/icons/apple-touch-icon-114x114-precomposed.png">
		<link rel="apple-touch-icon-precomposed" sizes="72x72" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/img/icons/apple-touch-icon-72x72-precomposed.png">
		<link rel="apple-touch-icon-precomposed" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/img/icons/apple-touch-icon-precomposed.png">
		<link href='//fonts.googleapis.com/css?family=Roboto:400,300,300italic,700,700italic,400italic' rel='stylesheet' type='text/css'>
		<link href='//fonts.googleapis.com/css?family=Roboto+Condensed:400,400italic,700,700italic,300italic,300' rel='stylesheet' type='text/css'>
		<link href='//fonts.googleapis.com/css?family=Lato:300' rel='stylesheet' type='text/css'>


		
		<meta property="fb:app_id" content="686241591497425" />
		<script type="text/javascript">
			var fb_app_id = '686241591497425';
		</script>

		<!-- google analytics code -->
		<script>
		  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		  ga('create', 'UA-6148903-1', 'auto');
		  ga("set", "anonymizeIp", true);
		  ga('send', 'pageview');
		</script>
		<!-- end google analytics code -->

		<script type="text/javascript">
			setTimeout(function(){var a=document.createElement("script");
			var b=document.getElementsByTagName("script")[0];
			a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0011/8802.js?"+Math.floor(new Date().getTime()/3600000);
			a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
		</script>


				<meta name="tags" content="superquark"/>
					<script>
				var mediamondTag=['superquark'];
			</script>
			
<!-- This site is optimized with the Yoast SEO plugin v11.1 - https://yoast.com/wordpress/plugins/seo/ -->
<title>&quot;Superquark&quot;: le anticipazioni della puntata di mercoledì 24 luglio 2019 | TV Sorrisi e Canzoni</title>
<meta name="description" content="Piero e Alberto Angela tornano con una nuova puntata tra licaoni e una visita al Johnson Space Center di Houston per scoprire le fasi di addestramento più importanti degli astronauti"/>
<link rel="original-source" href="https://www.sorrisi.com/tv/programmi/superquark-le-anticipazioni-della-puntata-di-mercoledi-24-luglio-2019/" />
<link rel="canonical" href="https://www.sorrisi.com/tv/programmi/superquark-le-anticipazioni-della-puntata-di-mercoledi-24-luglio-2019/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="&quot;Superquark&quot;: le anticipazioni della puntata di mercoledì 24 luglio 2019 | TV Sorrisi e Canzoni" />
<meta property="og:description" content="Piero e Alberto Angela tornano con una nuova puntata tra licaoni e una visita al Johnson Space Center di Houston per scoprire le fasi di addestramento più importanti degli astronauti" />
<meta property="og:url" content="https://www.sorrisi.com/tv/programmi/superquark-le-anticipazioni-della-puntata-di-mercoledi-24-luglio-2019/" />
<meta property="og:site_name" content="TV Sorrisi e Canzoni" />
<meta property="article:tag" content="superquark" />
<meta property="article:section" content="Tv" />
<meta property="article:published_time" content="2019-07-24T14:59:23+00:00" />
<meta property="og:image" content="https://www.sorrisi.com/wp-content/uploads/2019/07/piero-angela.jpg" />
<meta property="og:image:secure_url" content="https://www.sorrisi.com/wp-content/uploads/2019/07/piero-angela.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="675" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.sorrisi.com/#organization","name":"","url":"https://www.sorrisi.com/","sameAs":[]},{"@type":"WebSite","@id":"https://www.sorrisi.com/#website","url":"https://www.sorrisi.com/","name":"TV Sorrisi e Canzoni","publisher":{"@id":"https://www.sorrisi.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.sorrisi.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.sorrisi.com/tv/programmi/superquark-le-anticipazioni-della-puntata-di-mercoledi-24-luglio-2019/#webpage","url":"https://www.sorrisi.com/tv/programmi/superquark-le-anticipazioni-della-puntata-di-mercoledi-24-luglio-2019/","inLanguage":"it-IT","name":"&quot;Superquark&quot;: le anticipazioni della puntata di mercoled\u00ec 24 luglio 2019 | TV Sorrisi e Canzoni","isPartOf":{"@id":"https://www.sorrisi.com/#website"},"datePublished":"2019-07-24T14:59:23+00:00","dateModified":"2019-07-24T14:59:23+00:00","description":"Piero e Alberto Angela tornano con una nuova puntata tra licaoni e una visita al Johnson Space Center di Houston per scoprire le fasi di addestramento pi\u00f9 importanti degli astronauti"},{"@type":"Article","@id":"https://www.sorrisi.com/tv/programmi/superquark-le-anticipazioni-della-puntata-di-mercoledi-24-luglio-2019/#article","isPartOf":{"@id":"https://www.sorrisi.com/tv/programmi/superquark-le-anticipazioni-della-puntata-di-mercoledi-24-luglio-2019/#webpage"},"author":{"@id":"https://www.sorrisi.com/author/redazione/#author","name":"Redazione Sorrisi"},"publisher":{"@id":"https://www.sorrisi.com/#organization"},"headline":"&#8220;Superquark&#8221;: le anticipazioni della puntata di mercoled\u00ec 24 luglio 2019","datePublished":"2019-07-24T14:59:23+00:00","dateModified":"2019-07-24T14:59:23+00:00","commentCount":0,"mainEntityOfPage":"https://www.sorrisi.com/tv/programmi/superquark-le-anticipazioni-della-puntata-di-mercoledi-24-luglio-2019/#webpage","keywords":"superquark","articleSection":"Programmi,Tv"},{"@type":"Person","@id":"https://www.sorrisi.com/author/redazione/#author","name":"Redazione Sorrisi","image":{"@type":"ImageObject","@id":"https://www.sorrisi.com/#personlogo","url":"https://secure.gravatar.com/avatar/35028ff31f77e0c00dd914b34e328b0a?s=96&d=mm&r=g","caption":"Redazione Sorrisi"},"sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.gstatic.com' />
<link rel='dns-prefetch' href='//adv.mediamond.it' />
<link rel='dns-prefetch' href='//s.w.org' />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.sorrisi.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ame-themeameheader-css'  href='https://www.sorrisi.com/wp-content/plugins/ame-theme/public/css/ameheader.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-dm-style_header-css'  href='https://www.sorrisi.com/wp-content/themes/sorrisi/assets/ameheader-custom-sorrisi.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-ameheader-reset-sorrisi-css'  href='https://www.sorrisi.com/wp-content/themes/sorrisi/assets/ameheader-reset-sorrisi.css' type='text/css' media='all' />
<link rel='stylesheet' id='ame-theme-css'  href='https://www.sorrisi.com/wp-content/plugins/ame-theme/public/css/ame-theme-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='ame-wp-optimize-css'  href='https://www.sorrisi.com/wp-content/plugins/ame-wp-optimize/public/css/ame-wp-optimize-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='chosenforyou-css'  href='https://www.sorrisi.com/wp-content/plugins/chosenforyou/public/css/chosenforyou-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='izitoast-css'  href='https://www.sorrisi.com/wp-content/plugins/push_notification/vendors/iziToast/css/iziToast.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='push_notification_frontend-css'  href='https://www.sorrisi.com/wp-content/plugins/push_notification/css/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='tvsc-sorrisi-url-fix-css'  href='https://www.sorrisi.com/wp-content/plugins/tvsc-sorrisi-url-fix/public/css/tvsc-sorrisi-url-fix-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='sorrisi-ameheader-flyingpush-css'  href='https://www.sorrisi.com/wp-content/themes/sorrisi/assets/flyingPush.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sorrisi.com/wp-content/themes/sorrisi/js/jquery/dist/jquery.min.js'></script>
<script type='text/javascript' src='https://www.sorrisi.com/wp-content/plugins/ame-theme/public/js/ame-theme-public.js'></script>
<script type='text/javascript' src='https://www.sorrisi.com/wp-content/plugins/ame-wp-optimize/public/js/ame-wp-optimize-public.js'></script>
<script type='text/javascript' src='https://www.sorrisi.com/wp-content/plugins/push_notification/vendors/iziToast/js/iziToast.min.js'></script>
<script type='text/javascript' src='https://www.sorrisi.com/wp-content/plugins/push_notification/js/push_notification_messenger.js'></script>
<script type='text/javascript' src='https://www.gstatic.com/firebasejs/4.10.1/firebase.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var push_notification_api_data = {"ajax_url":"https:\/\/np.altervista.org\/","home_url":"https:\/\/www.sorrisi.com","account":"default","platform":"www.sorrisi.com","headers":{}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sorrisi.com/wp-content/plugins/push_notification/js/api-frontend.js'></script>
<script type='text/javascript' src='https://www.sorrisi.com/wp-content/plugins/push_notification/js/object.js'></script>
<script type='text/javascript' src='https://www.sorrisi.com/wp-content/plugins/push_notification/js/handlebars.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var userSettings = {"url":"\/","uid":"0","time":"1563980453","secure":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sorrisi.com/wp-includes/js/utils.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var push_notification_frontend_data = {"translations":{"deleted":"Rimosso","topics_save":"Argomenti salvati","topics_save_error":"Errore durante il salvataggio degli argomenti","push_notification_granted":"Hai attivato con successo le notifiche","push_notification_message":"Leggi le <a target=\"_blank\" href=\"http:\/\/digital.mondadori.it\/condizioni-di-partecipazione-ai-siti\">Condizioni d\u2019uso<\/a>","push_notification_unsubscribe_title":"Hai disattivato con successo le notifiche","push_notification_unsubscribe_message":"","push_notification_unsubscribe_error":"Si \u00e8 verificato un errore durante la cancellazione della tua iscrizione"},"display_fixed":"1","timeout_exists":"","is_mobile":"","cookie_path":"\/","messenger_background_color":{"info":"#00a3e6","success":"","error":"","warning":""}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sorrisi.com/wp-content/plugins/push_notification/js/frontend.js'></script>
<script type='text/javascript'>
push_notification_frontend_data.display_mode = "browser_popup";
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var push_notification_client_data = {"service_worker_url":"https:\/\/www.sorrisi.com\/index.php?service_worker.js\/t=1557822035","admin_topics":[]};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.sorrisi.com/wp-content/plugins/push_notification/js/client.js'></script>
<script type='text/javascript' src='https://www.sorrisi.com/wp-content/plugins/tvsc-sorrisi-url-fix/public/js/tvsc-sorrisi-url-fix-public.js'></script>
<script type='text/javascript' src='https://adv.mediamond.it/hpsponsor/sorrisi/header.js'></script>
<script type='text/javascript' src='https://www.sorrisi.com/wp-content/plugins/ame-dfp/assets/js/dfp.js'></script>
<link rel='https://api.w.org/' href='https://www.sorrisi.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="https://www.sorrisi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sorrisi.com%2Ftv%2Fprogrammi%2Fsuperquark-le-anticipazioni-della-puntata-di-mercoledi-24-luglio-2019%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sorrisi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sorrisi.com%2Ftv%2Fprogrammi%2Fsuperquark-le-anticipazioni-della-puntata-di-mercoledi-24-luglio-2019%2F&#038;format=xml" />
<style>
.ameheader_overlay_special > a,
.ameheader_special > a {
    background: ;;
    color: ;;
}
.ameheader_thirdlevel .ameheader_bottom_container, 
.ameheader_slim .ameheader_bottom_container, 
.ameheader_overlay_nav > ul li > ul:before,
.ameheader_nav > ul li > ul li > ul:before,
.ameheader_topstrip .ameheader_bottom_container,
.ameheader_header_sticky .ameheader_bottom_container,
.ameheader_extra .ameheader_search:before,
.ameheader_nav_overflow,
.ameheader_search_submit,
.ameheader_header {
	background-color: #00a6e3;
}
.ameheader_overlay_login > a:first-child{
	background-color: ;
}
.ameheader_overlay_close:before,
.ameheader_overlay_close:after{
		background-color: ;
}
.ameheader_has_children:before,
.ameheader_overlay_nav > ul li > ul:before,
.ameheader_nav > ul li > ul li > ul:before,
.ameheader_has_children:after{
background-color: ;
}
.ameheader_facebook:before, 
.ameheader_twitter:before, 
.ameheader_googleplus:before, 
.ameheader_pinterest:before, 
.ameheader_instagram:before, 
.ameheader_youtube:before, 
.ameheader_whatsapp:before, 
.ameheader_rss:before{
		background-color: #00a6e3;
}

.ameheader_search_submit{
	border-color: #00a6e3;
}
@media screen and (min-width: 768px){
	.ameheader_nav > ul li > ul li.ameheader_has_children:after,
	.ameheader_nav > ul li > ul li.ameheader_has_children:before {
	background: #00a6e3;
		}
}
@media screen and (min-width: 768px){
.ameheader_nav_overflow .ameheader_nav_overflow_menu {
    background: -moz-linear-gradient(left, rgba(251,201,16,0) 0%, rgba(251,201,16,1) 30px);
    background: -webkit-linear-gradient(left, rgba(251,201,16,0) 0%,#00a6e3 30px);
    background: linear-gradient(to right, rgba(251,201,16,0) 0%,#00a6e3 30px);
    }
}
.ameheader_tal:before{
	content: "Questo sito contribuisce alla audience di";
}
    </style>		<script>
			var isLeaf=true;
		</script>
		<style type="text/css">

img.most_read_preview{margin-right:5px;}
div.most_read_hits{font-style:italic;}
div.most_read_hits .most_read_hits_label{color:#F00;}
div.most_read_hits .most_read_hits_number{font-weight:bold;}

</style>
		<script async type="text/javascript" src="https://dafne.sirio.stbm.it/utility-fe/prod/general/network.common.js"></script>
		<link rel="amphtml" href="https://www.sorrisi.com/tv/programmi/superquark-le-anticipazioni-della-puntata-di-mercoledi-24-luglio-2019/?amp=true">	</head>
	<body data-rsssl=1 class="post-template-default single single-post postid-718395 single-format-standard parent-category-tv formato-standard">
		
					<script src="https://adv.mediamond.it/hpsponsor/sorrisi/skin.js" language="javascript" type="text/javascript"></script>
				
		
	
		<!-- inizio header -->
	<div class="off-canvas-wrap" data-offcanvas>
	<div class="inner-wrap">
		<div id="av-pushdown-wrapper-mobile"></div>
		<div id="av-pushdown-wrapper"></div>
		<div class="static-container"><!--static-container-->
	<div id="flying-container" class="flying-container"><!--flying-container-->

		<div class="expanding advCollapse" id="strip_adv">
			<div class="placeholderFlyingPushdown">
				<div class="targetFlyingPushdown">
					<div class="adv strip" id="gpt_strip">
										<div id="adv-gpt-masthead-leaderboard-container1">
				<script src="https://adv.mediamond.it/hpsponsor/sorrisi/masthead-leaderboard.js" type="text/javascript"></script>
			</div>
										</div>
				</div>
			</div>
			<div id="gpt_stripmobile"></div>
		</div>
		<header class=" ameheader ameheader_header ameheader_slim " id="ameheader_header">
           	<div class="ameheader_tal" id="ameheader_tal">
            <a href="http://www.donnamoderna.com">
            	<img src="https://www.sorrisi.com/wp-content/uploads/2018/12/Logo-DM-tal.png" alt="" />
		      	</a>
		      	</div>
                        <div class="ameheader_top_container" id="ameheader_top_container">
		    						<div class="ameheader_external_short ameheader_external" id="ameheader_external">
					<ul id="menu-menu-esterno" class="menu"><li id="menu-item-487404" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-487404"><a href="#"></a></li>
</ul>					</div>
            					<div class="ameheader_logo" id="ameheader_logo"></div><!-- logo centrale: popolato da ameheader.js -->
							</div>
			<div class="ameheader_bottom_container">
				<div class="ameheader_hamburger" id="ameheader_hamburger"><span></span></div><!-- hamburger -->
									<div class="ameheader_second_logo" id="ameheader_second_logo">
						<a href="https://www.sorrisi.com"><img src="https://www.sorrisi.com/wp-content/uploads/2017/07/logo-sorrisi.svg" alt="TV Sorrisi e Canzoni" /></a>
					</div>
								<nav class="ameheader_nav" id="ameheader_nav"><!-- menù di navigazione -->
					<!--
					Struttura da replicare per i menù:
					- gli elementi di lista che hanno sottomenù, devono avere la classe ameheader_has_children;
					- la classe selected dev'essere presente nell'elemento di lista che indica la pagina corrente
					-->
										<ul id="menu-menu-2012" class="menu"><li id="menu-item-487380" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-487380"><a href="https://www.sorrisi.com/">Home</a></li>
<li id="menu-item-123501" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ameheader_has_children selected menu-item-123501"><a href="https://www.sorrisi.com/tv/">Tv</a>
<ul class="sub-menu">
 <li id="menu-item-487340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-487340"><a href="https://www.sorrisi.com/tv/news-e-anticipazioni/">News e Anticipazioni</a></li>
 <li id="menu-item-487718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-487718"><a href="https://www.sorrisi.com/tv/film/">Film</a></li>
 <li id="menu-item-487338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-487338"><a href="https://www.sorrisi.com/tv/ascolti/">Ascolti</a></li>
 <li id="menu-item-487342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-487342"><a href="https://www.sorrisi.com/tv/prima-serata/">Prima Serata</a></li>
 <li id="menu-item-487344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-487344"><a href="https://www.sorrisi.com/tv/reality-e-talent/">Reality e talent</a></li>
 <li id="menu-item-123547" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123547"><a href="https://www.sorrisi.com/tv/fiction/">Fiction</a></li>
 <li id="menu-item-123553" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123553"><a href="https://www.sorrisi.com/tv/serie-tv/">Serie tv</a></li>
 <li id="menu-item-487346" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-487346"><a href="https://www.sorrisi.com/tv/trame/">Trame</a></li>
 <li id="menu-item-487348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-487348"><a href="https://www.sorrisi.com/lifestyle/videogiochi/">Videogiochi</a></li>
</ul>
</li>
<li id="menu-item-123499" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ameheader_has_children menu-item-123499"><a href="https://www.sorrisi.com/musica/">Musica</a>
<ul class="sub-menu">
 <li id="menu-item-487358" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-487358"><a href="https://www.sorrisi.com/musica/news/">News</a></li>
 <li id="menu-item-487362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-487362"><a href="https://www.sorrisi.com/musica/superclassifica/">Superclassifica</a></li>
 <li id="menu-item-487360" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-487360"><a href="https://www.sorrisi.com/musica/playlist/">Playlist</a></li>
 <li id="menu-item-487356" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-487356"><a href="https://www.sorrisi.com/musica/dischi-in-uscita/">Dischi in uscita</a></li>
 <li id="menu-item-123541" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123541"><a href="https://www.sorrisi.com/musica/videoclip/">Videoclip</a></li>
 <li id="menu-item-487354" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-487354"><a href="https://www.sorrisi.com/musica/concerti/">Concerti</a></li>
 <li id="menu-item-543417" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-543417"><a href="https://www.sorrisi.com/musica/sanremo/">Sanremo</a></li>
</ul>
</li>
<li id="menu-item-123491" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ameheader_has_children menu-item-123491"><a href="https://www.sorrisi.com/cinema/">Cinema</a>
<ul class="sub-menu">
 <li id="menu-item-487374" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-487374"><a href="https://www.sorrisi.com/cinema/news-e-anteprime/">News e anteprime</a></li>
 <li id="menu-item-487368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-487368"><a href="https://www.sorrisi.com/cinema/film-in-uscita/">Film in uscita</a></li>
 <li id="menu-item-487370" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-487370"><a href="https://www.sorrisi.com/cinema/film-piu-visti/">Film piu visti</a></li>
 <li id="menu-item-123521" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-123521"><a href="https://www.sorrisi.com/cinema/trailer-film/">Trailer film</a></li>
 <li id="menu-item-487366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-487366"><a href="https://www.sorrisi.com/cinema/attori-attrici/">Attori e Attrici</a></li>
 <li id="menu-item-487372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-487372"><a href="https://www.sorrisi.com/cinema/migliori-film/">Migliori Film</a></li>
</ul>
</li>
<li id="menu-item-487308" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children ameheader_has_children menu-item-487308"><a href="https://www.sorrisi.com/guidatv/">Guida Tv</a>
<ul class="sub-menu">
 <li id="menu-item-487810" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-487810"><a href="https://www.sorrisi.com/guidatv/">Oggi</a></li>
 <li id="menu-item-487814" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-487814"><a href="https://www.sorrisi.com/guidatv/ora-in-tv/">Ora</a></li>
 <li id="menu-item-487820" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-487820"><a href="https://www.sorrisi.com/guidatv/programmi-tv-pomeriggio/">Pomeriggio</a></li>
 <li id="menu-item-487822" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-487822"><a href="https://www.sorrisi.com/guidatv/stasera-in-tv/">Stasera</a></li>
 <li id="menu-item-487824" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-487824"><a href="https://www.sorrisi.com/guidatv/domani-in-tv/">Domani</a></li>
 <li id="menu-item-487826" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-487826"><a href="https://www.sorrisi.com/guidatv/programmi-tv/">Programmi</a></li>
 <li id="menu-item-487828" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-487828"><a href="https://www.sorrisi.com/guidatv/canali-tv/">Canali TV</a></li>
</ul>
</li>
</ul>										<div class="ameheader_nav_overflow" id="ameheader_nav_overflow"><!-- link per nasconde le voci di menù che non entrano nella largezza della viewport -->
						<div class="ameheader_nav_overflow_menu ameheader_hidden" id="ameheader_nav_overflow_menu"><span></span></div>
					</div>
				</nav>
				<div class="ameheader_extra" id="ameheader_extra"><!-- blocco extra -->
									<div class="ameheader_search" id="ameheader_search"><!-- bottone di apertura form di ricerca -->
						<svg viewBox="0 0 30 30" xmlns="https://www.w3.org/2000/svg">
							<g stroke="#ffffff" stroke-width="3" fill="none" fill-rule="evenodd">
								<path d="M4.728 13.027c0-4.583 3.778-8.3 8.417-8.3 4.648 0 8.416 3.726 8.416 8.3 0 4.583-3.776 8.3-8.415 8.3-4.65 0-8.417-3.726-8.417-8.3z"/><path d="M20.073 20.14l4.81 4.742" stroke-linecap="square"/>
							</g>
						</svg>
					</div>
					
					<div class="ameheader_login" id="ameheader_login"><!-- blocco login -->
																	<a href="https://www.sorrisi.com/login" rel="nofollow"><!-- link login -->
							<svg viewBox="0 0 30 30" xmlns="https://www.w3.org/2000/svg">
								<g stroke="#ffffff" stroke-width="3" fill="none" fill-rule="evenodd"><path d="M9.5 10.5C9.5 7.463 11.97 5 15 5c3.038 0 5.5 2.47 5.5 5.5 0 3.037-2.47 5.5-5.5 5.5-3.038 0-5.5-2.47-5.5-5.5z"/>
									<path d="M4.55 25.9s2.356-5.5 5.573-5.5c1.038 0 3.083.917 4.645.917 1.298 0 2.957-.917 4.644-.917 3.716 0 6.038 5.5 6.038 5.5" stroke-linecap="square"/>
								</g>
							</svg>
							<span>Login</span>
						</a>
						<a href="https://connect.mondadori.it/registration?area=WE&applicazione=&urlRitorno=https%3A%2F%2Fwww.sorrisi.com%2Ftv%2Fprogrammi%2Fsuperquark-le-anticipazioni-della-puntata-di-mercoledi-24-luglio-2019%3Fname%3Dsuperquark-le-anticipazioni-della-puntata-di-mercoledi-24-luglio-2019%26category_name%3Dprogrammi%26category%3Dtv" rel="nofollow">Registrati</a><!-- link registrazione -->
										      </div>
                                    					<div class="ameheader_special" id="ameheader_special"><!-- blocco speciale -->
						<div class="ameheader_cover" id="ameheader_cover"><a href="http://www.abbonamenti.it/rivista/TV-Sorrisi-e-Canzoni">							<img src="https://cover.mondadori.it/sorrisi_cover250.jpg" />						</a>						</div><!-- copertina -->
													<a href="http://www.abbonamenti.it/rivista/TV-Sorrisi-e-Canzoni">Abbonati</a><!-- call to action -->
					    					</div>
                                    				</div>
                 				<div class="ameheader_search_container"><!-- contenitore form di ricerca -->
					<div class="sitewidth">
						<div class="ameheader_search"><!-- icona search -->
							<svg width="30" height="30" viewBox="0 0 30 30" xmlns="https://www.w3.org/2000/svg">
								<g stroke="#00a6e3" stroke-width="3" fill="none" fill-rule="evenodd">
									<path d="M4.728 13.027c0-4.583 3.778-8.3 8.417-8.3 4.648 0 8.416 3.726 8.416 8.3 0 4.583-3.776 8.3-8.415 8.3-4.65 0-8.417-3.726-8.417-8.3z"/><path d="M20.073 20.14l4.81 4.742" stroke-linecap="square"/>
								</g>
							</svg>
						</div>
						<form action='https://www.sorrisi.com' class="ameheader_search_form" id="ameheader_search_form_https"><!-- form di ricerca -->
							<input type="text" class="ameheader_search_input" name="s" id="">
							<input type="submit" value="Cerca" class="ameheader_search_submit" name="submit" id="ameheader_search_submit">
						</form>


						<div class="ameheader_search_close" id="ameheader_search_close"></div><!-- bottone di chiusura form di ricerca -->
					</div>
				</div>
							</div>
		</header>
	</div><!--flying-container-->
</div><!--/static-container-->


<script type="text/javascript">
var _pagetype       = 'listati',
sw                  = document.documentElement.clientWidth,
isTouch             = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
device              = sw>950&&!isTouch?"desktop":950>sw&&sw>670||sw>950&&isTouch?"tablet":"smartphone",
search_placeholder  = 'Cerca',
advChannel          = '/4758/cookaround/'+_pagetype,
topSlotName         = (device!='desktop') ? 'gpt-300250-mobile-container' : 'gpt-300250-container',
isPushing           = false,
is_bnzm_pdown       = false;

var AMEheaderOptions = {
  topstrip: true,
  tal: true,

  special:
     {
    cover: true,
  },
    
  login: false,
  search: {
	  placeholder:""
  },
  external: true,
  social: [
	                        ]
};
</script>

<!-- fine header -->
<section class="container" role="document">
	    <div class="row new-content">
        <div class="small-12 large-9 columns left-narrow-padded tvsc-maincontent" role="main">

            
            
                
                    <article id="post-718395" class="post-718395 post type-post status-publish format-standard hentry category-programmi category-tv tag-superquark formato-standard">

            <!-- Breadcrumb -->
			            <section class="tvsc-breadbrumbs">
            	<div class="row collapse">
            		<div class="column left-narrow-padded amp-left-narrow-padded">
            			<span typeof="v:Breadcrumb">
      							<a rel="v:url" property="v:title" title="Home" href="https://www.sorrisi.com">Home</a>
      						</span>
						      <em>›</em>
						      <!-- Breadcrumb NavXT 6.3.0 -->
<span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Go to the Tv category archives." href="https://www.sorrisi.com/tv/" class="taxonomy category">Tv</a></span><em>&#8250;</em><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Go to the Programmi category archives." href="https://www.sorrisi.com/tv/programmi/" class="taxonomy category">Programmi</a></span><em>&#8250;</em><span typeof="v:Breadcrumb"><span property="v:title">&#8220;Superquark&#8221;: le anticipazioni della puntata di mercoledì 24 luglio 2019</span></span>            		</div>
            	</div>
            </section>
            
        
    <div class="new-photobox-cont">
      <div class="new-title-cont">
          <h1 class="new-title">&#8220;Superquark&#8221;: le anticipazioni della puntata di mercoledì 24 luglio 2019</h1>
          <p class="new-abstract">Piero e Alberto Angela tornano con una nuova puntata tra licaoni e una visita al Johnson Space Center di Houston per scoprire le fasi di addestramento più importanti degli astronauti</p>
      </div>
      <div class="new-faded-photobox" style="background-image:url('https://www.sorrisi.com/wp-content/uploads/2019/07/piero-angela-886x494.jpg')"></div>
    </div>

<div class="didascalia dida-img-apertura large-12 colummns hide-for-small-only">
    <p>
        Foto: Piero Angela        &nbsp;- Credit: &copy; <i>Rai</i>    </p>
</div>


<section class="new-foglia-tools row">
	<div class="small-12 medium-10 columns">
		<div class="new-foglia-sharebtns open">
			<a href="#share" class="new-share-fb"></a>
			<a href="#share" class="new-share-tw"></a>
			<a href="#share" class="new-share-fm"></a>
			<a href="#share" class="new-share-wa"></a>
			<a href="#share" class="new-share-pt" data-image="https://www.sorrisi.com/wp-content/uploads/2019/07/piero-angela-886x494.jpg"></a>
			<a href="#share" class="new-share-gp"></a>
			<span class="new-foglia-sharehellip"></span>
		</div>
	</div>

	</section>
            
                        			  							<div id="adv-gpt-box-mobile-container1">
					<script src="https://adv.mediamond.it/hpsponsor/sorrisi/300x250.js" type="text/javascript"></script>
				</div>
				


        <div class="entry-content">

                            <p class="data-autore">24&nbsp;Luglio&nbsp;2019 | 16:59&nbsp;di <span><a href="https://www.sorrisi.com/author/redazione/">Redazione Sorrisi</a></span></p>
            
            
                
                    <p><p>Torna <strong>Piero Angela</strong> con una nuova puntata di “<a data-mce-href="https://www.sorrisi.com/tv/programmi/piero-angela-vi-racconto-la-grande-storia-di-superquark/" href="https://www.sorrisi.com/tv/programmi/piero-angela-vi-racconto-la-grande-storia-di-superquark/"><strong>Superquark</strong></a>”, in onda mercoledì 24 luglio alle 21.25 su <strong>Rai1</strong>. Il quarto episodio di questa edizione si apre con un documentario BBC della serie “Dinastie”, interamente dedicato ai <strong>licaoni</strong>. Lupi africani che vivono e cacciano in gruppo, con strategie di attacco molto efficaci. La lotta per il territorio mette contro una madre e una figlia, che si è staccata dal branco d'origine. Nel corso dei loro spostamenti i licaoni si trovano a fare i conti con i loro peggiori nemici: i leoni.</p><p>Tra gli argomenti della serata ci sarà anche un elettrostimolatore per il cervello che agisce anche sui muscoli, ha effetto sul potenziamento cognitivo e sta prendendo piede nello sport come nuovo sistema di doping. Per capire di più Barbara Bernardini è andata al <strong>Berenson Allen Center for Noninvasive Brain Stimulation</strong> di Boston.</p><p>Alberto Angela, in occasione del cinquantesimo anniversario dello sbarco sulla Luna, è andato al <strong>Johnson Space Center di Houston</strong> per seguire alcune delle fasi più importanti dell'<strong>addestramento</strong> degli <strong>astronauti</strong>, tra cui Luca Parmitano, partito il 20 luglio.</p><p>L'Italia importa dall'Olanda ogni anno tonnellate di pomodori e peperoni. Una <strong>start-up</strong> vuole quindi ora replicare nel nostro paese il successo delle <strong>serre idroponiche.</strong> In studio con Paco Lanciano, Piero Angela approfondisce il concetto di serra sfera con un esperimento.</p><p>Paolo Magliocco e Francesca Marcelli sono andati a <strong>Bellinzona</strong> per sapere qualcosa di più sulle <strong>reti</strong> che proteggono i <strong>fianchi delle montagne dalle frane</strong>, frutto di tecnologia dei materiali e di studi sulle loro deformazioni.<br><br>Marco Visalberghi ha invece intervistato dei ricercatori per capire cosa abbiamo imparato dal crollo del <strong>ponte Morandi</strong> a <strong>Genova</strong> e come evitare che disastri del genere si ripetano.<br></p></p>
<h2><p>Le rubriche della settimana</p>
</h2>
<p>“Psicologia di una bufala” con Massimo Polidoro, direttore del CICAP, che racconterà le truffe su Leonardo.<br>“Dietro le quinte della storia” con il professor Alessandro Barbero, che parlerà dei primi rappresentanti di colore al congresso degli Stati Uniti d’America.<br>“Questione di ormoni” con il professor Emmanuele Jannini per sapere cosa sia la castrazione chimica.<br>“La Scienza in cucina” con la dottoressa Elisabetta Bernardi, per scoprire la dieta delle mani.</p>

                
                    	         <div class="clearfix"><!--  --></div>
        <div class="google_adx_corpo" style="padding">
                    <ins class="adsbygoogle"
                 style="display:block; text-align:center;"
                 data-ad-layout="in-article"
                 data-ad-format="fluid"
                 data-ad-client="ca-pub-3571138806942943"
                 data-ad-slot="7404085481"></ins>
        </div>
        <div class="clearfix"><!--  --></div>
                            <!-- div class="small-12 medium-12 large-12 columns taglist"></div -->
            
        </div>
		        
<section class="new-foglia-tools row collapse">

	</section>

    </article>


    <!-- ligatus -->
    <!-- <div id="lig_sorrisi_smartbox" style="padding-bottom:40px"></div> -->
    <!-- end ligatus -->
    <!-- outbrain -->
    <div class="new-content-related"><h3 class="new-content-related-title">Leggi anche</h3>                <div class="row widget widget_relatedposts">
                    <ul class="small-12 columns row">
                                                    <li class="new-related-content small-12 medium-4 column">
                              <a href="https://www.sorrisi.com/tv/programmi/elisabetta-gregoraci-vi-racconto-le-canzoni-della-mia-vita/">
                                  <figure class="faded-photobox async-bg post-718395 post type-post status-publish format-standard hentry category-programmi category-tv tag-superquark formato-standard" data-src="https://www.sorrisi.com/wp-content/uploads/2019/07/elisabetta-gregoraci-490x275.jpg"></figure>
                                  <h4 class="title-subtitle">Elisabetta Gregoraci: «Vi racconto le canzoni della mia vita»</h4>
                              </a>
                            </li>
							                                                    <li class="new-related-content small-12 medium-4 column">
                              <a href="https://www.sorrisi.com/tv/programmi/fabio-gallo-e-al-timone-di-linea-blu-con-donatella-bianchi/">
                                  <figure class="faded-photobox async-bg post-718395 post type-post status-publish format-standard hentry category-programmi category-tv tag-superquark formato-standard" data-src="https://www.sorrisi.com/wp-content/uploads/2018/08/fabio-gallo-490x275.jpg"></figure>
                                  <h4 class="title-subtitle">Fabio Gallo è al timone di &#8220;Linea Blu&#8221; con Donatella Bianchi</h4>
                              </a>
                            </li>
							                                                    <li class="new-related-content small-12 medium-4 column">
                              <a href="https://www.sorrisi.com/tv/programmi/tutti-i-programmi-tv-dedicati-ai-50-anni-dallo-sbarco-sulla-luna/">
                                  <figure class="faded-photobox async-bg post-718395 post type-post status-publish format-standard hentry category-programmi category-tv tag-superquark formato-standard" data-src="https://www.sorrisi.com/wp-content/uploads/2019/07/GettyImages-53368322_alta-490x275.jpg"></figure>
                                  <h4 class="title-subtitle">Tutti i programmi tv dedicati ai 50 anni dallo sbarco sulla Luna</h4>
                              </a>
                            </li>
														</ul>
							 <ul class="small-12 columns row">
							                                                    <li class="new-related-content small-12 medium-4 column">
                              <a href="https://www.sorrisi.com/tv/fiction/gli-orologi-del-diavolo-iniziate-le-riprese-della-serie-con-beppe-fiorello-cast-trama/">
                                  <figure class="faded-photobox async-bg post-718395 post type-post status-publish format-standard hentry category-programmi category-tv tag-superquark formato-standard" data-src="https://www.sorrisi.com/wp-content/uploads/2019/07/beppe-fiorello-490x275.jpg"></figure>
                                  <h4 class="title-subtitle">&#8220;Gli orologi del diavolo&#8221; iniziate le riprese della serie con Beppe Fiorello</h4>
                              </a>
                            </li>
							                                                    <li class="new-related-content small-12 medium-4 column">
                              <a href="https://www.sorrisi.com/tv/film/the-two-popes-ecco-la-prima-immagine-di-anthony-hopkins-e-jonathan-pryce/">
                                  <figure class="faded-photobox async-bg post-718395 post type-post status-publish format-standard hentry category-programmi category-tv tag-superquark formato-standard" data-src="https://www.sorrisi.com/wp-content/uploads/2019/07/POPE_Unit_14352-490x275.jpg"></figure>
                                  <h4 class="title-subtitle">&#8220;The Two Popes&#8221;, ecco la prima immagine di Anthony Hopkins e Jonathan Pryce</h4>
                              </a>
                            </li>
							                                                    <li class="new-related-content small-12 medium-4 column">
                              <a href="https://www.sorrisi.com/tv/serie-tv/ferrari-e-mercedes-nella-seconda-stagione-di-formula-1-drive-to-survive/">
                                  <figure class="faded-photobox async-bg post-718395 post type-post status-publish format-standard hentry category-programmi category-tv tag-superquark formato-standard" data-src="https://www.sorrisi.com/wp-content/uploads/2019/07/UF1D_Unit_06895-490x275.jpg"></figure>
                                  <h4 class="title-subtitle">Ferrari e Mercedes nella seconda stagione di &#8220;Formula 1: Drive to Survive&#8221;</h4>
                              </a>
                            </li>
							                                            </ul>
                </div>
            </div>
    <div class="OUTBRAIN" data-src="https://www.sorrisi.com/tv/programmi/superquark-le-anticipazioni-della-puntata-di-mercoledi-24-luglio-2019/" data-widget-id="AR_1" data-ob-template="IT_sorrisi.com" ></div>
    <!-- end outbrain -->

                                                
            
            
        </div>
        <aside id="sidebar" class="new-sidebar small-12 medium-12 large-3 columns">
	<div class="new-sidebar-elevator">
			    <article id="text-7" class="widget-odd widget-last widget-first widget-1 adv-widget row widget widget_text"><div class="small-12 columns"><h6>ADV 300 X 250</h6>			<div class="textwidget"><div id="adv-gpt-box-container1">
			</div></div>
		</div></article>

	    		</div>
</aside>




    </div>

</section>
<!-- inizio footer -->
<!--<div id='newsstand'> -->

<!-- commentato 0030172: [SORRISI-129] Rimozione tag newstand -- > 
<script>
var width_dfp_newsstand = Math.max(document.documentElement.clientWidth, window.innerWidth || 0);
if (width_dfp_newsstand<480) {
googletag.cmd.push(function() { googletag.pubads().display(MMsezioneTag, [320, 51], 'newsstand'); });
}
</script>
<!-- -->

</div>
<footer>
	<div class="row footer-top">
		<div class="medium-2 large-2 columns tv-footer-column show-for-medium-up">
			<div class="footer-top-title"><a href="https://www.sorrisi.com/tv/">TV</a></div>
			<ul>
								    						<li class="cat-item cat-item-8215">
							<a href="https://www.sorrisi.com/tv/news-e-anticipazioni/" title="Visualizza tutti gli articoli archiviati in News e Anticipazioni">
								News e Anticipazioni							</a>
						</li>
											<li class="cat-item cat-item-4625">
							<a href="https://www.sorrisi.com/tv/ascolti/" title="Visualizza tutti gli articoli archiviati in Ascolti">
								Ascolti							</a>
						</li>
											<li class="cat-item cat-item-9258">
							<a href="https://www.sorrisi.com/tv/prima-serata/" title="Visualizza tutti gli articoli archiviati in Prima Serata">
								Prima Serata							</a>
						</li>
											<li class="cat-item cat-item-3974">
							<a href="https://www.sorrisi.com/tv/reality-e-talent/" title="Visualizza tutti gli articoli archiviati in Reality e talent">
								Reality e talent							</a>
						</li>
											<li class="cat-item cat-item-1683">
							<a href="https://www.sorrisi.com/tv/fiction/" title="Visualizza tutti gli articoli archiviati in Fiction">
								Fiction							</a>
						</li>
											<li class="cat-item cat-item-">
							<a href="" title="Visualizza tutti gli articoli archiviati in ">
															</a>
						</li>
											<li class="cat-item cat-item-244">
							<a href="https://www.sorrisi.com/tv/serie-tv/" title="Visualizza tutti gli articoli archiviati in Serie tv">
								Serie tv							</a>
						</li>
											<li class="cat-item cat-item-3975">
							<a href="https://www.sorrisi.com/tv/trame/" title="Visualizza tutti gli articoli archiviati in Trame">
								Trame							</a>
						</li>
											<li class="cat-item cat-item-9159">
							<a href="https://www.sorrisi.com/lifestyle/videogiochi/" title="Visualizza tutti gli articoli archiviati in Videogiochi">
								Videogiochi							</a>
						</li>
								</ul>
		</div>
		<div class="medium-2 large-2 columns show-for-medium-up">
			<div class="footer-top-title"><a href="https://www.sorrisi.com/musica/">Musica</a></div>
			<ul>
													<li class="cat-item cat-item-8212">
						<a href="https://www.sorrisi.com/musica/news/" title="Visualizza tutti gli articoli archiviati in News">
							News						</a>
					</li>
									<li class="cat-item cat-item-3968">
						<a href="https://www.sorrisi.com/musica/superclassifica/" title="Visualizza tutti gli articoli archiviati in Superclassifica">
							Superclassifica						</a>
					</li>
									<li class="cat-item cat-item-8214">
						<a href="https://www.sorrisi.com/musica/playlist/" title="Visualizza tutti gli articoli archiviati in Playlist">
							Playlist						</a>
					</li>
									<li class="cat-item cat-item-9531">
						<a href="https://www.sorrisi.com/musica/dischi-in-uscita/" title="Visualizza tutti gli articoli archiviati in Dischi in uscita">
							Dischi in uscita						</a>
					</li>
									<li class="cat-item cat-item-2567">
						<a href="https://www.sorrisi.com/musica/videoclip/" title="Visualizza tutti gli articoli archiviati in Videoclip">
							Videoclip						</a>
					</li>
									<li class="cat-item cat-item-3977">
						<a href="https://www.sorrisi.com/musica/concerti/" title="Visualizza tutti gli articoli archiviati in Concerti">
							Concerti						</a>
					</li>
									<li class="cat-item cat-item-3980">
						<a href="https://www.sorrisi.com/musica/sanremo/" title="Visualizza tutti gli articoli archiviati in Sanremo">
							Sanremo						</a>
					</li>
							</ul>
		</div>
		<div class="medium-2 large-2 columns show-for-medium-up">
			<div class="footer-top-title"><a href="https://www.sorrisi.com/cinema/">Cinema</a></div>
			<ul>
													<li class="cat-item cat-item-3969">
						<a href="https://www.sorrisi.com/cinema/news-e-anteprime/" title="Visualizza tutti gli articoli archiviati in News e anteprime">
							News e anteprime						</a>
					</li>
									<li class="cat-item cat-item-8211">
						<a href="https://www.sorrisi.com/cinema/film-in-uscita/" title="Visualizza tutti gli articoli archiviati in Film in uscita">
							Film in uscita						</a>
					</li>
									<li class="cat-item cat-item-3970">
						<a href="https://www.sorrisi.com/cinema/film-piu-visti/" title="Visualizza tutti gli articoli archiviati in Film piu visti">
							Film piu visti						</a>
					</li>
									<li class="cat-item cat-item-2563">
						<a href="https://www.sorrisi.com/cinema/trailer-film/" title="Visualizza tutti gli articoli archiviati in Trailer film">
							Trailer film						</a>
					</li>
									<li class="cat-item cat-item-8258">
						<a href="https://www.sorrisi.com/cinema/attori-attrici/" title="Visualizza tutti gli articoli archiviati in Attori e Attrici">
							Attori e Attrici						</a>
					</li>
									<li class="cat-item cat-item-8259">
						<a href="https://www.sorrisi.com/cinema/migliori-film/" title="Visualizza tutti gli articoli archiviati in Migliori Film">
							Migliori Film						</a>
					</li>
							</ul>
		</div>
		<div class="medium-2 large-1 columns show-for-medium-up">
			<div class="footer-top-title"><a href="https://www.sorrisi.com/archivio/">Archivio</a></div>
			<ul>
									<li class="cat-item cat-item-archivio">
						<a href="https://www.sorrisi.com/2018/" title="Visualizza tutti gli articoli del 2018">
							Archivio 2018						</a>
					</li>
									<li class="cat-item cat-item-archivio">
						<a href="https://www.sorrisi.com/2017/" title="Visualizza tutti gli articoli del 2017">
							Archivio 2017						</a>
					</li>
									<li class="cat-item cat-item-archivio">
						<a href="https://www.sorrisi.com/2016/" title="Visualizza tutti gli articoli del 2016">
							Archivio 2016						</a>
					</li>
									<li class="cat-item cat-item-archivio">
						<a href="https://www.sorrisi.com/2015/" title="Visualizza tutti gli articoli del 2015">
							Archivio 2015						</a>
					</li>
									<li class="cat-item cat-item-archivio">
						<a href="https://www.sorrisi.com/2014/" title="Visualizza tutti gli articoli del 2014">
							Archivio 2014						</a>
					</li>
									<li class="cat-item cat-item-archivio">
						<a href="https://www.sorrisi.com/2013/" title="Visualizza tutti gli articoli del 2013">
							Archivio 2013						</a>
					</li>
							</ul>
		</div>
		<div class="copertine-footer small-12 medium-4 large-5 columns">
						<a href="https://www.sorrisi.com/in-edicola"><img class="copertina-large hide-for-medium-only async-img" alt="" data-src="https://cover.mondadori.it/sorrisi_cover320.jpg" /></a>
			<img class="bg-tablet async-img" alt="" data-src="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/img/images/bg-tablet.png" />
			<img class="bg-smartphone async-img" alt="" data-src="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/img/images/bg-smartphone.png" />

			<a href="https://www.sorrisi.com/in-edicola"><img class="copertina-medium async-img" alt="" data-src="https://cover.mondadori.it/sorrisi_cover150.jpg" /></a>
			<a href="https://www.sorrisi.com/in-edicola"><img class="copertina-small async-img" alt="" data-src="https://cover.mondadori.it/sorrisi_cover150.jpg" /></a>

			<a href="https://www.sorrisi.com" class="show-for-large-up"><img class="footer-logo async-img" alt="" title="" data-src="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/img/images/logo-small.png" /></a>
			<h2 class="copertine-footer-title">Sorrisi è sempre più digitale</h2>
			<p>Sfoglialo dal tuo tablet o dal tuo smartphone ovunque ti trovi</p>
			<a class="button" href="http://www.abbonamenti.it/r31323" target="_blank">Abbonati ora</a>
		</div>
	</div>
	<div class="row footer-bottom">
		<div class="medium-3 large-2 columns footer-social show-for-medium-up">
			<p>Segui sorrisi su</p>
			<a href="http://www.facebook.com/tvsorrisi" class="facebook-f" target="_blank">f</a>
			<a href="http://www.twitter.com/tvsorrisi" class="fi-social-twitter" target="_blank"></a>
			<a href="http://plus.google.com/+tvsorrisiecanzoni" class="fi-social-google-plus" target="_blank"></a>
			<a href="http://instagram.com/tvsorrisi/" class="fi-social-instagram" target="_blank"></a>
		</div>
		<div class="small-12 medium-9 large-10 columns footer-disclaimers">
			<ul>
				<!-- li><a href="">Condizioni di partecipazione</a></li -->
				<li><a href="mailto:info@sorrisi.com">Scrivici</a></li>
				<li><a href="http://www.mondadori.it/" target="_blank">Gruppo Mondadori</a></li>
				<!-- li><a href="">Pubblicità</a></li -->
				<li><a href="https://digital.mondadori.it/note-legali" target="_blank">Note Legali</a></li>
				<li><a href="https://digital.mondadori.it/privacy/informativasiti/mondadorieditore.html" target="_blank">Privacy</a></li>
				<li><a href="http://www.mondadori.it/privacy-policy" target="_blank">Privacy Policy</a></li>
				<li><a href="https://www.iubenda.com/privacy-policy/8108345/cookie-policy" target="_blank">Cookie Policy</a></li>
			</ul>
			<ul style="margin-top: 0px">
				<li>
					<a href="https://digital.mondadori.it/condizioni-di-partecipazione-ai-siti" target="_blank" title="Condizioni d'uso"><i>Nuove condizioni d'uso</i> - In data 04/02/2019 sono entrate in vigore le nuove Condizioni Generali, ti invitiamo a prenderne visione qui</a>
				</li>
			</ul>
			&copy; 2019 Arnoldo Mondadori Editore Spa - riproduzione riservata - P.IVA 08386600152
		</div>
	</div>

<!-- Inizio Codice ShinyStat -->
<!-- <script type="text/javascript" src="//codicebusiness.shinystat.com/cgi-bin/getcod.cgi?USER=tvsorrisi&amp;P=2"></script>
<noscript>
<a href="http://www.shinystat.com/it" target="_top">
<img src="https://www.shinystat.com/cgi-bin/shinystat.cgi?USER=tvsorrisi&amp;P=2" alt="" border="0" /></a>
</noscript> -->
<!-- Fine Codice ShinyStat -->

</footer>

<!-- START Nielsen Online SiteCensus V5.3 -->
<!-- COPYRIGHT 2014 Nielsen Online -->
<script type="text/javascript">
    var _rsCI="mondadori-it";
    var _rsCG="0";
    var _rsDN="//secure-it.imrworldwide.com/";
    var _rsCC=0;
    var _rsIP=1;
    var _rsPLfl=0;
</script>
<script type="text/javascript" src="//secure-it.imrworldwide.com/v53.js"></script>
<noscript>
    <div><img src="//secure-it.imrworldwide.com/cgi-bin/m?ci=mondadori-it&amp;cg=0" style="visibility:hidden;position:absolute;left:0px;top:0px;z-index:-1" alt=""/></div>
</noscript>
<!-- END Nielsen Online SiteCensus V5.3 -->

<!-- fine footer -->
<a class="exit-off-canvas"></a>
		</div>
</div>
<div id="aggregator-host" style="display:none;">https://programma.sorrisi.com</div><div id="aggregator-token" style="display:none;">17980ffd281ca51069ee923216d4a270</div>
<div class="ameheader ameheader_overlay" id="ameheader_overlay"><!-- overlay -->
  <div class="ameheader_overlay_close" id="ameheader_overlay_close"></div><!-- bottone di chiusura overlay -->
  <div class="ameheader_overlay_container" id="ameheader_overlay_container">
    <nav class="ameheader_overlay_nav" id="ameheader_overlay_nav"></nav><!-- menù di navigazione: popolato da ameheader.js
   -->
    <div class="ameheader_overlay_login" id="ameheader_overlay_login"></div><!-- blocco login: popolato da ameheader.js
   -->
    <div class="ameheader_overlay_external" id="ameheader_overlay_external"></div><!-- link esterni: popolato da ameheader.js
   -->
        <!-- link esterni 2: popolato da ameheader.js -->
   
    <div class="ameheader_overlay_social ameheader_hidden" id="ameheader_overlay_social"></div><!-- blocco social: popolato da ameheader.js -->
   
    <div class="ameheader_overlay_special" id="ameheader_overlay_special"></div><!-- blocco special: popolato da ameheader.js
   -->
  </div>
  <div class="ameheader_overlay_close_panel" id="ameheader_overlay_close_panel"></div><!-- layer di chiusura overlay -->
</div><script></script>
<div class="av-push-notifications animated fadeInRight browser_popup" style="display: none;">

    <img src="https://www.sorrisi.com/wp-content/uploads/2019/03/Sorrisi-Logo.jpg">
    <div class="av-push-notifications-title">Vuoi abilitare le notifiche?</div>

        <div class="av-push-notifications-waiting">
        Attendi… <span class="spinner" style="display: inline-block;"></span>
    </div>
	<div class="av-push-notifications-supported" style="display: none;">
        <p>
			<span class="av-push-notifications-close">No, grazie</span><span class="enable-push" id="enable_push_notification" style="display: none;">Si, attiva</span><span id="enable_push_notification_spinner" class="spinner"></span>
			        </p>
        <div id="choose_topics" style="display: none;">
            <div id="push_notification_topics"></div>
        </div>
    </div>
</div>

<script id="push_notification_topics_tmp" type="text/x-handlebars-template">
    <ul class="av-notification-topics">
        {{#each collection}}
        <li>
            <label>
                <input type="checkbox" value="{{this.value}}">
                {{this.label}}
            </label>
            <span class="spinner"></span>
        </li>
        {{/each}}
    </ul>
</script>	<script>
	// to fix adv masthead on mobile
    (function(w,d) {
        // the class that take care of listeners and fixing the header
        var advHandler = function() {
            this.is720 = false;
            // check first if mm_stript1 event size is 720
            googletag.pubads().addEventListener('slotRenderEnded', function (e) {
                if (mm_stript1 && e.slot === mm_stript1) { // only for mm_stript1
                    if (Array.isArray(e.size) && e.size[0] === 720 && e.size[1] === 240) {
                        this.is720 = true;
                    }
                }
            }.bind(this));
            // eventually after the resize by header.js I can maybe fix the header
            googletag.pubads().addEventListener('slotOnload', function (e) {
                if (mm_stript1 && e.slot === mm_stript1 && this.is720) {
                    this.maybeFixHeader();
                }
            }.bind(this));

            // check if we have to fix the header
            this.maybeFixHeader = function () {
                var adv = d.getElementById('adv-gpt-masthead-leaderboard-container1'),
                    wrap = d.getElementById('gpt_strip');

                if (adv && wrap) {
                    this.fixHeader(adv, wrap);
                }
            };
            // fix adv
            this.fixHeader = function(adv, wrap) {
                var rect = adv.getBoundingClientRect(),
                    advOffset = adv.offsetTop;
                // styles for adv and wrapper
                var advFixedStyle = 'position: fixed;' +
                    'top: ' + advOffset + ';' +
                    'left: ' + rect.left + ';' +
                    'width: ' + rect.width + ';' +
                    'z-index: 99;';
                var wrapFixedStyle = 'width: ' + rect.width + 'px;' +
                    'height: ' + rect.height + 'px;';
                // fix adv and set placeholder
                setTimeout(function() {
                    adv.style.cssText = advFixedStyle;
                    wrap.style.cssText = wrapFixedStyle;
                }, 500);
                setTimeout(function() {
                    adv.removeAttribute('style');
                    wrap.removeAttribute('style');
                }, 3500);
            };
        };
        // activate feature only on mobile
        if (w.matchMedia("(max-width: 480px)").matches) {
            // Make sure that googletag.cmd exists.
            w.googletag = w.googletag || {};
            googletag.cmd = googletag.cmd || [];
            // queue our listener
            googletag.cmd.push(advHandler);
        }
    })(window, document);
</script>
	<script type='text/javascript' src='https://www.sorrisi.com/wp-content/plugins/panorama/scripts/script.js'></script>
<script type='text/javascript' src='https://www.sorrisi.com/wp-content/themes/sorrisi/js/modernizr/modernizr.min.js'></script>
<script type='text/javascript' src='https://www.sorrisi.com/wp-content/themes/sorrisi/js/slick/slick.min.js'></script>
<script type='text/javascript' src='https://www.sorrisi.com/wp-content/themes/sorrisi/js/app.js?1'></script>
<script type='text/javascript' src='https://www.sorrisi.com/wp-content/themes/sorrisi/js/webtrekk_v4.min.js'></script>
<script type='text/javascript' src='https://www.sorrisi.com/wp-content/themes/sorrisi/js/webtrekk_mediaTracking.min.js'></script>
<script type='text/javascript' src='https://www.sorrisi.com/wp-content/themes/sorrisi/assets/ameheader.js'></script>
<script type='text/javascript' src='https://www.sorrisi.com/wp-content/themes/sorrisi/assets/common.js'></script>
<script type='text/javascript' src='https://www.sorrisi.com/wp-includes/js/wp-embed.min.js'></script>
<script src="https://apis.google.com/js/platform.js" async defer>
  {lang: 'it'}
</script>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=686241591497425&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- Webtrekk 3.2.7, (c) www.webtrekk.com -->
<script type="text/javascript">

function getContentIdByURL(){
   var url = document.location.href;
   if(url && url !== null) {
      return url.split("?")[0].toLowerCase();
   }
   return "no_content";
};

function getRefresh() {
    if (RegExp('[?&]' + 'refresh_cens$').exec(window.location.search)) return 'refresh_cens'
    else if(RegExp('[?&]' + 'refresh_ce$').exec(window.location.search)) return 'refresh_ce'
	else if(RegExp('[?&]' + 'refresh_ce-awe$').exec(window.location.search)) return 'refresh_ce-awe'
    else return 'no-refresh';
};

function getMMsezioneTag(){
    if (typeof(MMsezioneTag) == 'undefined' || typeof(MMsezioneTag) == 'undefined' || MMsezioneTag == null || MMsezioneTag == '')
        return 'undefined';
    else
        return MMsezioneTag;
}

var pageConfig = {
	linkTrack : "",
		heatmap : "0",
		form : "",
	contentId : getContentIdByURL()
};
var wt = new webtrekkV3(pageConfig);
var refresh;
var wt_tagPfx = getMMsezioneTag();
wt.ignorePrerendering = true;
wt.contentGroup = {
	1: "Aggregato Mondadori",
	2: "Aggregato Mondadori - web",
	3: "Aggregato Mondadori - web - Sorrisi",
	4: "Aggregato Mondadori - web - Sorrisi - www.sorrisi.com"
		, 5: "Aggregato Mondadori - web - Sorrisi - www.sorrisi.com - Tv"
		, 8: "mondadori"
	, 11: "web"
};
refresh = getRefresh();
wt.customParameter = {
	1: refresh,
	2: document.title,
	10: wt_tagPfx
};
wt.sendinfo();

</script>
<noscript><div><img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt="" /></div></noscript>
<!-- /Webtrekk -->
<!-- script aggiunto 06-06-2016 -->

<script type="text/javascript">
(function(a,b,c,d)
{
a='//tags.tiqcdn.com/utag/mediaset/ame.sorrisi.com/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
}
)();</script>
<!-- fine script aggiunto 06-06-2016 -->

	<script>
		/*$(document).ready(function(){
			$.ajax({ url: "https://www.sorrisi.com/post_counter.php?post_id=718395",
				context: document.body,
				success: function(){
					console.log('update views articolo corrente completata');
				}});
		});*/
	</script>

<!-- <script language="javascript" src="https://i.ligatus.com/angular_front/tags/it/sorrisi/tags/angular-tag.js"></script> -->
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
</body>
</html>
