<!doctype html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">

    <!-- PREFETCH -->
    <link rel='dns-prefetch' href='//adv.mediamond.it' />
    <link rel="dns-prefetch preconnect" href="https://securepubads.g.doubleclick.net">
    <link rel="dns-prefetch preconnect" href="https://www.google-analytics.com">
    <link rel="dns-prefetch preconnect" href="https://adv.mediamond.it">
    <link rel="dns-prefetch preconnect" href="https://ptp.stbm.it">
    <link rel="dns-prefetch preconnect" href="https://cdn.iubenda.com">
    <!-- END PREFETCH -->

    <!-- PRELOAD -->
	<link rel="preload" href="https://dafne.sirio.stbm.it/utility-fe/ex/network.common.js" as="script">
    <link rel="preload" href="https://cdn.iubenda.com/cs/iubenda_cs.js" as="script">
    <link rel="preload" href="https://cdn.iubenda.com/cs/tcf/stub-v2.js" as="script">
	<!-- END PRELOAD -->

    <!-- FONT -->
    <link rel="preload" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/fonts/Roboto-Regular.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/fonts/Roboto-Medium.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/fonts/Roboto-Bold.woff2" as="font" type="font/woff2" crossorigin>
    <link rel="preload" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/fonts/Roboto-Black.woff2" as="font" type="font/woff2" crossorigin>

     <!-- END FONT -->

    <!-- CSS -->
	<link rel="preload" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/css/common.min.css?cb=d4633861255401a7f3e299ebd3df7b47fd5a415e" as="style">
	<link rel="preload" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/css/common-desktop.min.css?cb=d4633861255401a7f3e299ebd3df7b47fd5a415e" as="style">
        <link rel="preload" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/css/foglia.min.css?cb=d4633861255401a7f3e299ebd3df7b47fd5a415e" as="style">
    <link rel="preload" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/css/foglia-desktop.min.css?cb=d4633861255401a7f3e299ebd3df7b47fd5a415e" as="style">
        
    <style>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</style>
        <style>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</style>
    
	<link href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/css/common.min.css?cb=d4633861255401a7f3e299ebd3df7b47fd5a415e" rel="stylesheet" media="print" data-media="all" onload="this.media = this.getAttribute('data-media');">
    <noscript><link rel="stylesheet" media="all" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/css/common.min.css?cb=d4633861255401a7f3e299ebd3df7b47fd5a415e"></noscript>

	<link href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/css/common-desktop.min.css?cb=d4633861255401a7f3e299ebd3df7b47fd5a415e" rel="stylesheet" media="print" data-media="(min-width: 768px)" onload="this.media = this.getAttribute('data-media');">
    <noscript><link rel="stylesheet" media="all" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/css/common-desktop.min.css?cb=d4633861255401a7f3e299ebd3df7b47fd5a415e"></noscript>

        <link href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/css/foglia.min.css?cb=d4633861255401a7f3e299ebd3df7b47fd5a415e" rel="stylesheet" media="print" data-media="all" onload="this.media = this.getAttribute('data-media');">
    <noscript><link rel="stylesheet" media="all" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/css/foglia.min.css?cb=d4633861255401a7f3e299ebd3df7b47fd5a415e"></noscript>

    <link href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/css/foglia-desktop.min.css?cb=d4633861255401a7f3e299ebd3df7b47fd5a415e" rel="stylesheet" media="print" data-media="(min-width: 768px)" onload="this.media = this.getAttribute('data-media');">
    <noscript><link rel="stylesheet" media="all" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/css/foglia-desktop.min.css?cb=d4633861255401a7f3e299ebd3df7b47fd5a415e"></noscript>
    
    
    <meta property="fb:app_id" content="686241591497425" />

	<!-- FAVICON -->
    <link rel="apple-touch-icon" sizes="180x180" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/favicons/apple-touch-icon.png">
    <link rel="icon" type="image/png" sizes="32x32" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/favicons/favicon-32x32.png">
    <link rel="icon" type="image/png" sizes="16x16" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/favicons/favicon-16x16.png">
    <link rel="manifest" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/favicons/site.webmanifest">
    <link rel="mask-icon" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/favicons/safari-pinned-tab.svg" color="#00a6e3">
    <link rel="shortcut icon" href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/favicons/favicon.ico">
    <meta name="apple-mobile-web-app-title" content="Sorrisi">
    <meta name="application-name" content="Sorrisi">
    <meta name="msapplication-TileColor" content="#fff101">
    <meta name="msapplication-config" content="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/favicons/browserconfig.xml">
    <meta name="theme-color" content="#00a6e3">
    <!-- END FAVICON -->

    <!-- ANALYTICS -->
    <link rel="preload" href="https://www.google-analytics.com/analytics.js" as="script">
    <!-- END ANALYTICS-->

    <!-- ONLINE -->
    <meta name="google-site-verification" content="46ew6KL25wTljZflfhOa2xW69X3oKBST6PdEff-G6ZU" />

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v16.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Simona Ventura: «Quanti consigli avrei da dare alle coppie» | TV Sorrisi e Canzoni</title>
	<meta name="description" content="È la voce narrante di &quot;Ultima fermata&quot;, il nuovo reality di Canale 5 giunto ora all’ultima puntata" />
	<link rel="canonical" href="https://www.sorrisi.com/tv/simona-ventura-quanti-consigli-avrei-da-dare-alle-coppie/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Simona Ventura: «Quanti consigli avrei da dare alle coppie» | TV Sorrisi e Canzoni" />
	<meta property="og:description" content="È la voce narrante di &quot;Ultima fermata&quot;, il nuovo reality di Canale 5 giunto ora all’ultima puntata" />
	<meta property="og:url" content="https://www.sorrisi.com/tv/simona-ventura-quanti-consigli-avrei-da-dare-alle-coppie/" />
	<meta property="og:site_name" content="TV Sorrisi e Canzoni" />
	<meta property="article:author" content="https://www.facebook.com/SirStephan" />
	<meta property="article:published_time" content="2022-04-13T12:10:00+00:00" />
	<meta property="article:modified_time" content="2022-04-12T12:40:41+00:00" />
	<meta property="og:image" content="https://www.sorrisi.com/wp-content/uploads/2022/04/ventura.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1080" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@Sir_Stephan" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"ImageObject","@id":"https://www.sorrisi.com/tv/simona-ventura-quanti-consigli-avrei-da-dare-alle-coppie/#primaryimage","inLanguage":"it-IT","url":"https://www.sorrisi.com/wp-content/uploads/2022/04/ventura.jpg","contentUrl":"https://www.sorrisi.com/wp-content/uploads/2022/04/ventura.jpg","width":1920,"height":1080},{"@type":"BreadcrumbList","@id":"https://www.sorrisi.com/tv/simona-ventura-quanti-consigli-avrei-da-dare-alle-coppie/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.sorrisi.com/"},{"@type":"ListItem","position":2,"name":"Tv","item":"https://www.sorrisi.com/tv/"},{"@type":"ListItem","position":3,"name":"Simona Ventura: \u00abQuanti consigli avrei da dare alle coppie\u00bb"}]},{"@type":["Article","NewsArticle"],"@id":"https://www.sorrisi.com/tv/simona-ventura-quanti-consigli-avrei-da-dare-alle-coppie/#article","author":{"@type":"Person","name":"Solange Savagnone"},"headline":"Simona Ventura: \u00abQuanti consigli avrei da dare alle coppie\u00bb","datePublished":"2022-04-13T12:10:00+00:00","dateModified":"2022-04-12T12:40:41+00:00","wordCount":753,"image":{"@id":"https://www.sorrisi.com/tv/simona-ventura-quanti-consigli-avrei-da-dare-alle-coppie/#primaryimage"},"thumbnailUrl":"https://www.sorrisi.com/wp-content/uploads/2022/04/ventura.jpg","articleSection":"Tv","inLanguage":"it-IT","copyrightYear":"2022","copyrightHolder":{"@id":"https://www.sorrisi.com/#organization"},"name":"Simona Ventura: \u00abQuanti consigli avrei da dare alle coppie\u00bb","url":"https://www.sorrisi.com/tv/simona-ventura-quanti-consigli-avrei-da-dare-alle-coppie/","description":"\u00c8 la voce narrante di \"Ultima fermata\", il nuovo reality di Canale 5 giunto ora all\u2019ultima puntata","mainEntityOfPage":{"@type":"WebPage","url":"https://www.sorrisi.com/tv/simona-ventura-quanti-consigli-avrei-da-dare-alle-coppie/"},"publisher":{"name":"Sorrisi e Canzoni Tv","@type":"Organization","logo":{"@type":"ImageObject","url":"https://www.sorrisi.com/wp-content/themes/sorrisi/assets/images/android-chrome-512x512.png"}}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="TV Sorrisi e Canzoni &raquo; Feed" href="https://www.sorrisi.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="TV Sorrisi e Canzoni &raquo; Feed dei commenti" href="https://www.sorrisi.com/comments/feed/" />
<link rel="preload" href="https://www.sorrisi.com/wp-content/uploads/2022/04/ventura-886x494.jpg" as="image">
<link rel='stylesheet' id='ame-guidatv-css'  href='https://www.sorrisi.com/wp-content/plugins/ame-guidatv-acf/public/css/ame-guidatv-public.css?ver=1.0.0' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://www.sorrisi.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.sorrisi.com/wp-json/wp/v2/posts/753554" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.sorrisi.com/wordpress/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.sorrisi.com/wordpress/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://www.sorrisi.com/?p=753554' />
<link rel="alternate" type="application/json+oembed" href="https://www.sorrisi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sorrisi.com%2Ftv%2Fsimona-ventura-quanti-consigli-avrei-da-dare-alle-coppie%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.sorrisi.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.sorrisi.com%2Ftv%2Fsimona-ventura-quanti-consigli-avrei-da-dare-alle-coppie%2F&#038;format=xml" />
<script>var isLeaf=true; </script><link rel="amphtml" href="https://www.sorrisi.com/tv/simona-ventura-quanti-consigli-avrei-da-dare-alle-coppie/?amp">
	
</head>

<body data-rsssl=1 class="post-template-default single single-post postid-753554 single-format-standard" id="tvsc-body">


<script>
    var fb_app_id = '686241591497425';
    var isLeaf = true;

    var _pagetype       = 'listati',
    sw                  = document.documentElement.clientWidth,
    isTouch             = "ontouchstart"in window||navigator.msMaxTouchPoints>0,
    device              = sw>950&&!isTouch?"desktop":950>sw&&sw>670||sw>950&&isTouch?"tablet":"smartphone",
    search_placeholder  = 'Cerca',
    advChannel          = '/4758/cookaround/'+_pagetype,
    topSlotName         = (device!='desktop') ? 'gpt-300250-mobile-container' : 'gpt-300250-container',
    isPushing           = false,
    is_bnzm_pdown       = false;

    var TVSCheaderOptions = { };
</script>
<div id="fb-root"></div>

    <ame-mh
        selector-wrapper=".tvsc-page"
        bg-mh="#000000">
    </ame-mh>

<!-- tvsc-page -->
<div class="tvsc-page">

<header class="tvsc-header tvsc-wrapper" id="tvsc-header">
    <div class="tvsc-header-container tvsc-sitewidth">
        <div class="tvsc-header-logo">            <a href="https://www.sorrisi.com" title="TV Sorrisi e Canzoni">
                <span class="tvsc-header-logo-alt">TV Sorrisi e Canzoni</span>
                <!--<svg viewBox="0 0 167 111">
                    <use xlink:href="/assets/icons/icons.svg#logo" />
                </svg>-->
				<svg viewBox="0 0 400 202">
					<use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#logo-70" />
				</svg>

            </a>
        </div>
        <div class="tvsc-header-nav tvsc-hidden-mobile">
            <nav class="menu-header-container"><ul id="menu-header" class="menu"><li id="menu-item-746392" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746392"><a href="https://sorrisi70.sorrisi.com">Concorso</a></li>
<li id="menu-item-143688" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-143688"><a href="https://www.sorrisi.com/tv/">Tv</a>
<ul class="sub-menu">
	<li id="menu-item-209048" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209048"><a href="https://www.sorrisi.com/tv/ascolti/">Ascolti</a></li>
	<li id="menu-item-209051" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209051"><a href="https://www.sorrisi.com/tv/news-e-anticipazioni/">News e Anticipazioni</a></li>
	<li id="menu-item-209049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209049"><a href="https://www.sorrisi.com/tv/fiction/">Fiction</a></li>
	<li id="menu-item-209050" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209050"><a href="https://www.sorrisi.com/tv/film/">Film</a></li>
	<li id="menu-item-739690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-739690"><a href="https://www.sorrisi.com/tv/programmi/">Programmi</a></li>
	<li id="menu-item-209054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209054"><a href="https://www.sorrisi.com/tv/serie-tv/">Serie tv</a></li>
	<li id="menu-item-209053" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209053"><a href="https://www.sorrisi.com/tv/reality-e-talent/">Reality e talent</a></li>
	<li id="menu-item-739689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-739689"><a href="https://www.sorrisi.com/tv/soap/">Soap</a></li>
	<li id="menu-item-739691" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-739691"><a href="https://www.sorrisi.com/lifestyle/videogiochi/">Videogiochi</a></li>
</ul>
</li>
<li id="menu-item-143689" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-143689"><a href="https://www.sorrisi.com/musica/">Musica</a>
<ul class="sub-menu">
	<li id="menu-item-739696" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-739696"><a href="https://www.sorrisi.com/musica/news/">News</a></li>
	<li id="menu-item-739693" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-739693"><a href="https://www.sorrisi.com/musica/canzoni/">Canzoni</a></li>
	<li id="menu-item-739694" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-739694"><a href="https://www.sorrisi.com/musica/concerti/">Concerti</a></li>
	<li id="menu-item-739695" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-739695"><a href="https://www.sorrisi.com/musica/dischi-in-uscita/">Dischi in uscita</a></li>
	<li id="menu-item-739697" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-739697"><a href="https://www.sorrisi.com/musica/playlist/">Playlist</a></li>
	<li id="menu-item-739698" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-739698"><a href="https://www.sorrisi.com/musica/sanremo/">Sanremo</a></li>
</ul>
</li>
<li id="menu-item-143690" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-143690"><a href="https://www.sorrisi.com/cinema/">Cinema</a>
<ul class="sub-menu">
	<li id="menu-item-209068" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209068"><a href="https://www.sorrisi.com/cinema/news-e-anteprime/">News e anteprime</a></li>
	<li id="menu-item-209065" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209065"><a href="https://www.sorrisi.com/cinema/film-in-uscita/">Film in uscita</a></li>
	<li id="menu-item-209066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209066"><a href="https://www.sorrisi.com/cinema/film-piu-visti/">Film piu visti</a></li>
	<li id="menu-item-209067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209067"><a href="https://www.sorrisi.com/cinema/migliori-film/">Migliori Film</a></li>
	<li id="menu-item-209069" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209069"><a href="https://www.sorrisi.com/cinema/trailer-film/">Trailer film</a></li>
	<li id="menu-item-209064" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209064"><a href="https://www.sorrisi.com/cinema/attori-attrici/">Attori e Attrici</a></li>
</ul>
</li>
<li id="menu-item-714014" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-714014"><a href="https://www.sorrisi.com/tv/cosa-vedere-in-streaming-questa-settimana-i-consigli-per-film-e-serie-tv/">Streaming</a></li>
<li id="menu-item-143691" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-143691"><a href="https://www.sorrisi.com/guidatv/">Guida Tv</a>
<ul class="sub-menu">
	<li id="menu-item-209070" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209070"><a href="https://www.sorrisi.com/guidatv/">Oggi</a></li>
	<li id="menu-item-209071" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209071"><a href="https://www.sorrisi.com/guidatv/ora-in-tv/">Ora</a></li>
	<li id="menu-item-209072" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209072"><a href="https://www.sorrisi.com/guidatv/programmi-tv-pomeriggio/">Pomeriggio</a></li>
	<li id="menu-item-209073" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209073"><a href="https://www.sorrisi.com/guidatv/stasera-in-tv/">Stasera</a></li>
	<li id="menu-item-209074" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209074"><a href="https://www.sorrisi.com/guidatv/domani-in-tv/">Domani</a></li>
	<li id="menu-item-209075" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209075"><a href="https://www.sorrisi.com/guidatv/programmi-tv/">Programmi</a></li>
	<li id="menu-item-209076" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209076"><a href="https://www.sorrisi.com/guidatv/canali-tv/">Canali TV</a></li>
</ul>
</li>
</ul></nav>            <div class="tvsc-header-nav-ellipsis"><span></span></div>
        </div>

        <div class="tvsc-header-nav tvsc-header-nav-right tvsc-hidden-mobile">
            <ul>
                <li>
                    <a class="tvsc-btn tvsc-btn-bordered tvsc-btn-full tvsc-text-center" target="_blank" href="https://www.abbonamenti.it/vincolata/r31323?utm_source=Header&utm_campaign=TvSorrisiCanzoni&utm_medium=ctaHeaderTVS" data-abbonati-label="Header">ABBONATI</a>
                </li>
            </ul>
        </div>
        <div class="tvsc-header-search-container tvsc-hidden-mobile">
            <form class="tvsc-header-container tvsc-header-search-form" data-js-managed-form>
                <input type="text" class="tvsc-header-search-input" autocomplete="off" name="search" id="tvsc-header-search-input" placeholder="Cerca argomento...">
            </form>
        </div>
        <div class="tvsc-header-search-submit foc header-icon tvsc-hidden-mobile">
            <span class="tvsc-icon">
                <svg viewBox="0 0 28 28">
                    <use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#header-search" />
                </svg>
            </span>
        </div>
                    <div class="tvsc-header-hamburger tvsc-header-icon" id="tvsc-header-hamburger">
                <span></span>
            </div>
            </div>
</header>

<div class="tvsc-header-speciale">    <style type="text/css">
        .tvsc-header-speciale,
        .tvsc-header-speciale a {
            width: 100%;
            height: 62px;
            max-height: 62px;
            overflow: hidden;
            display: inline-block;
        }
        .tvsc-header-speciale {
            background-size: 375px;
            background-position: center center;
            background-repeat: no-repeat;
            background-color: #323D4A;
            background-image: url('https://www.sorrisi.com/wp-content/uploads/2022/03/0000_22_ScN00_Concorso_InstantWin_375x62.jpg');
        }
        @media only screen and (min-width: 640px) {
            .tvsc-header-speciale,
            .tvsc-header-speciale a {
                height: 120px;
                max-height: 120px;
            }
            .tvsc-header-speciale {
                background-size: 1440px;
                background-image: url('https://www.sorrisi.com/wp-content/uploads/2022/03/0000_22_ScN00_Concorso_InstantWin_1440x120.jpg');
            }
        }
    </style>
    <a href="https://sorrisi70.sorrisi.com/" target="_blank"></a></div>

<main class="tvsc-wrapper" id="tvsc-skin">
        <!-- inizia l'articolo standard -->
			<div class="tvsc-sitewidth tvsc-pTop2x tvsc-pBottom4x">
        
            <section class="tvsc-content">

        
<div class="tvsc-bcrumbs tvsc-pTop2x tvsc-pBottom3x">
    <a class="tvsc-bcrumbs-home" href="/">HOME</a>
        <a class="tvsc-bcrumbs-category" href="https://www.sorrisi.com/tv/">Tv</a>
</div>

<h1 class="tvsc-title tvsc-font-black tvsc-mBottom2x">Simona Ventura: «Quanti consigli avrei da dare alle coppie»</h1>


<div class="tvsc-article-content">
    
<div class="tvsc-image-block tvsc-image-apertura">

		<p class="tvsc-abstract tvsc-font-normal tvsc-mBottom4x">È la voce narrante di "Ultima fermata", il nuovo reality di Canale 5 giunto ora all’ultima puntata</p>
	
		
	<figure class="tvsc-outer">
				<img src="https://www.sorrisi.com/wp-content/uploads/2022/04/ventura-886x494.jpg"
		width="886"
		height="494"
		alt="" />
			</figure>

			<div class="tvsc-article-details tvsc-mBottom4x">
			<div class="tvsc-article-data">
								<a href="https://www.sorrisi.com/autori/solange-savagnone/" class="tvsc-article-author tvsc-font-black">Solange Savagnone</a>    
							<span class="tvsc-article-pubdate">13 Aprile 2022 alle 14:10<!-- 14 Maggio 2018 alle 09:39 --></span>
			</div>
			<ul class="tvsc-article-share tvsc-social-share">
				<li>
					<a href="#" data-social="fb">
						<span class="tvsc-icon"><svg viewBox="0 0 12 27"><use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#tvsc-social-color-fb"></use></svg></span>
					</a>
				</li>
				<li>
					<a href="#" data-social="tw">
						<span class="tvsc-icon"><svg viewBox="0 0 30 25"><use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#tvsc-social-color-tw"></use></svg></span>
					</a>
				</li>
				<li>
					<a href="#" data-social="fm">
						<span class="tvsc-icon"><svg viewBox="0 0 28 29"><use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#tvsc-social-color-fm"></use></svg>
						</span>
					</a>
				</li>
				<li class="tvsc-hidden-desktop">
					<a href="#" data-social="wa">
						<span class="tvsc-icon"><svg viewBox="0 0 28 29"><use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#tvsc-social-color-wa"></use></svg></span>
					</a>
				</li>

			</ul>
		</div>

		    <div class="tvsc-adv-slot amePlaceholderBox adv-gtp-mobile-container">
	   <div id="adv-gpt-box-mobile-container1" class="mediamond-tag mediamond-tag-box tvsc-adv-gpt"></div>
    </div>







</div>

<p><strong>Simona Ventura</strong> è raggiante in questo periodo: «Sono molto felice. Lo sono quando lavoro, ho un compagno meraviglioso, i figli sono bravi». Felicità che raddoppia, visto che con Paola Perego la domenica mattina conduce “Citofonare Rai2”, e Maria De Filippi l’ha voluta come voce narrante di <strong>“Ultima fermata”</strong> su Canale 5. «Sono fortunata per quello che mi è capitato nella vita, ma anche per l’affetto sincero che c’è attorno a me. Paola è meravigliosa e sono entusiasta e orgogliosa che Maria mi abbia voluto alla guida del suo nuovo programma».</p>



<p><strong>Da quanto siete amiche con Maria?</strong><br>«Ci conosciamo dai tempi di “Scherzi a parte” (<em>1999, ndr</em>), quando abbiamo fatto uno scherzo a Maurizio Costanzo. Ci siamo molto divertite e da allora siamo rimaste in contatto. Lei mi ha sempre dato consigli e supportato nei momenti difficili. È un amica vera, al di là del lavoro, e mi ha sempre cercato per darmi un’opportunità. Ed è stupendo da parte sua».</p>



<p><strong>Ha accettato l’offerta più per amicizia o perché ama le sfide?</strong><br>«È da anni che mi propongo per fare cose nuove, quelle vecchie non verranno mai come all’inizio. Io sono cambiata, come pure la televisione e il mondo della comunicazione. Gli ascolti si sono spezzettati ed è difficile fare i numeri di un tempo. Detto questo, io mi cucio addosso i miei programmi, mi viene naturale. Adoro le sfide e credo in “Ultima fermata” in modo totale, tratta argomenti che interessano tutti».</p>



<p><strong>Questa settimana va in onda l’ultima puntata. Facciamo un bilancio?</strong><br>«È stata una prima esperienza e abbiamo capito su cosa lavorare in futuro. I programmi vanno rodati, ci vuole tempo anche per fidelizzare il pubblico. Ma devo ringraziare Mediaset e Pier Silvio Berlusconi per aver dato fiducia a un format inedito. Non è facile di questi tempi lasciare spazio a un programma nuovo».</p>



<p><strong>In cosa è innovativo?</strong><br>«Va contro la cultura nella quale sono cresciuta anche io, per cui nelle famiglie si nasconde la polvere sotto al tappeto per salvare le apparenze. Qui invece le coppie vengono a raccontare i loro problemi e noi tentiamo di farle parlare e riconciliare. Grazie al dialogo, anche con i terapeuti di coppia (che da noi non sono ancora così diffusi), le coppie cercano di superare i loro problemi. Ma se non ci riescono, almeno si lasciano dopo essersi chiarite, depotenziando così una deriva di rancore e odio».</p>



<p><strong>Si è immedesimata in qualcuna delle coppie?</strong><br>«In tutte! Soprattutto in quelle dove manca la comunicazione. In passato tendevo anch’io a non dire quello che non mi andava bene. Poi arrivava un momento in cui staccavo la spina e addio, me ne andavo e non tornavo più indietro. Invece loro hanno l’opportunità di crescere insieme».</p>



<p><strong>Cosa vorrebbe dire a quelle che soffrono?</strong><br>«Io sono stata peggio di loro, ma non l’ho mai nascosto, ho avuto momenti difficili che erano davanti agli occhi di tutti. Vederle piangere è brutto, ma sfogarsi fa bene. Viviamo in una società che ti impone di avere sempre il controllo su ogni cosa: penso sia sbagliato. Se si cade, ci si rialza più forti di prima».</p>



<p><strong>Lei è la prova vivente che l’amore può arrivare anche quando non ci si crede più. È fortuna?</strong><br>«Sono doppiamente fortunata perché è arrivato inaspettato. Non avevo illusioni, pensavo di continuare nel lavoro, i figli crescevano, avevo messo in conto di restare da sola, anche perché dopo un periodo lungo in cui avevo convissuto, la mia volontà era di vivere “selvaggia e libera”. Invece quasi quattro anni fa è arrivato Giovanni (<em>Terzi, giornalista, ndr</em>) ed è stato meraviglioso».</p>



<p><strong>A proposito di “fermate”, in questo periodo viaggia molto tra Roma e Milano?</strong><br>«Faccio due programmi in tre giorni. Anche Giovanni è spesso a Roma per lavoro e avere del tempo soltanto per noi è molto bello».</p>



<p><strong>Mentre viaggia cosa fa?</strong><br>«Guardo su Netflix le serie che non piacciono a nessuno a casa, come “Bridgerton”».</p>



<p><strong>Ha dei treni persi che rimpiange?</strong><br>«Con il senno di poi è troppo facile. Però devo dire che ho fatto sempre le scelte che volevo io, nessuno mi ha mai forzato. Per questo non ho rimpianti. E neanche rimorsi, che fanno ammalare dentro».</p>



<p><strong>Treni presi dai quali sarebbe voluta scendere?</strong><br>«Nessuno: quando sono su un treno arrivo fino alla fine».</p>



<p><strong>Prossima fermata nella sua vita?</strong><br>«“Citofonare Rai2” finirà a maggio, ma poi non andrò in vacanza, anche se spero di fare una settimana via con Giovanni. Mi metterò subito al lavoro. Ho altri progetti che esulano dalla tv, tanti anche con i giovani. Difficilmente vi libererete di me!».</p>

    
    <div class="tvsc-adv-slot tvsc-mBottom2x">
        <div class="tvsc-adv-adsense">

        
            <ins class="adsbygoogle"
                style="display:block; text-align:center;"
                data-ad-layout="in-article"
                data-ad-format="fluid"
                data-ad-client="ca-pub-3571138806942943"
                data-ad-slot="7404085481"></ins>

        
        </div>
    </div>






</div>
<div class="tvsc-post-article tvsc-mBottom2x">

    <div class="tvsc-block-faq tvsc-mBottom2x">
            </div>


            <div class="tvsc-block-guidatv tvsc-mBottom6x">
        <h2 class="tvsc-border-title tvsc-font-medium"><span class="tvsc-border-title2">Guida TV</span></spa></h2>
        <ul class="tvsc-gtvlinks-block tvsc-mTop4x">
            <li class="tvsc-gtvlink-item tvsc-mBottom3x">
                <a href="https://www.sorrisi.com/guidatv/programmi-tv-pomeriggio/">
                <span class="tvsc-icon">
                     <svg viewBox="0 0 40 40"><use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#tvsc-gtvlink-pomeriggio"></use></svg>
                </span>
                <span class="tvsc-gtvlink-text tvsc-font-bold">Oggi pomeriggio in TV</span>
                </a>
            </li>
            <li class="tvsc-gtvlink-item tvsc-mBottom3x">
                <a href="https://www.sorrisi.com/guidatv/stasera-in-tv/">
                <span class="tvsc-icon">
                     <svg viewBox="0 0 41 41"><use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#tvsc-gtvlink-stasera"></use></svg>
                </span>
                <span class="tvsc-gtvlink-text tvsc-font-bold">Stasera in TV</span>
                </a>
            </li>
            <li class="tvsc-gtvlink-item">
                <a href="https://www.sorrisi.com/guidatv/domani-in-tv/">
                <span class="tvsc-icon">
                     <svg viewBox="0 0 31 30"><use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#tvsc-gtvlink-domani"></use></svg>
                </span>
                <span class="tvsc-gtvlink-text tvsc-font-bold">Domani in TV</span>
                </a>
            </li>
        </ul>
    </div>

            <section class="tvsc-block-related tvsc-mBottom6x">

            <h2 class="tvsc-border-title tvsc-font-medium"><span class="tvsc-border-title2">Leggi Anche</span>
     		</h2>

            <div class="tvsc-block-related-items tvsc-mTop4x">
            <div class="tvsc-card -horizontal ">
	<a href="https://www.sorrisi.com/tv/i-nuovi-film-e-serie-tv-da-vedere-su-netflix-prime-video-disney-apple-tv-now/" class="tvsc-card-image">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E"
		data-src="https://www.sorrisi.com/wp-content/uploads/2022/04/Cover-Le-fate-ignoranti-sorrisi-490x275.jpg"
		width="490"
		height="275"
		alt="I nuovi film e serie tv da vedere in streaming questa settimana"
		class="lazyload" loading="lazy" />
			</a>
	<div class="tvsc-card-content">
		<a href="https://www.sorrisi.com/tv/i-nuovi-film-e-serie-tv-da-vedere-su-netflix-prime-video-disney-apple-tv-now/" class="tvsc-card-header">
			<div class="tvsc-card-category">Tv</div>
			<h3 class="tvsc-card-title tvsc-line-clamp">I nuovi film e serie tv da vedere in streaming questa settimana</h3>
		</a>
		<div class="tvsc-card-body">
							<p class="tvsc-card-description tvsc-line-clamp">I nuovi film, le nuove serie e i titoli da vedere in streaming anche su RaiPlay, Discovery+, Infinity+ e StarzPlay</p>
					</div>
	</div>
</div>
<div class="tvsc-card -horizontal ">
	<a href="https://www.sorrisi.com/tv/la-via-crucis-su-rai1-e-tv2000/" class="tvsc-card-image">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E"
		data-src="https://www.sorrisi.com/wp-content/uploads/2022/04/08627379_alta-490x275.jpg"
		width="490"
		height="275"
		alt="La Via Crucis su Rai1 e Tv2000"
		class="lazyload" loading="lazy" />
			</a>
	<div class="tvsc-card-content">
		<a href="https://www.sorrisi.com/tv/la-via-crucis-su-rai1-e-tv2000/" class="tvsc-card-header">
			<div class="tvsc-card-category">Tv</div>
			<h3 class="tvsc-card-title tvsc-line-clamp">La Via Crucis su Rai1 e Tv2000</h3>
		</a>
		<div class="tvsc-card-body">
							<p class="tvsc-card-description tvsc-line-clamp">Il Santo Padre torna a celebrare la Via Crucis al Colosseo e alla presenza dei credenti, venerdì 15 aprile alle ore 21 in mondovisione.</p>
					</div>
	</div>
</div>
<div class="tvsc-card -horizontal ">
	<a href="https://www.sorrisi.com/tv/10-thriller-erotici-da-vedere-in-streaming/" class="tvsc-card-image">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E"
		data-src="https://www.sorrisi.com/wp-content/uploads/2022/04/COVER_Acque-Profonde-490x275.jpg"
		width="490"
		height="275"
		alt="10 thriller erotici da vedere in streaming"
		class="lazyload" loading="lazy" />
			</a>
	<div class="tvsc-card-content">
		<a href="https://www.sorrisi.com/tv/10-thriller-erotici-da-vedere-in-streaming/" class="tvsc-card-header">
			<div class="tvsc-card-category">Tv</div>
			<h3 class="tvsc-card-title tvsc-line-clamp">10 thriller erotici da vedere in streaming</h3>
		</a>
		<div class="tvsc-card-body">
							<p class="tvsc-card-description tvsc-line-clamp">Nove film e una miniserie, disponibili su tutte le piattaforme, per rispolverare un genere che ha portato alla ribalta Richard Gere, Sharon Stone, Jamie Dornan e Dakota Johnson</p>
					</div>
	</div>
</div>
<div class="tvsc-card -horizontal ">
	<a href="https://www.sorrisi.com/tv/nuovi-telegatti-70-anni-vasco/" class="tvsc-card-image">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E"
		data-src="https://www.sorrisi.com/wp-content/uploads/2022/04/telegatto-vasco2-490x275.jpg"
		width="490"
		height="275"
		alt="I nuovi Telegatti per i 70 anni di Sorrisi. Il primo è per Vasco"
		class="lazyload" loading="lazy" />
			</a>
	<div class="tvsc-card-content">
		<a href="https://www.sorrisi.com/tv/nuovi-telegatti-70-anni-vasco/" class="tvsc-card-header">
			<div class="tvsc-card-category">Tv</div>
			<h3 class="tvsc-card-title tvsc-line-clamp">I nuovi Telegatti per i 70 anni di Sorrisi. Il primo è per Vasco</h3>
		</a>
		<div class="tvsc-card-body">
							<p class="tvsc-card-description tvsc-line-clamp">Moderni e colorati, sono opere d’arte che guardano al futuro</p>
					</div>
	</div>
</div>
<div class="tvsc-card -horizontal ">
	<a href="https://www.sorrisi.com/tv/alberto-angela-per-i-miei-60-anni-ho-ripreso-a-viaggiare/" class="tvsc-card-image">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E"
		data-src="https://www.sorrisi.com/wp-content/uploads/2022/04/BL1_3182_alta-490x275.jpg"
		width="490"
		height="275"
		alt="Alberto Angela: «Per i miei 60 anni ho ripreso a viaggiare»"
		class="lazyload" loading="lazy" />
			</a>
	<div class="tvsc-card-content">
		<a href="https://www.sorrisi.com/tv/alberto-angela-per-i-miei-60-anni-ho-ripreso-a-viaggiare/" class="tvsc-card-header">
			<div class="tvsc-card-category">Tv</div>
			<h3 class="tvsc-card-title tvsc-line-clamp">Alberto Angela: «Per i miei 60 anni ho ripreso a viaggiare»</h3>
		</a>
		<div class="tvsc-card-body">
							<p class="tvsc-card-description tvsc-line-clamp">Ci racconta una vita in giro per il mondo e svela la nuova edizione di "Ulisse" che parte parlando del Titanic</p>
					</div>
	</div>
</div>
<div class="tvsc-card -horizontal ">
	<a href="https://www.sorrisi.com/tv/federica-masolin-e-il-super-weekend-dei-motori-su-sky-e-now/" class="tvsc-card-image">
			<img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E"
		data-src="https://www.sorrisi.com/wp-content/uploads/2022/04/masolin3-490x275.jpg"
		width="490"
		height="275"
		alt="Federica Masolin e il super weekend dei motori su Sky e Now"
		class="lazyload" loading="lazy" />
			</a>
	<div class="tvsc-card-content">
		<a href="https://www.sorrisi.com/tv/federica-masolin-e-il-super-weekend-dei-motori-su-sky-e-now/" class="tvsc-card-header">
			<div class="tvsc-card-category">Tv</div>
			<h3 class="tvsc-card-title tvsc-line-clamp">Federica Masolin e il super weekend dei motori su Sky e Now</h3>
		</a>
		<div class="tvsc-card-body">
							<p class="tvsc-card-description tvsc-line-clamp">Una tre giorni che si divide tra Formula 1, MotoGP, Indycar, Superbike e Formula E</p>
					</div>
	</div>
</div>
            </div>
        </section>
    

    <div class="tvsc-adv-slot">
        <div class="tvsc-adv-native" id="native-sidebar-1"></div>
    </div>






    
    
    <div class="tvsc-block-outbrain tvsc-mBottom2x">
        



    <div class="tvsc-adv-outbrain">
                    <div class="OUTBRAIN" data-src="https://www.sorrisi.com/tv/simona-ventura-quanti-consigli-avrei-da-dare-alle-coppie/" data-widget-id="AR_1"></div>
                
    </div>



    </div>


    <div class="tvsc-sitewidth tvsc-mBottom3x tvsc-hidden-desktop">
        

    <div class="tvsc-adv-slot">
        <div class="tvsc-adv-native" id="native-sidebar-mobile-1"></div>
    </div>







    <div class="tvsc-adv-slot">
        <div class="tvsc-adv-native" id="native-sidebar-mobile-2"></div>
    </div>







    <div class="tvsc-adv-slot">
        <div class="tvsc-adv-native" id="native-sidebar-mobile-3"></div>
    </div>








    <div class="tvsc-adv-slot">
       <div id="adv-gpt-promobox-mobile-container1" class='mediamond-tag mediamond-tag-bp tvsc-adv-promobox'></div>
    </div>







    <div class="tvsc-adv-slot">
       <div id="adv-gpt-promobox-mobile-container2" class='mediamond-tag mediamond-tag-bp tvsc-adv-promobox'></div>
    </div>




        <div id="flyfirst-mobile-placement"></div>
    </div>

    <div id="flyfirst-slot"></div>
    <div id="flyfirst-placement"></div>

</div>

    </section>

    <!-- SIDEBAR Foglia articolo -->
<aside class="tvsc-sidebar tvsc-column tvsc-mTop2x">
    <div class="tvsc-cabin-elevator-wrapper tvsc-mBottom2x">
        <div class="tvsc-cabin-elevator">
            <div class="tvsc-adv-slot tvsc-mBottom2x ">
                <div class="tvsc-adv-slot amePlaceholderBox ">
	   <div id="adv-gpt-box-container1" class="mediamond-tag mediamond-tag-box tvsc-adv-gpt"></div>
    </div>







            </div>

            

    <div class="tvsc-adv-slot">
        <div class="tvsc-adv-native" id="native-sidebar-1"></div>
    </div>







    <div class="tvsc-adv-slot">
        <div class="tvsc-adv-native" id="native-sidebar-2"></div>
    </div>







    <div class="tvsc-adv-slot">
        <div class="tvsc-adv-native" id="native-sidebar-3"></div>
    </div>








    <div class="tvsc-adv-slot">
       <div id="adv-gpt-promobox-container1" class='mediamond-tag mediamond-tag-bp tvsc-adv-promobox'></div>
    </div>







    <div class="tvsc-adv-slot">
       <div id="adv-gpt-promobox-container2" class='mediamond-tag mediamond-tag-bp tvsc-adv-promobox'></div>
    </div>





            <div id="flyfirst-placement"></div>
        </div>
    </div>
</aside>

</div><!-- .tvsc-sitewidth -->


	</main>

	<div class="tvsc-wrapper-blue tvsc-elevator-ame-base tvsc-pTop2x">
		<div class="tvsc-wrapper tvsc-wrapper-blue">
			<div class="tvsc-footer-social tvsc-pBottom4x">
<p class="tvsc-footer-social-title tvsc-color-white">SEGUICI</p>
<ul>
    <li>
        <a target="_blank" href="https://www.facebook.com/tvsorrisi">
            <span class="tvsc-icon">
                <svg viewBox="0 0 8 15">
                    <use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#tvsc-social-fb"></use>
                </svg>
            </span>
        </a>
    </li>
    <li>
        <a target="_blank" href="https://www.twitter.com/tvsorrisi">
            <span class="tvsc-icon">
                <svg viewBox="0 0 56 46">
                    <use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#tvsc-social-tw"></use>
                </svg>
            </span>
        </a>
    </li>
    <li>
        <a href="https://instagram.com/tvsorrisi/">
            <span class="tvsc-icon">
                <svg viewBox="0 0 41 39">
                    <use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#tvsc-social-in" ></use>
                </svg>
            </span>
        </a>
    </li>

</ul>
</div>



            <div class="tvsc-footer-top tvsc-pBottom4x">
            <div class="tvsc-footer-promo">
                <a href="https://sorrisi70.sorrisi.com/">
                    <picture>
                        <source media="(max-width: 767px)" srcset="https://www.sorrisi.com/wp-content/uploads/2022/03/0000_22_ScN00_Concorso_InstantWin_330x50.jpg">
                        <source media="(min-width: 768px)" srcset="https://www.sorrisi.com/wp-content/uploads/2022/03/0000_22_ScN00_Concorso_InstantWin_1080x170.jpg">
                        <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://www.sorrisi.com/wp-content/uploads/2022/03/0000_22_ScN00_Concorso_InstantWin_1080x170.jpg" width="1080" height="170" class="lazyload" loading="lazy" />
                    </picture>
                </a>
            </div>
        </div>
    
		</div>
	</div>

	<div class="tvsc-wrapper-blue tvsc-pBottom4x">
		<div class="tvsc-sitewidth">
			<footer class="tvsc-footer tvsc-mBottom4x">
    <div class="tvsc-footer-links tvsc-mBottom4x" data-columns="3">
        <div class="tvsc-footer-links-col">
            <nav id="tvsc-footer-nav" class="tvsc-footer-nav tvsc-mBottom6x"><ul id="menu-footer" class="menu"><li id="menu-item-209094" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209094"><a href="mailto:info@sorrisi.com">Scrivici</a></li>
<li id="menu-item-708726" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-708726"><a href="https://www.sorrisi.com/chi-siamo/">Chi siamo</a></li>
<li id="menu-item-209096" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209096"><a href="https://www.gruppomondadori.it/">Gruppo Mondadori</a></li>
<li id="menu-item-209097" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209097"><a href="https://digital.mondadori.it/privacy/informativasiti/mondadorimedia.html">Privacy</a></li>
<li id="menu-item-209098" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209098"><a href="https://www.gruppomondadori.it/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-209100" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209100"><a href="https://www.iubenda.com/privacy-policy/81919939/cookie-policy">Cookie Policy</a></li>
<li id="menu-item-714431" class="iubenda-advertising-preferences-link menu-item menu-item-type-custom menu-item-object-custom menu-item-714431"><a href="#">Personalizza tracciamento</a></li>
<li id="menu-item-209101" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209101"><a href="https://digital.mondadori.it/condizioni-di-partecipazione-ai-siti">Condizioni d&#8217;uso</a></li>
<li id="menu-item-741776" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-741776"><a href="https://digital.mondadori.it/governance/mondadorimedia/index.html">Governance</a></li>
</ul></nav>        </div>
        <div class="tvsc-footer-links-col">
                            <img src="data:image/svg+xml,%3Csvg%20xmlns='http://www.w3.org/2000/svg'%20viewBox='0%200%201%201'%3E%3C/svg%3E" data-src="https://cover.mondadori.it/sorrisi_cover720.jpg" width="720" height="897 " alt="Cover Sorrisi" class="tvsc-footer-cover tvsc-mBottom6x lazyload" loading="lazy" />
                    </div>
        <div class="tvsc-footer-links-col tvsc-footer-rightcol tvsc-mBottom6x">
	                     <span class="tvsc-footer-abbonati tvsc-mBottom1x">abbonati a soli</span>
            <strong class="tvsc-footer-abbonati-pricepromo">€ 42,90</strong>
            <span class="tvsc-footer-abbonati-pricefull">anziché € 78,00</span>
            <span class="tvsc-footer-abbonati-issues tvsc-pBottom3x"><strong>52</strong> numeri all'anno</span>

            <a href="https://www.abbonamenti.it/vincolata/r31323?utm_source=Footer&utm_campaign=TvSorrisiCanzoniS&utm_medium=ctaFooterTVS" class="tvsc-footer-abbonati-button tvsc-mBottom6x">ABBONATI ORA</a>

            <span class="tvsc-footer-abbonati tvsc-mBottom1x">OPPURE la versione<br>digitale A SOLI</span>
            <strong class="tvsc-footer-abbonati-pricepromo">€ 29,99</strong>
            <span class="tvsc-footer-abbonati-pricefull tvsc-pBottom2x">anziché € 78,00</span>

            <ul class="tvsc-footer-applinks">
                <li class="tvsc-footer-appstore"><a href="https://apps.apple.com/it/app/tv-sorrisi-canzoni/id570610262"></a></li>
                <li class="tvsc-footer-playstore"><a href="https://play.google.com/store/apps/details?id=it.mondadori.sorrisiecanzoni&hl=it&gl=US"></a></li>
            </ul> 
					
        </div>
    </div>
    <div class="tvsc-footer-copy">
        <p class="tvsc-color-white">
            © 2022 Mondadori Media S.p.A. - via Bianca di Savoia 12 - 20122 Milano - P.IVA 08009080964 - riproduzione riservata
        </p>
    </div>
</footer>		</div>
	</div>

</div>
<!-- tvsc-page - end -->

<div class="tvsc-header-overlay" id="tvsc-header-overlay">
    <div class="tvsc-header-overlay-container" id="tvsc-header-overlay-container">

                    <div class="tvsc-header-icon tvsc-header-overlay-close" id="tvsc-header-overlay-close">
                <span></span>
            </div>
        
        <nav class="tvsc-header-overlay-nav tvsc-mBottom2x">
            <a class="tvsc-section-home tvsc-font-medium" href="https://www.sorrisi.com" title="Sorrisi.com">Home</a>
        </nav>
        <div class="tvsc-header-overlay-search tvsc-header-overlay-nav tvsc-mBottom2x" data-js-managed-form>
            <form >
                <input type="text" class="tvsc-header-search-input" autocomplete="off" name="search" id="tvsc-header-search-input-overlay" placeholder="Cerca argomento...">
                <button type="submit">
                    <span class="tvsc-icon">
                        <svg viewBox="0 0 28 28">
                            <use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#header-search" />
                        </svg>
                    </span>
                </button>
            </form>
        </div>

        <nav id="tvsc-header-overlay-nav" class="tvsc-header-overlay-nav tvsc-mBottom1x"><ul id="menu-header-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-746392"><a href="https://sorrisi70.sorrisi.com">Concorso</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-143688"><a href="https://www.sorrisi.com/tv/">Tv</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209048"><a href="https://www.sorrisi.com/tv/ascolti/">Ascolti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209051"><a href="https://www.sorrisi.com/tv/news-e-anticipazioni/">News e Anticipazioni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209049"><a href="https://www.sorrisi.com/tv/fiction/">Fiction</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209050"><a href="https://www.sorrisi.com/tv/film/">Film</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-739690"><a href="https://www.sorrisi.com/tv/programmi/">Programmi</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209054"><a href="https://www.sorrisi.com/tv/serie-tv/">Serie tv</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209053"><a href="https://www.sorrisi.com/tv/reality-e-talent/">Reality e talent</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-739689"><a href="https://www.sorrisi.com/tv/soap/">Soap</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-739691"><a href="https://www.sorrisi.com/lifestyle/videogiochi/">Videogiochi</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-143689"><a href="https://www.sorrisi.com/musica/">Musica</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-739696"><a href="https://www.sorrisi.com/musica/news/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-739693"><a href="https://www.sorrisi.com/musica/canzoni/">Canzoni</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-739694"><a href="https://www.sorrisi.com/musica/concerti/">Concerti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-739695"><a href="https://www.sorrisi.com/musica/dischi-in-uscita/">Dischi in uscita</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-739697"><a href="https://www.sorrisi.com/musica/playlist/">Playlist</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-739698"><a href="https://www.sorrisi.com/musica/sanremo/">Sanremo</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-143690"><a href="https://www.sorrisi.com/cinema/">Cinema</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209068"><a href="https://www.sorrisi.com/cinema/news-e-anteprime/">News e anteprime</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209065"><a href="https://www.sorrisi.com/cinema/film-in-uscita/">Film in uscita</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209066"><a href="https://www.sorrisi.com/cinema/film-piu-visti/">Film piu visti</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209067"><a href="https://www.sorrisi.com/cinema/migliori-film/">Migliori Film</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209069"><a href="https://www.sorrisi.com/cinema/trailer-film/">Trailer film</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-209064"><a href="https://www.sorrisi.com/cinema/attori-attrici/">Attori e Attrici</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-714014"><a href="https://www.sorrisi.com/tv/cosa-vedere-in-streaming-questa-settimana-i-consigli-per-film-e-serie-tv/">Streaming</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-143691"><a href="https://www.sorrisi.com/guidatv/">Guida Tv</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209070"><a href="https://www.sorrisi.com/guidatv/">Oggi</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209071"><a href="https://www.sorrisi.com/guidatv/ora-in-tv/">Ora</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209072"><a href="https://www.sorrisi.com/guidatv/programmi-tv-pomeriggio/">Pomeriggio</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209073"><a href="https://www.sorrisi.com/guidatv/stasera-in-tv/">Stasera</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209074"><a href="https://www.sorrisi.com/guidatv/domani-in-tv/">Domani</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209075"><a href="https://www.sorrisi.com/guidatv/programmi-tv/">Programmi</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-209076"><a href="https://www.sorrisi.com/guidatv/canali-tv/">Canali TV</a></li>
</ul>
</li>
</ul></nav>
        <div class="tvsc-mBottom4x">
            <a class="tvsc-btn tvsc-btn-bordered tvsc-text-center" target="_blank" href="https://www.abbonamenti.it/vincolata/r31323?utm_source=Header&utm_campaign=TvSorrisiCanzoni&utm_medium=ctaHeaderTVS"  data-abbonati-label="Hamburger">
                <span class="tvsc-color-white">ABBONATI</span>
                <span class="tvsc-color-a">A SORRISI MAGAZINE</span>
            </a>
        </div>
        <div class="tvsc-list-separator tvsc-list-heading tvsc-mBottom1x"><span class="tvsc-list-heading-content">Seguici</span></div>
        <div class="tvsc-header-overlay-social tvsc-social tvsc-mBottom5x" id="tvsc-header-overlay-social">
            <a target="_blank" href="https://www.facebook.com/tvsorrisi" class="tvsc-icon">
                <svg viewBox="0 0 8 15">
                    <use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#tvsc-social-fb"></use>
                </svg>
            </a>
            <a target="_blank" href="http://www.instagram.com/tvsorrisi/" class="tvsc-icon">
                <svg viewBox="0 0 40 40">
                    <use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#tvsc-social-in"></use>
                </svg>
            </a>
            <a target="_blank" href="https://twitter.com/tvsorrisi" class="tvsc-icon">
                <svg viewBox="0 0 56 46">
                    <use xlink:href="https://www.sorrisi.com/wp-content/themes/sorrisi/assets/icons/icons.svg#tvsc-social-tw"></use>
                </svg>
            </a>
        </div>
    </div>
    <div class="tvsc-header-overlay-close-panel" id="tvsc-header-overlay-close-panel"></div>
</div>


    <script>
    	if ('loading' in HTMLImageElement.prototype) {
            const images = document.querySelectorAll('img[loading="lazy"]');
            images.forEach(img => {
                img.src = img.dataset.src;
            });
        } else {
            // Dynamically import the LazySizes library
            const script = document.createElement('script');
            script.src = 'https://www.sorrisi.com/wp-content/themes/sorrisi/assets/js/lazysizes.min.js?cb=d4633861255401a7f3e299ebd3df7b47fd5a415e';
            script.async = true;
            document.getElementsByTagName("head")[0].appendChild(script);
        }
    </script>

    <!-- Global site tag (gtag.js) - Google Analytics -->
    <script async src="https://www.googletagmanager.com/gtag/js?id=UA-6148903-1"></script>
    <script>
      window.dataLayer = window.dataLayer || [];
      function gtag(){dataLayer.push(arguments);}
      gtag('js', new Date());

      gtag('config', 'UA-6148903-1', { 'anonymize_ip': true });
    </script>

    <script type="module">
        import {getCLS, getFCP, getFID, getLCP} from 'https://unpkg.com/web-vitals?module';
        let addWebVitals = () => {
            getCLS(data => {
                console.log("coreWebVitals cls",data);
                gtag('event', 'timing_complete', {
                    'event_category': 'Performance',
                    'name': 'cumulative-layout-shift',
                    'value': Math.round(data.value*1000)
                });
            });
            getFCP(data => {
                console.log("coreWebVitals fcp",data);
                gtag('event', 'timing_complete', {
                    'event_category': 'Performance',
                    'name': 'first-contentful-paint',
                    'value': Math.round(data.value)
                });
            });
            getFID(data => {
                console.log("coreWebVitals fid",data);
                gtag('event', 'timing_complete', {
                    'event_category': 'Performance',
                    'name': 'first-input-delay',
                    'value': Math.round(data.value)
                });
            });
            getLCP(data => {
                console.log("coreWebVitals lcp",data);
                gtag('event', 'timing_complete', {
                    'event_category': 'Performance',
                    'name': 'largest-contentful-paint',
                    'value': Math.round(data.value)
                });
            });
        }
        addWebVitals();
    </script>


    <script src="https://apis.google.com/js/platform.js" async defer>
      {lang: 'it'}
    </script>
    <div id="fb-root"></div>
    <script>(function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0];
      if (d.getElementById(id)) return;
      js = d.createElement(s); js.id = id;
      js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&appId=FB_APP_ID&version=v2.0";
      fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>


    <!-- Webtrekk 3.2.7, (c) www.webtrekk.com -->
    <script type='text/javascript' src='https://www.sorrisi.com/wp-content/themes/sorrisi/js/webtrekk_v4.min.js'></script>
    <script type='text/javascript' src='https://www.sorrisi.com/wp-content/themes/sorrisi/js/webtrekk_mediaTracking.min.js'></script>
        <script type="text/javascript">

    function getContentIdByURL(){
       var url = document.location.href;
       if(url && url !== null) {
          return url.split("?")[0].toLowerCase();
       }
       return "no_content";
    };

    function getRefresh() {
        if (RegExp('[?&]' + 'refresh_cens$').exec(window.location.search)) return 'refresh_cens'
        else if(RegExp('[?&]' + 'refresh_ce$').exec(window.location.search)) return 'refresh_ce'
        else if(RegExp('[?&]' + 'refresh_ce-awe$').exec(window.location.search)) return 'refresh_ce-awe'
        else return 'no-refresh';
    };

    function getMMsezioneTag(){
      if (typeof(MMsezioneTag) == 'undefined' || typeof(MMsezioneTag) == 'undefined' || MMsezioneTag == null || MMsezioneTag == '')
        return 'undefined';
      else
        return MMsezioneTag;
    }

    var pageConfig = {
        linkTrack : "",
                heatmap : "0",
                form : "",
        contentId : getContentIdByURL()
    };
    var wt = new webtrekkV3(pageConfig);
    var refresh;
    var wt_tagPfx = getMMsezioneTag();
    wt.ignorePrerendering = true;
    wt.contentGroup = {
        1: "Aggregato Mondadori",
        2: "Aggregato Mondadori - web",
        3: "Aggregato Mondadori - web - Sorrisi",
        4: "Aggregato Mondadori - web - Sorrisi - www.sorrisi.com"
                , 5: "Aggregato Mondadori - web - Sorrisi - www.sorrisi.com - Tv"
                , 8: "mondadori"
        , 11: "web"
    };
    refresh = getRefresh();
    wt.customParameter = {
        1: refresh,
        2: document.title,
        10: wt_tagPfx
    };
    wt.sendinfo();

    </script>
    <noscript><div><img src="https://mediasetitalia01.wt-eu02.net/769396664005295/wt.pl?p=327,0" height="1" width="1" alt="" /></div></noscript>
    <!-- /Webtrekk -->

    <script async src="https://dafne.sirio.stbm.it/utility-fe/ex/network.common.js"></script> 

    <script>
    // Tealium Tag Manager
    (function(a,b,c,d) {
        a='//tags.tiqcdn.com/utag/mediaset/ame.sorrisi.com/prod/utag.js';b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
        a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
    })();
    </script>

    <script>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</script>



<style>
.tvsc-wrapper { opacity: 1; }
</style>

<link rel='stylesheet' id='izitoast-css'  href='https://www.sorrisi.com/wp-content/plugins/push_notification/vendors/iziToast/css/iziToast.min.css?ver=5.7.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.sorrisi.com/wp-content/plugins/push_notification/vendors/iziToast/js/iziToast.min.js' id='izitoast-js'></script>
<script type='text/javascript' src='https://www.sorrisi.com/wp-content/plugins/push_notification/js/push_notification_messenger.js?ver=1610028109' id='push_notification_messenger-js'></script>
<script type='text/javascript' src='https://www.sorrisi.com/wp-content/themes/sorrisi/assets/js/tvscheader.min.js?ver=d4633861255401a7f3e299ebd3df7b47fd5a415e' id='TVSC-header-js'></script>
<script type='text/javascript' src='https://www.sorrisi.com/wp-content/themes/sorrisi/assets/js/elevatorAme.min.js?ver=d4633861255401a7f3e299ebd3df7b47fd5a415e' id='TVSC-elevatorame-js'></script>
<script type='text/javascript' src='https://www.sorrisi.com/wp-content/themes/sorrisi/assets/js/common.min.js?ver=d4633861255401a7f3e299ebd3df7b47fd5a415e' id='TVSC-common-js'></script>
<script type='text/javascript' src='https://www.sorrisi.com/wordpress/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>

</body>
</html>
